<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Απόφαση του Συλλόγου Διδασκόντων Γυμνασίου &amp; Γ.Λ.Τ. Μεγανησίου σχετικά με την αναμοριοδότηση των σχολικών μονάδων | My Lefkada</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.mylefkada.gr/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="ZXtobQ2UTn4tWc6FIfxAbT7nIuvaiBTQ3vzRAfpcyIQ" />
<meta name="msvalidate.01" content="882A32793942FEB632EC4C2F30F3B702" />
<meta property="og:image" content="http://www.mylefkada.gr/wp-content/uploads/2015/12/meganisi.jpg" /><meta name="author" content="Ειρήνη Βονιτσάνου">
<link rel="icon" type="image/png" href="http://www.mylefkada.gr/wp-content/uploads/2015/05/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.mylefkada.gr/wp-content/uploads/2015/05/logo_76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.mylefkada.gr/wp-content/uploads/2015/05/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.mylefkada.gr/wp-content/uploads/2015/05/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.mylefkada.gr/wp-content/uploads/2015/05/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.mylefkada.gr/wp-content/uploads/2015/05/144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.mylefkada.gr/alles-eidiseis/apofasi-tou-sillogou-didaskonton-gimnasiou-g-l-t-meganisiou-schetika-tin-anamoriodotisi-ton-scholikon-monadon-108402/" />
<link rel="publisher" href="https://plus.google.com/+mylefkada"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Απόφαση του Συλλόγου Διδασκόντων Γυμνασίου &amp; Γ.Λ.Τ. Μεγανησίου σχετικά με την αναμοριοδότηση των σχολικών μονάδων | My Lefkada" />
<meta property="og:description" content="Κατάταξη σχολικών μονάδων Πρωτοβάθμιας και Δευτεροβάθμιας Εκπαίδευσης σε Κατηγορίες Μετάθεσης – Μοριοδότησης" />
<meta property="og:url" content="http://www.mylefkada.gr/alles-eidiseis/apofasi-tou-sillogou-didaskonton-gimnasiou-g-l-t-meganisiou-schetika-tin-anamoriodotisi-ton-scholikon-monadon-108402/" />
<meta property="og:site_name" content="My Lefkada" />
<meta property="article:publisher" content="https://www.facebook.com/mylefkada.gr" />
<meta property="article:tag" content="Γυμνάσιο και Λυκειακές Τάξεις Μεγανησίου" />
<meta property="article:section" content="Top Stories" />
<meta property="article:published_time" content="2017-02-07T19:05:56+02:00" />
<meta property="article:modified_time" content="2017-02-07T19:16:07+02:00" />
<meta property="og:updated_time" content="2017-02-07T19:16:07+02:00" />
<meta property="fb:app_id" content="226366267436349" />
<meta property="og:image" content="http://www.mylefkada.gr/wp-content/uploads/2015/12/meganisi.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="547" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Κατάταξη σχολικών μονάδων Πρωτοβάθμιας και Δευτεροβάθμιας Εκπαίδευσης σε Κατηγορίες Μετάθεσης – Μοριοδότησης" />
<meta name="twitter:title" content="Απόφαση του Συλλόγου Διδασκόντων Γυμνασίου &amp; Γ.Λ.Τ. Μεγανησίου σχετικά με την αναμοριοδότηση των σχολικών μονάδων | My Lefkada" />
<meta name="twitter:site" content="@mylefkada" />
<meta name="twitter:image" content="http://www.mylefkada.gr/wp-content/uploads/2015/12/meganisi.jpg" />
<meta name="twitter:creator" content="@mylefkada" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; My Lefkada" href="http://www.mylefkada.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; My Lefkada" href="http://www.mylefkada.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Απόφαση του Συλλόγου Διδασκόντων Γυμνασίου &#038; Γ.Λ.Τ. Μεγανησίου σχετικά με την αναμοριοδότηση των σχολικών μονάδων &raquo; My Lefkada" href="http://www.mylefkada.gr/alles-eidiseis/apofasi-tou-sillogou-didaskonton-gimnasiou-g-l-t-meganisiou-schetika-tin-anamoriodotisi-ton-scholikon-monadon-108402/feed/" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.mylefkada.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '409461aa-dc23-4b75-a85b-8001bce1c0b3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "mylefkada";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Εγγραφείτε στις ειδοποιήσεις και μάθετε πρώτοι τα τελευταία νέα της Λευκάδας';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Νέες θέσεις εργασίας στην Λευκάδα';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Δείτε τις διαθέσιμες θέσεις εργασίας στην Λευκάδα και στις γειτονικές περιοχές';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Νέες θέσεις εργασίας στην Λευκάδα';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Δείτε τις διαθέσιμες θέσεις εργασίας στην Λευκάδα και στις γειτονικές περιοχές';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Μπορείτε να διαγραφείτε οποιαδήποτε στιγμή';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΤΩΡΑ';
oneSignal_options['promptOptions']['siteName'] = 'My Lefkada';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Εγγραφή';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Εγγραφείτε στις ειδοποιήσεις και μάθετε πρώτοι τα τελευταία νέα της Λευκάδας';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφείτε στις ενημερώσεις μας';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Έτοιμοι. Ευχαριστούμε!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή σας!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ευχαριστούμε που επιστρέψατε!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Πλέον δεν θα λαμβάνετε ειδοποιήσεις!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mylefkada.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://www.mylefkada.gr/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.mylefkada.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='http://www.mylefkada.gr/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='scnb-cookiebar-css-css'  href='http://www.mylefkada.gr/wp-content/plugins/simple-cookie-notification-bar/assets/css/style.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://www.mylefkada.gr/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.3' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://www.mylefkada.gr/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.3' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://www.mylefkada.gr/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.mylefkada.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.mylefkada.gr/wp-content/themes/Newsmag/style.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.mylefkada.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mylefkada.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mylefkada.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.mylefkada.gr/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://www.mylefkada.gr/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.mylefkada.gr/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"5bd8ad55fa","debug":"","permalink":"http:\/\/www.mylefkada.gr\/alles-eidiseis\/apofasi-tou-sillogou-didaskonton-gimnasiou-g-l-t-meganisiou-schetika-tin-anamoriodotisi-ton-scholikon-monadon-108402\/","title":"\u0391\u03c0\u03cc\u03c6\u03b1\u03c3\u03b7 \u03c4\u03bf\u03c5 \u03a3\u03c5\u03bb\u03bb\u03cc\u03b3\u03bf\u03c5 \u0394\u03b9\u03b4\u03b1\u03c3\u03ba\u03cc\u03bd\u03c4\u03c9\u03bd \u0393\u03c5\u03bc\u03bd\u03b1\u03c3\u03af\u03bf\u03c5 & \u0393.\u039b.\u03a4. \u039c\u03b5\u03b3\u03b1\u03bd\u03b7\u03c3\u03af\u03bf\u03c5 \u03c3\u03c7\u03b5\u03c4\u03b9\u03ba\u03ac \u03bc\u03b5 \u03c4\u03b7\u03bd \u03b1\u03bd\u03b1\u03bc\u03bf\u03c1\u03b9\u03bf\u03b4\u03cc\u03c4\u03b7\u03c3\u03b7 \u03c4\u03c9\u03bd \u03c3\u03c7\u03bf\u03bb\u03b9\u03ba\u03ce\u03bd \u03bc\u03bf\u03bd\u03ac\u03b4\u03c9\u03bd","thumbnail":"http:\/\/www.mylefkada.gr\/wp-content\/uploads\/2015\/12\/meganisi.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mylefkada.gr/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scnb_vars = {"domain_name":"www.mylefkada.gr"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mylefkada.gr/wp-content/plugins/simple-cookie-notification-bar/assets/js/script.js?ver=1.5'></script>
<link rel='https://api.w.org/' href='http://www.mylefkada.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mylefkada.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mylefkada.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://wp.me/p5zByR-scq' />
<link rel="alternate" type="application/json+oembed" href="http://www.mylefkada.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mylefkada.gr%2Falles-eidiseis%2Fapofasi-tou-sillogou-didaskonton-gimnasiou-g-l-t-meganisiou-schetika-tin-anamoriodotisi-ton-scholikon-monadon-108402%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mylefkada.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mylefkada.gr%2Falles-eidiseis%2Fapofasi-tou-sillogou-didaskonton-gimnasiou-g-l-t-meganisiou-schetika-tin-anamoriodotisi-ton-scholikon-monadon-108402%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.18.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:15px 0px 0px 0px; float:left; clear:left; }
	.g-2 {  margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-10 { margin:0px 0px 10px 0px; }
	.g-11 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script data-cfasync="false">  (function(r,e,E,m,b){E[r]=E[r]||{};E[r][b]=E[r][b]||function(){
  (E[r].q=E[r].q||[]).push(arguments)};b=m.getElementsByTagName(e)[0];m=m.createElement(e);
  m.async=1;m.src=("file:"==location.protocol?"https:":"")+"//s.reembed.com/G-XY7oK1.js";
  b.parentNode.insertBefore(m,b)})("reEmbed","script",window,document,"api");
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.mylefkada.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-image:url("http://www.mylefkada.gr/wp-content/uploads/2016/07/golefkas-bg-ad.jpg");
	background-repeat:no-repeat;
	background-position:center top;
	background-attachment:fixed;
}
</style>


<!-- BEGIN GADWP v4.9.6 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8230244-3', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-108402 single-format-standard apofasi-tou-sillogou-didaskonton-gimnasiou-g-l-t-meganisiou-schetika-tin-anamoriodotisi-ton-scholikon-monadon single_template_7 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mylefkada.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+mylefkada" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/mylefkada" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mylefkada" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/mylefkadapress" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">ΣΥΝΔΕΣΗ</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-39712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-39712"><a href="http://mylefkada.gr">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-59083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59083"><a href="http://www.mylefkada.gr/me-mia-matia.html">ΜΕ ΜΙΑ ΜΑΤΙΑ</a></li>
<li id="menu-item-37769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37769"><a href="http://www.mylefkada.gr/category/eidhseis/epikairotita/">ΕΠΙΚΑΙΡΟΤΗΤΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.mylefkada.gr/category/eidhseis/athlhtismos/">Αθλητισμός</a></li>
	<li class="menu-item-0"><a href="http://www.mylefkada.gr/category/eidhseis/anakoinoseis/">Ανακοινώσεις</a></li>
	<li class="menu-item-0"><a href="http://www.mylefkada.gr/category/eidhseis/epikairotita/">Επικαιρότητα</a></li>
	<li class="menu-item-0"><a href="http://www.mylefkada.gr/category/eidhseis/tourismos/">Τουρισμος</a></li>
</ul>
</li>
<li id="menu-item-37772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37772"><a href="http://www.mylefkada.gr/category/politismos-ekdhloseis-section/politismos-ekdhloseis/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-37777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37777"><a>ΜΟΝΙΜΕΣ ΣΤΗΛΕΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-59069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59069"><a href="http://www.mylefkada.gr/category/lefkadas-secrets/">Lefkada&#8217;s Secrets</a></li>
	<li id="menu-item-59068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59068"><a href="http://www.mylefkada.gr/category/monimes-stiles/portraita-ths-leikadas/">Πορτραίτα της Λευκάδας</a></li>
	<li id="menu-item-59062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59062"><a href="http://www.mylefkada.gr/category/monimes-stiles/my-lefkada-chef/">My Lefkada Chef</a></li>
	<li id="menu-item-59066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59066"><a href="http://www.mylefkada.gr/category/monimes-stiles/mpros-piso/">Μπρος-πίσω</a></li>
	<li id="menu-item-59065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59065"><a href="http://www.mylefkada.gr/category/monimes-stiles/kata-markon/">Κατά Μάρκον</a></li>
	<li id="menu-item-97217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97217"><a href="http://www.mylefkada.gr/category/monimes-stiles/in-memoriam/">In Memoriam</a></li>
	<li id="menu-item-93901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93901"><a href="http://www.mylefkada.gr/category/monimes-stiles/aggelos-tou-notou/">Άγγελος του Νότου</a></li>
	<li id="menu-item-59078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59078"><a href="http://www.mylefkada.gr/category/monimes-stiles/diatrofi-igeia/">Διατροφή &#038; Υγεία</a></li>
	<li id="menu-item-59080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59080"><a href="http://www.mylefkada.gr/category/monimes-stiles/peri-psixologias/">Περί ψυχολογίας</a></li>
	<li id="menu-item-70509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70509"><a href="http://www.mylefkada.gr/category/monimes-stiles/logos-kai-therapeia/">Λόγος και θεραπεία</a></li>
	<li id="menu-item-59064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59064"><a href="http://www.mylefkada.gr/category/monimes-stiles/i-leikada-tote-kai-tora/">Η Λευκάδα τότε και τώρα</a></li>
	<li id="menu-item-59067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59067"><a href="http://www.mylefkada.gr/category/monimes-stiles/parembaseis-apo-ton-th-georgakh/">Παρεμβάσεις από τον Θ. Γεωργάκη</a></li>
	<li id="menu-item-71927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71927"><a href="http://www.mylefkada.gr/category/monimes-stiles/mousika-portraita/">Μουσικά Πορτραίτα</a></li>
</ul>
</li>
<li id="menu-item-39724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39724"><a href="#">ΧΡΗΣΙΜΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-97304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97304"><a href="http://www.mylefkada.gr/mikres-angelies-tis-lefkadas.html">Μικρές Αγγελίες της Λευκάδας</a></li>
	<li id="menu-item-39725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39725"><a href="http://www.mylefkada.gr/pharmacies.html">Εφημερεύοντα Φαρμακεία</a></li>
	<li id="menu-item-39726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39726"><a href="http://www.mylefkada.gr/calendar.html">Ημερολόγιο εκδηλώσεων</a></li>
	<li id="menu-item-62154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62154"><a href="http://www.mylefkada.gr/weather.html">Ο Καιρός στην Λευκάδα</a></li>
	<li id="menu-item-71474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71474"><a href="http://www.mylefkada.gr/publications.html">Λευκαδίτικες Εκδόσεις</a></li>
	<li id="menu-item-39727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39727"><a href="http://www.mylefkada.gr/useful-phones.html">Χρήσιμα τηλέφωνα</a></li>
	<li id="menu-item-39728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39728"><a href="http://www.mylefkada.gr/websites-of-lefkada.html">Χρήσιμες ιστοσελίδες</a></li>
</ul>
</li>
<li id="menu-item-59070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59070"><a href="#">ΑΛΛΕΣ ΕΙΔΗΣΕΙΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-59073" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59073"><a href="http://www.mylefkada.gr/category/alles-eidiseis/education/">Παιδεία</a></li>
	<li id="menu-item-59077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59077"><a href="http://www.mylefkada.gr/category/alles-eidiseis/health/">Υγεία</a></li>
	<li id="menu-item-59079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59079"><a href="http://www.mylefkada.gr/category/monimes-stiles/omorfia/">Ομορφιά</a></li>
	<li id="menu-item-59075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59075"><a href="http://www.mylefkada.gr/category/alles-eidiseis/perifereia/">Περιφέρεια</a></li>
	<li id="menu-item-59071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59071"><a href="http://www.mylefkada.gr/category/alles-eidiseis/ellada/">Ελλάδα</a></li>
	<li id="menu-item-59072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59072"><a href="http://www.mylefkada.gr/category/alles-eidiseis/kosmos/">Κόσμος</a></li>
	<li id="menu-item-59074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59074"><a href="http://www.mylefkada.gr/category/alles-eidiseis/nature/">Περιβάλλον</a></li>
	<li id="menu-item-59076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59076"><a href="http://www.mylefkada.gr/category/alles-eidiseis/tech/">Τεχνολογία</a></li>
	<li id="menu-item-100081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100081"><a href="http://www.mylefkada.gr/category/alles-eidiseis/diafora/">Διαφορα</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">ΣΥΝΔΕΣΗ</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Το όνομα χρήστη (username) σας</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ΣΥΝΔΕΣΗ">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Ξεχάσατε τον κωδικό σας;</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>το email σας</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Στείλε τον κωδικό μου">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.mylefkada.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Τετάρτη, 8 Φεβρουάριος, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Σύνδεση / Εγγραφή</a></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-37817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-37817"><a href="http://www.mylefkada.gr/">Αρχική</a></li>
<li id="menu-item-59057" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59057"><a href="http://www.mylefkada.gr/ads.html">Διαφήμιση</a></li>
<li id="menu-item-37819" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37819"><a href="http://www.mylefkada.gr/archive.html">Αρχείο</a></li>
<li id="menu-item-39657" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39657"><a href="http://www.mylefkada.gr/contact.html">Επικοινωνία</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mylefkada.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+mylefkada" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/mylefkada" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mylefkada" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/mylefkadapress" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">ΣΥΝΔΕΣΗ</div>
                            <div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Το όνομα χρήστη (username) σας</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>το email σας</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://www.mylefkada.gr/">
            <img class="td-retina-data" data-retina="http://www.mylefkada.gr/wp-content/uploads/2015/05/logo_retina.png" src="http://www.mylefkada.gr/wp-content/uploads/2015/05/logo.png" alt="My Lefkada | Το μεγαλύτερο ενημερωτικό & ψυχαγωγικό portal της Λευκάδας" title="My Lefkada | Το μεγαλύτερο ενημερωτικό & ψυχαγωγικό portal της Λευκάδας"/>
            <span class="td-visual-hidden">My Lefkada</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><div class="g g-1"><div class="g-single a-73"><a class="gofollow" data-track="NzMsMSwxLDYw" href="http://www.mylefkada.eu" target="_blank"><img src="http://www.mylefkada.gr/wp-content/uploads/2016/10/mcs-ad.gif" /></a></div></div></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="http://www.mylefkada.gr/">
		<img class="td-retina-data" data-retina="http://www.mylefkada.gr/wp-content/uploads/2015/06/logo_460.png" src="http://www.mylefkada.gr/wp-content/uploads/2015/06/logo_230.png" alt="My Lefkada | Το μεγαλύτερο ενημερωτικό & ψυχαγωγικό portal της Λευκάδας" title="My Lefkada | Το μεγαλύτερο ενημερωτικό & ψυχαγωγικό portal της Λευκάδας"/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="http://www.mylefkada.gr/">
		<img class="td-retina-data" data-retina="http://www.mylefkada.gr/wp-content/uploads/2015/05/logo_retina.png" src="http://www.mylefkada.gr/wp-content/uploads/2015/05/logo.png" alt="My Lefkada | Το μεγαλύτερο ενημερωτικό & ψυχαγωγικό portal της Λευκάδας" title="My Lefkada | Το μεγαλύτερο ενημερωτικό & ψυχαγωγικό portal της Λευκάδας"/>
	</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-39712"><a href="http://mylefkada.gr">ΑΡΧΙΚΗ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59083"><a href="http://www.mylefkada.gr/me-mia-matia.html">ΜΕ ΜΙΑ ΜΑΤΙΑ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-37769"><a href="http://www.mylefkada.gr/category/eidhseis/epikairotita/">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_589a770b4e20a = new tdBlock();
block_td_uid_2_589a770b4e20a.id = "td_uid_2_589a770b4e20a";
block_td_uid_2_589a770b4e20a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_2_589a770b4e20a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_589a770b4e20a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_589a770b4e20a.td_column_number = "3";
block_td_uid_2_589a770b4e20a.block_type = "td_block_mega_menu";
block_td_uid_2_589a770b4e20a.post_count = "5";
block_td_uid_2_589a770b4e20a.found_posts = "14229";
block_td_uid_2_589a770b4e20a.header_color = "";
block_td_uid_2_589a770b4e20a.ajax_pagination_infinite_stop = "";
block_td_uid_2_589a770b4e20a.max_num_pages = "2846";
tdBlocksArray.push(block_td_uid_2_589a770b4e20a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_589a770b4e20a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_589a770b4e20a" ><div id=td_uid_2_589a770b4e20a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylefkada.gr/eidhseis/o-markos-nikitakis-mila-ston-prisma-916-108427/" rel="bookmark" title="Ο Μάρκος Νικητάκης μιλά στον Prisma 91,6"><img width="180" height="135" class="entry-thumb" src="http://www.mylefkada.gr/wp-content/uploads/2017/02/nikitakis-180x135.jpg" srcset="http://www.mylefkada.gr/wp-content/uploads/2017/02/nikitakis-180x135.jpg 180w, http://www.mylefkada.gr/wp-content/uploads/2017/02/nikitakis-300x225.jpg 300w, http://www.mylefkada.gr/wp-content/uploads/2017/02/nikitakis-768x576.jpg 768w, http://www.mylefkada.gr/wp-content/uploads/2017/02/nikitakis.jpg 1024w, http://www.mylefkada.gr/wp-content/uploads/2017/02/nikitakis-560x420.jpg 560w, http://www.mylefkada.gr/wp-content/uploads/2017/02/nikitakis-80x60.jpg 80w, http://www.mylefkada.gr/wp-content/uploads/2017/02/nikitakis-100x75.jpg 100w, http://www.mylefkada.gr/wp-content/uploads/2017/02/nikitakis-238x178.jpg 238w, http://www.mylefkada.gr/wp-content/uploads/2017/02/nikitakis-640x480.jpg 640w, http://www.mylefkada.gr/wp-content/uploads/2017/02/nikitakis-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ο Μάρκος Νικητάκης μιλά στον Prisma 91,6"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylefkada.gr/eidhseis/o-markos-nikitakis-mila-ston-prisma-916-108427/" rel="bookmark" title="Ο Μάρκος Νικητάκης μιλά στον Prisma 91,6">Ο Μάρκος Νικητάκης μιλά στον Prisma 91,6</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylefkada.gr/eidhseis/polles-thesis-ergasias-stin-lefkada-enimerosi-apo-tin-equal-society-108422/" rel="bookmark" title="Πολλές θέσεις εργασίας στην Λευκάδα. Ενημέρωση από την Equal Society"><img width="180" height="135" class="entry-thumb" src="http://www.mylefkada.gr/wp-content/uploads/2015/09/equal-society-jobs-180x135.jpg" srcset="http://www.mylefkada.gr/wp-content/uploads/2015/09/equal-society-jobs-180x135.jpg 180w, http://www.mylefkada.gr/wp-content/uploads/2015/09/equal-society-jobs-80x60.jpg 80w, http://www.mylefkada.gr/wp-content/uploads/2015/09/equal-society-jobs-100x75.jpg 100w, http://www.mylefkada.gr/wp-content/uploads/2015/09/equal-society-jobs-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Πολλές θέσεις εργασίας στην Λευκάδα. Ενημέρωση από την Equal Society"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylefkada.gr/eidhseis/polles-thesis-ergasias-stin-lefkada-enimerosi-apo-tin-equal-society-108422/" rel="bookmark" title="Πολλές θέσεις εργασίας στην Λευκάδα. Ενημέρωση από την Equal Society">Πολλές θέσεις εργασίας στην Λευκάδα. Ενημέρωση από την Equal Society</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylefkada.gr/eidhseis/sinelifthi-imedapos-gia-paravasi-tou-teloniakou-kodika-stin-lefkada-108420/" rel="bookmark" title="Συνελήφθη ημεδαπός για παράβαση του Τελωνειακού Κώδικα στην Λευκάδα"><img width="180" height="135" class="entry-thumb" src="http://www.mylefkada.gr/wp-content/uploads/2012/04/peripoliko-180x135.jpg" srcset="http://www.mylefkada.gr/wp-content/uploads/2012/04/peripoliko-180x135.jpg 180w, http://www.mylefkada.gr/wp-content/uploads/2012/04/peripoliko-80x60.jpg 80w, http://www.mylefkada.gr/wp-content/uploads/2012/04/peripoliko-100x75.jpg 100w, http://www.mylefkada.gr/wp-content/uploads/2012/04/peripoliko-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="peripoliko" title="Συνελήφθη ημεδαπός για παράβαση του Τελωνειακού Κώδικα στην Λευκάδα"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylefkada.gr/eidhseis/sinelifthi-imedapos-gia-paravasi-tou-teloniakou-kodika-stin-lefkada-108420/" rel="bookmark" title="Συνελήφθη ημεδαπός για παράβαση του Τελωνειακού Κώδικα στην Λευκάδα">Συνελήφθη ημεδαπός για παράβαση του Τελωνειακού Κώδικα στην Λευκάδα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylefkada.gr/eidhseis/anakinosi-tou-tilikrati-gia-ton-agona-ton-olimpiako-volou-108416/" rel="bookmark" title="Ανακοίνωση του Τηλυκράτη για τον αγώνα με τον Ολυμπιακό Βόλου"><img width="180" height="135" class="entry-thumb" src="http://www.mylefkada.gr/wp-content/uploads/2014/07/TILIKRATIS-180x135.jpg" srcset="http://www.mylefkada.gr/wp-content/uploads/2014/07/TILIKRATIS-180x135.jpg 180w, http://www.mylefkada.gr/wp-content/uploads/2014/07/TILIKRATIS-80x60.jpg 80w, http://www.mylefkada.gr/wp-content/uploads/2014/07/TILIKRATIS-100x75.jpg 100w, http://www.mylefkada.gr/wp-content/uploads/2014/07/TILIKRATIS-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ανακοίνωση του Τηλυκράτη για τον αγώνα με τον Ολυμπιακό Βόλου"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylefkada.gr/eidhseis/anakinosi-tou-tilikrati-gia-ton-agona-ton-olimpiako-volou-108416/" rel="bookmark" title="Ανακοίνωση του Τηλυκράτη για τον αγώνα με τον Ολυμπιακό Βόλου">Ανακοίνωση του Τηλυκράτη για τον αγώνα με τον Ολυμπιακό Βόλου</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylefkada.gr/eidhseis/politiki-ekdilosi-tou-pasok-gia-tous-lefkadious-tis-attikis-108401/" rel="bookmark" title="Πολιτική εκδήλωση του ΠΑΣΟΚ για τους Λευκαδίους της Αττικής"><img width="180" height="135" class="entry-thumb" src="http://www.mylefkada.gr/wp-content/uploads/2013/10/pasok-180x135.jpg" srcset="http://www.mylefkada.gr/wp-content/uploads/2013/10/pasok-180x135.jpg 180w, http://www.mylefkada.gr/wp-content/uploads/2013/10/pasok-80x60.jpg 80w, http://www.mylefkada.gr/wp-content/uploads/2013/10/pasok-100x75.jpg 100w, http://www.mylefkada.gr/wp-content/uploads/2013/10/pasok-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="pasok" title="Πολιτική εκδήλωση του ΠΑΣΟΚ για τους Λευκαδίους της Αττικής"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylefkada.gr/eidhseis/politiki-ekdilosi-tou-pasok-gia-tous-lefkadious-tis-attikis-108401/" rel="bookmark" title="Πολιτική εκδήλωση του ΠΑΣΟΚ για τους Λευκαδίους της Αττικής">Πολιτική εκδήλωση του ΠΑΣΟΚ για τους Λευκαδίους της Αττικής</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_589a770b4e20a" id="td_uid_3_589a770b5e31e" data-td_block_id="td_uid_2_589a770b4e20a" data-td_filter_value="" href="http://www.mylefkada.gr/category/eidhseis/">Όλα</a><a class="mega-menu-sub-cat-td_uid_2_589a770b4e20a"  id="td_uid_4_589a770b5e3d8" data-td_block_id="td_uid_2_589a770b4e20a" data-td_filter_value="20" href="http://www.mylefkada.gr/category/eidhseis/athlhtismos/">Αθλητισμός</a><a class="mega-menu-sub-cat-td_uid_2_589a770b4e20a"  id="td_uid_5_589a770b5e496" data-td_block_id="td_uid_2_589a770b4e20a" data-td_filter_value="21" href="http://www.mylefkada.gr/category/eidhseis/anakoinoseis/">Ανακοινώσεις</a><a class="mega-menu-sub-cat-td_uid_2_589a770b4e20a"  id="td_uid_6_589a770b5e54c" data-td_block_id="td_uid_2_589a770b4e20a" data-td_filter_value="18" href="http://www.mylefkada.gr/category/eidhseis/epikairotita/">Επικαιρότητα</a><a class="mega-menu-sub-cat-td_uid_2_589a770b4e20a"  id="td_uid_7_589a770b5e5ff" data-td_block_id="td_uid_2_589a770b4e20a" data-td_filter_value="19" href="http://www.mylefkada.gr/category/eidhseis/tourismos/">Τουρισμος</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_589a770b4e20a" data-td_block_id="td_uid_2_589a770b4e20a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_589a770b4e20a" data-td_block_id="td_uid_2_589a770b4e20a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-37772"><a href="http://www.mylefkada.gr/category/politismos-ekdhloseis-section/politismos-ekdhloseis/">ΠΟΛΙΤΙΣΜΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_589a770b60d9f = new tdBlock();
block_td_uid_8_589a770b60d9f.id = "td_uid_8_589a770b60d9f";
block_td_uid_8_589a770b60d9f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_8_589a770b60d9f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_589a770b60d9f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_589a770b60d9f.td_column_number = "3";
block_td_uid_8_589a770b60d9f.block_type = "td_block_mega_menu";
block_td_uid_8_589a770b60d9f.post_count = "5";
block_td_uid_8_589a770b60d9f.found_posts = "5146";
block_td_uid_8_589a770b60d9f.header_color = "";
block_td_uid_8_589a770b60d9f.ajax_pagination_infinite_stop = "";
block_td_uid_8_589a770b60d9f.max_num_pages = "1030";
tdBlocksArray.push(block_td_uid_8_589a770b60d9f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_589a770b60d9f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_589a770b60d9f" ><div id=td_uid_8_589a770b60d9f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylefkada.gr/politismos-ekdhloseis-section/faromanita-2017-teliki-afisa-ton-apokriatikon-ekdiloseon-108418/" rel="bookmark" title="Φαρομανητά 2017: Η τελική αφίσα των αποκριάτικων εκδηλώσεων"><img width="180" height="135" class="entry-thumb" src="http://www.mylefkada.gr/wp-content/uploads/2017/02/faromanita-afisa-final-694x1024-180x135.jpg" srcset="http://www.mylefkada.gr/wp-content/uploads/2017/02/faromanita-afisa-final-694x1024-180x135.jpg 180w, http://www.mylefkada.gr/wp-content/uploads/2017/02/faromanita-afisa-final-694x1024-80x60.jpg 80w, http://www.mylefkada.gr/wp-content/uploads/2017/02/faromanita-afisa-final-694x1024-100x75.jpg 100w, http://www.mylefkada.gr/wp-content/uploads/2017/02/faromanita-afisa-final-694x1024-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Φαρομανητά 2017: Η τελική αφίσα των αποκριάτικων εκδηλώσεων"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylefkada.gr/politismos-ekdhloseis-section/faromanita-2017-teliki-afisa-ton-apokriatikon-ekdiloseon-108418/" rel="bookmark" title="Φαρομανητά 2017: Η τελική αφίσα των αποκριάτικων εκδηλώσεων">Φαρομανητά 2017: Η τελική αφίσα των αποκριάτικων εκδηλώσεων</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylefkada.gr/politismos-ekdhloseis-section/kopi-protochroniatikis-pitas-2017-gia-ton-filandro-108410/" rel="bookmark" title="Κοπή Πρωτοχρονιάτικης Πίτας 2017 για τον Φίλανδρο"><img width="180" height="135" class="entry-thumb" src="http://www.mylefkada.gr/wp-content/uploads/2017/02/fkp3-180x135.png" srcset="http://www.mylefkada.gr/wp-content/uploads/2017/02/fkp3-180x135.png 180w, http://www.mylefkada.gr/wp-content/uploads/2017/02/fkp3-80x60.png 80w, http://www.mylefkada.gr/wp-content/uploads/2017/02/fkp3-100x75.png 100w, http://www.mylefkada.gr/wp-content/uploads/2017/02/fkp3-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Κοπή Πρωτοχρονιάτικης Πίτας 2017 για τον Φίλανδρο"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylefkada.gr/politismos-ekdhloseis-section/kopi-protochroniatikis-pitas-2017-gia-ton-filandro-108410/" rel="bookmark" title="Κοπή Πρωτοχρονιάτικης Πίτας 2017 για τον Φίλανδρο">Κοπή Πρωτοχρονιάτικης Πίτας 2017 για τον Φίλανδρο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylefkada.gr/politismos-ekdhloseis-section/epimelitirio-lefkadas-ekopse-tin-protochroniatiki-pita-tou-108406/" rel="bookmark" title="Το Επιμελητήριο Λευκάδας έκοψε την πρωτοχρονιάτικη πίτα του"><img width="180" height="135" class="entry-thumb" src="http://www.mylefkada.gr/wp-content/uploads/2017/02/ΚΟΠΗ-ΠΙΤΑΣ-ΕΠΙΜΕΛΗΤΗΡΙΟ-1024x684-180x135.jpg" srcset="http://www.mylefkada.gr/wp-content/uploads/2017/02/ΚΟΠΗ-ΠΙΤΑΣ-ΕΠΙΜΕΛΗΤΗΡΙΟ-1024x684-180x135.jpg 180w, http://www.mylefkada.gr/wp-content/uploads/2017/02/ΚΟΠΗ-ΠΙΤΑΣ-ΕΠΙΜΕΛΗΤΗΡΙΟ-1024x684-80x60.jpg 80w, http://www.mylefkada.gr/wp-content/uploads/2017/02/ΚΟΠΗ-ΠΙΤΑΣ-ΕΠΙΜΕΛΗΤΗΡΙΟ-1024x684-100x75.jpg 100w, http://www.mylefkada.gr/wp-content/uploads/2017/02/ΚΟΠΗ-ΠΙΤΑΣ-ΕΠΙΜΕΛΗΤΗΡΙΟ-1024x684-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Το Επιμελητήριο Λευκάδας έκοψε την πρωτοχρονιάτικη πίτα του"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylefkada.gr/politismos-ekdhloseis-section/epimelitirio-lefkadas-ekopse-tin-protochroniatiki-pita-tou-108406/" rel="bookmark" title="Το Επιμελητήριο Λευκάδας έκοψε την πρωτοχρονιάτικη πίτα του">Το Επιμελητήριο Λευκάδας έκοψε την πρωτοχρονιάτικη πίτα του</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylefkada.gr/politismos-ekdhloseis-section/ikiaki-kompostopiisi-stin-ligia-108404/" rel="bookmark" title="Οικιακή κομποστοποίηση στην Λυγιά"><img width="180" height="135" class="entry-thumb" src="http://www.mylefkada.gr/wp-content/uploads/2017/02/kobo-724x1024-180x135.jpg" srcset="http://www.mylefkada.gr/wp-content/uploads/2017/02/kobo-724x1024-180x135.jpg 180w, http://www.mylefkada.gr/wp-content/uploads/2017/02/kobo-724x1024-80x60.jpg 80w, http://www.mylefkada.gr/wp-content/uploads/2017/02/kobo-724x1024-100x75.jpg 100w, http://www.mylefkada.gr/wp-content/uploads/2017/02/kobo-724x1024-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Οικιακή κομποστοποίηση στην Λυγιά"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylefkada.gr/politismos-ekdhloseis-section/ikiaki-kompostopiisi-stin-ligia-108404/" rel="bookmark" title="Οικιακή κομποστοποίηση στην Λυγιά">Οικιακή κομποστοποίηση στην Λυγιά</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylefkada.gr/politismos-ekdhloseis-section/pragmatopiithike-g-s-ke-kopi-pitas-tou-somatiou-filon-m-panagias-faneromenis-108393/" rel="bookmark" title="Πραγματοποιήθηκε η Γ.Σ. και η κοπή πίτας του Σωματείου Φίλων Ι.Μ. Παναγιάς Φανερωμένης"><img width="180" height="135" class="entry-thumb" src="http://www.mylefkada.gr/wp-content/uploads/2013/06/faneromeni-180x135.jpg" srcset="http://www.mylefkada.gr/wp-content/uploads/2013/06/faneromeni-180x135.jpg 180w, http://www.mylefkada.gr/wp-content/uploads/2013/06/faneromeni-80x60.jpg 80w, http://www.mylefkada.gr/wp-content/uploads/2013/06/faneromeni-100x75.jpg 100w, http://www.mylefkada.gr/wp-content/uploads/2013/06/faneromeni-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="faneromeni" title="Πραγματοποιήθηκε η Γ.Σ. και η κοπή πίτας του Σωματείου Φίλων Ι.Μ. Παναγιάς Φανερωμένης"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylefkada.gr/politismos-ekdhloseis-section/pragmatopiithike-g-s-ke-kopi-pitas-tou-somatiou-filon-m-panagias-faneromenis-108393/" rel="bookmark" title="Πραγματοποιήθηκε η Γ.Σ. και η κοπή πίτας του Σωματείου Φίλων Ι.Μ. Παναγιάς Φανερωμένης">Πραγματοποιήθηκε η Γ.Σ. και η κοπή πίτας του Σωματείου Φίλων Ι.Μ. Παναγιάς Φανερωμένης</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_589a770b60d9f" data-td_block_id="td_uid_8_589a770b60d9f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_589a770b60d9f" data-td_block_id="td_uid_8_589a770b60d9f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-37777"><a>ΜΟΝΙΜΕΣ ΣΤΗΛΕΣ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59069"><a href="http://www.mylefkada.gr/category/lefkadas-secrets/">Lefkada&#8217;s Secrets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59068"><a href="http://www.mylefkada.gr/category/monimes-stiles/portraita-ths-leikadas/">Πορτραίτα της Λευκάδας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59062"><a href="http://www.mylefkada.gr/category/monimes-stiles/my-lefkada-chef/">My Lefkada Chef</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59066"><a href="http://www.mylefkada.gr/category/monimes-stiles/mpros-piso/">Μπρος-πίσω</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59065"><a href="http://www.mylefkada.gr/category/monimes-stiles/kata-markon/">Κατά Μάρκον</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-97217"><a href="http://www.mylefkada.gr/category/monimes-stiles/in-memoriam/">In Memoriam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93901"><a href="http://www.mylefkada.gr/category/monimes-stiles/aggelos-tou-notou/">Άγγελος του Νότου</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59078"><a href="http://www.mylefkada.gr/category/monimes-stiles/diatrofi-igeia/">Διατροφή &#038; Υγεία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59080"><a href="http://www.mylefkada.gr/category/monimes-stiles/peri-psixologias/">Περί ψυχολογίας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70509"><a href="http://www.mylefkada.gr/category/monimes-stiles/logos-kai-therapeia/">Λόγος και θεραπεία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59064"><a href="http://www.mylefkada.gr/category/monimes-stiles/i-leikada-tote-kai-tora/">Η Λευκάδα τότε και τώρα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59067"><a href="http://www.mylefkada.gr/category/monimes-stiles/parembaseis-apo-ton-th-georgakh/">Παρεμβάσεις από τον Θ. Γεωργάκη</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71927"><a href="http://www.mylefkada.gr/category/monimes-stiles/mousika-portraita/">Μουσικά Πορτραίτα</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-39724"><a href="#">ΧΡΗΣΙΜΑ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-97304"><a href="http://www.mylefkada.gr/mikres-angelies-tis-lefkadas.html">Μικρές Αγγελίες της Λευκάδας</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39725"><a href="http://www.mylefkada.gr/pharmacies.html">Εφημερεύοντα Φαρμακεία</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39726"><a href="http://www.mylefkada.gr/calendar.html">Ημερολόγιο εκδηλώσεων</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62154"><a href="http://www.mylefkada.gr/weather.html">Ο Καιρός στην Λευκάδα</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71474"><a href="http://www.mylefkada.gr/publications.html">Λευκαδίτικες Εκδόσεις</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39727"><a href="http://www.mylefkada.gr/useful-phones.html">Χρήσιμα τηλέφωνα</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39728"><a href="http://www.mylefkada.gr/websites-of-lefkada.html">Χρήσιμες ιστοσελίδες</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-59070"><a href="#">ΑΛΛΕΣ ΕΙΔΗΣΕΙΣ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-59073"><a href="http://www.mylefkada.gr/category/alles-eidiseis/education/">Παιδεία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59077"><a href="http://www.mylefkada.gr/category/alles-eidiseis/health/">Υγεία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59079"><a href="http://www.mylefkada.gr/category/monimes-stiles/omorfia/">Ομορφιά</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59075"><a href="http://www.mylefkada.gr/category/alles-eidiseis/perifereia/">Περιφέρεια</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59071"><a href="http://www.mylefkada.gr/category/alles-eidiseis/ellada/">Ελλάδα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59072"><a href="http://www.mylefkada.gr/category/alles-eidiseis/kosmos/">Κόσμος</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59074"><a href="http://www.mylefkada.gr/category/alles-eidiseis/nature/">Περιβάλλον</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59076"><a href="http://www.mylefkada.gr/category/alles-eidiseis/tech/">Τεχνολογία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100081"><a href="http://www.mylefkada.gr/category/alles-eidiseis/diafora/">Διαφορα</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.mylefkada.gr/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><div class="td-container td-post-template-7">
    <div class="td-container-border">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-108402" class="post-108402 post type-post status-publish format-standard has-post-thumbnail hentry category-top-stories category-alles-eidiseis category-education tag-gimnasio-ke-likiakes-taxis-meganisiou" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.mylefkada.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Προβολή Top Stories" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.mylefkada.gr/category/top-stories/">
                                  <span itemprop="name">Top Stories</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Απόφαση του Συλλόγου Διδασκόντων Γυμνασίου &#038; Γ.Λ.Τ. Μεγανησίου σχετικά με την αναμοριοδότηση...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://www.mylefkada.gr/category/top-stories/">Top Stories</a></li><li class="entry-category"><a  href="http://www.mylefkada.gr/category/alles-eidiseis/">Άλλες ειδήσεις</a></li><li class="entry-category"><a  href="http://www.mylefkada.gr/category/alles-eidiseis/education/">Παιδεία</a></li></ul>
            <header>
                <h1 class="entry-title">Απόφαση του Συλλόγου Διδασκόντων Γυμνασίου &#038; Γ.Λ.Τ. Μεγανησίου σχετικά με την αναμοριοδότηση των σχολικών μονάδων</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T19:05:56+00:00" >7 Φεβρουαρίου 2017</time></span>                                                        </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">ΚΟΙΝΟΠΟΙΗΣΗ</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.mylefkada.gr%2Falles-eidiseis%2Fapofasi-tou-sillogou-didaskonton-gimnasiou-g-l-t-meganisiou-schetika-tin-anamoriodotisi-ton-scholikon-monadon-108402%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%91%CF%80%CF%8C%CF%86%CE%B1%CF%83%CE%B7+%CF%84%CE%BF%CF%85+%CE%A3%CF%85%CE%BB%CE%BB%CF%8C%CE%B3%CE%BF%CF%85+%CE%94%CE%B9%CE%B4%CE%B1%CF%83%CE%BA%CF%8C%CE%BD%CF%84%CF%89%CE%BD+%CE%93%CF%85%CE%BC%CE%BD%CE%B1%CF%83%CE%AF%CE%BF%CF%85+%26+%CE%93.%CE%9B.%CE%A4.+%CE%9C%CE%B5%CE%B3%CE%B1%CE%BD%CE%B7%CF%83%CE%AF%CE%BF%CF%85+%CF%83%CF%87%CE%B5%CF%84%CE%B9%CE%BA%CE%AC+%CE%BC%CE%B5+%CF%84%CE%B7%CE%BD+%CE%B1%CE%BD%CE%B1%CE%BC%CE%BF%CF%81%CE%B9%CE%BF%CE%B4%CF%8C%CF%84%CE%B7%CF%83%CE%B7+%CF%84%CF%89%CE%BD+%CF%83%CF%87%CE%BF%CE%BB%CE%B9%CE%BA%CF%8E%CE%BD+%CE%BC%CE%BF%CE%BD%CE%AC%CE%B4%CF%89%CE%BD&url=http%3A%2F%2Fwww.mylefkada.gr%2Falles-eidiseis%2Fapofasi-tou-sillogou-didaskonton-gimnasiou-g-l-t-meganisiou-schetika-tin-anamoriodotisi-ton-scholikon-monadon-108402%2F&via=mylefkada"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.mylefkada.gr/alles-eidiseis/apofasi-tou-sillogou-didaskonton-gimnasiou-g-l-t-meganisiou-schetika-tin-anamoriodotisi-ton-scholikon-monadon-108402/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.mylefkada.gr/alles-eidiseis/apofasi-tou-sillogou-didaskonton-gimnasiou-g-l-t-meganisiou-schetika-tin-anamoriodotisi-ton-scholikon-monadon-108402/&amp;media=http://www.mylefkada.gr/wp-content/uploads/2015/12/meganisi.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%91%CF%80%CF%8C%CF%86%CE%B1%CF%83%CE%B7+%CF%84%CE%BF%CF%85+%CE%A3%CF%85%CE%BB%CE%BB%CF%8C%CE%B3%CE%BF%CF%85+%CE%94%CE%B9%CE%B4%CE%B1%CF%83%CE%BA%CF%8C%CE%BD%CF%84%CF%89%CE%BD+%CE%93%CF%85%CE%BC%CE%BD%CE%B1%CF%83%CE%AF%CE%BF%CF%85+%26+%CE%93.%CE%9B.%CE%A4.+%CE%9C%CE%B5%CE%B3%CE%B1%CE%BD%CE%B7%CF%83%CE%AF%CE%BF%CF%85+%CF%83%CF%87%CE%B5%CF%84%CE%B9%CE%BA%CE%AC+%CE%BC%CE%B5+%CF%84%CE%B7%CE%BD+%CE%B1%CE%BD%CE%B1%CE%BC%CE%BF%CF%81%CE%B9%CE%BF%CE%B4%CF%8C%CF%84%CE%B7%CF%83%CE%B7+%CF%84%CF%89%CE%BD+%CF%83%CF%87%CE%BF%CE%BB%CE%B9%CE%BA%CF%8E%CE%BD+%CE%BC%CE%BF%CE%BD%CE%AC%CE%B4%CF%89%CE%BD%20-%20http%3A%2F%2Fwww.mylefkada.gr%2Falles-eidiseis%2Fapofasi-tou-sillogou-didaskonton-gimnasiou-g-l-t-meganisiou-schetika-tin-anamoriodotisi-ton-scholikon-monadon-108402%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.mylefkada.gr/alles-eidiseis/apofasi-tou-sillogou-didaskonton-gimnasiou-g-l-t-meganisiou-schetika-tin-anamoriodotisi-ton-scholikon-monadon-108402/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.mylefkada.gr/alles-eidiseis/apofasi-tou-sillogou-didaskonton-gimnasiou-g-l-t-meganisiou-schetika-tin-anamoriodotisi-ton-scholikon-monadon-108402/" data-text="Απόφαση του Συλλόγου Διδασκόντων Γυμνασίου &#038; Γ.Λ.Τ. Μεγανησίου σχετικά με την αναμοριοδότηση των σχολικών μονάδων" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-a-rec td-a-rec-id-content_top  "><div class="g g-10"><div class="g-single a-19"><a class="gofollow" data-track="MTksMTAsMSw2MA==" href="http://www.mylefkada.gr/life-style/katsenos-collezione-16896/" target="_blank"><img src="http://www.mylefkada.gr/wp-content/uploads/2016/05/katsenos-banner.jpg" /></a></div></div></div><p style="text-align: justify;"><a href="http://www.mylefkada.gr/wp-content/uploads/2015/12/meganisi.jpg"><img class="size-full wp-image-73661 aligncenter" src="http://www.mylefkada.gr/wp-content/uploads/2015/12/meganisi.jpg" alt="" width="700" height="547" srcset="http://www.mylefkada.gr/wp-content/uploads/2015/12/meganisi.jpg 700w, http://www.mylefkada.gr/wp-content/uploads/2015/12/meganisi-300x234.jpg 300w, http://www.mylefkada.gr/wp-content/uploads/2015/12/meganisi-537x420.jpg 537w, http://www.mylefkada.gr/wp-content/uploads/2015/12/meganisi-640x500.jpg 640w, http://www.mylefkada.gr/wp-content/uploads/2015/12/meganisi-681x532.jpg 681w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<table>
<tbody>
<tr>
<td></td>
<td><span style="font-weight: 400;">Μεγανήσι   02/02/2017</span><br />
<span style="font-weight: 400;">Αρ. Πρωτ: 51</span></td>
</tr>
<tr>
<td><b>ΕΛΛΗΝΙΚΗ ΔΗΜΟΚΡΑΤΙΑ</b></p>
<p><b>ΥΠΟΥΡΓΕΙΟ ΠΑΙΔΕΙΑΣ,ΕΡΕΥΝΑΣ ΚΑΙ ΘΡΗΣΚΕΥΜΑΤΩΝ</b></p>
<p><b>ΠΕΡΙΦΕΡΕΙΑΚΗ Δ/ΝΣΗ Α/ΘΜΙΑΣ &amp; Β/ΜΙΑΣ ΕΚΠ/ΣΗΣ</b><b><br />
</b><b>ΙΟΝΙΩΝ  ΝΗΣΩΝ</b></p>
<p><b>Δ/NΣΗ Β/ΘΜΙΑΣ ΕΚΠΑΙΔΕΥΣΗΣ ΛΕΥΚΑΔΑΣ</b></p>
<p><b>ΓΥΜΝΑΣΙΟ &amp; ΓΕΝΙΚΕΣ ΛΥΚΕΙΑΚΕΣ ΤΑΞΕΙΣ ΜΕΓΑΝΗΣΙΟΥ</b></td>
<td rowspan="2"><b>ΠΡΟΣ: 1. ΠΥΣΔΕ ΛΕΥΚΑΔΑΣ </b></p>
<p><b>             2.Κο Περιφερειακό Διευθυντή</b></p>
<p><b>             Εκπαίδευσης Ιονίων Νήσων </b></p>
<p><b>            3. ΕΛΜΕ Λευκάδας</b></p>
<p><b>            4. ΚΥΣΔΕ</b><br />
<b>ΚΟΙΝ: 1. ΥΠΠΕΘ – Γραφείο Υπουργού</b></p>
<p><b>            2. Δήμαρχο Μεγανησίου</b></p>
<p><b>            3. ΠΕΔ Ιονίων Νήσων</b></p>
<p><b>            4. ΜΜΕ</b></td>
</tr>
<tr>
<td><span style="font-weight: 400;">Ταχ. Δ/νση: Σπαρτοχώρι Μεγανησίου Λευκάδας </span></p>
<p><span style="font-weight: 400;">Τ.Κ.: 310 83 </span></p>
<p><span style="font-weight: 400;">Τηλ/fax:  26450 51500</span></p>
<p><span style="font-weight: 400;">Πληροφορίες: κα. Δημοπούλου Ζωή</span></p>
<p><span style="font-weight: 400;">URL: http://gym-megan.lef.sch.gr </span></p>
<p><span style="font-weight: 400;">e-mail : mail@gym-megan.lef.sch.gr </span></td>
</tr>
</tbody>
</table>
<p style="text-align: justify;"><b>ΘΕΜΑ: «Κατάταξη σχολικών μονάδων Πρωτοβάθμιας και Δευτεροβάθμιας Εκπαίδευσης σε Κατηγορίες Μετάθεσης – Μοριοδότησης»</b><span id="more-108402"></span></p>
<p style="text-align: justify;"><b><i>Σχετικό:</i></b> <span style="font-weight: 400;">Το υπ’</span><span style="font-weight: 400;">αρ. 290/23-1-2017 <a href="http://www.mylefkada.gr/wp-content/uploads/2017/02/Πρόταση-Περιφέρειας-για-αναμοριοδότηση-δυσμενών-συνθηκών.docx" target="_blank">έγγραφο</a> του κου Περιφερειακού Δ/ντή Εκπαίδευσης Ιονίων Νήσων, με θέμα «Πρόταση αναμοριοδότησης δυσμενών συνθηκών όλων των σχολείων της Περιφερειακής Διεύθυνσης Εκπαίδευσης Ιονίων Νήσων»</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Ύστερα από το παραπάνω σχετικό, ο σύλλογος των εκπαιδευτικών του Γυμνασίου &amp; Γενικών Λυκειακών Τάξεων Μεγανησίου, συνήλθε σε έκτακτη συνεδρίαση και ομόφωνα διαπίστωσε ότι, αν η συγκεκριμένη πρόταση δεν υποκρύπτει κάποιο συμφέρον, τότε είναι προφανές ότι κινείται στην σφαίρα του παραλόγου.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Και αυτό διότι:</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Το νομοθετικό πλαίσιο, όπως τελικά έχει διαμορφωθεί για την κατάταξη σχολικών μονάδων Πρωτοβάθμιας και Δευτεροβάθμιας Εκπαίδευσης σε Κατηγορίες Μετάθεσης – Μοριοδότησης, προκειμένου να περιγράψει</span> <i><span style="font-weight: 400;">τις συνθήκες </span></i><i><span style="font-weight: 400;">διαβίωσης</span></i><span style="font-weight: 400;"> στις έδρες των σχολείων όπου υπηρέτησαν ή υπηρετούν οι εκπαιδευτικοί, </span><span style="font-weight: 400;">θέτει τα παρακάτω κριτήρια, αφήνοντας προφανώς το περιθώριο εξειδίκευσης και προσαρμογής στις ιδιαίτερες συνθήκες κάθε τόπου, και συγκεκριμένα: </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">(i) τον πληθυσμό της έδρας των σχολείων,</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">(ii) </span><b>τις συνθήκες διαβίωσης εκεί των εκπαιδευτικών,</b></p>
<p style="text-align: justify;"><span style="font-weight: 400;">(iii) την οργανικότητα,</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">(iv) την απόστασή τους από την έδρα του Νομού,</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">(v) τις συγκοινωνιακές συνθήκες και</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">(vi) το υψόμετρο.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Η απόσταση του σχολείου από την πρωτεύουσα του Νομού, προφανώς και είναι ένα κριτήριο, όχι όμως και το σημαντικότερο. Και πάντως σε καμία περίπτωση δεν εξισώνεται ή υπερισχύει, του κριτηρίου της νησιωτικότητας, όπως επιχειρεί με την πρόταση του ο κος Περιφερειακός Διευθυντής.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Η παραπάνω πρόταση, χωρίς κάποια επιχειρηματολογία, αναγορεύει την χιλιομετρική απόσταση από την πρωτεύουσα του νομού ως καθοριστικό κριτήριο με βαθμό βαρύτητας 66,5%, υποβαθμίζοντας όλα τα άλλα. Σα να μην έφτανε αυτό στον διαχωρισμό σε χερσαίες και από θαλάσσης αποστάσεις πριμοδοτείται περισσότερο η χερσαία. Τα παραπάνω οδηγούν στην παρερμηνεία του νομοθετικού πλαισίου, υποβαθμίζουν και απαξιώνουν την νησιωτικότητα, που είναι έτσι ή αλλιώς συνταγματικά κατοχυρωμένη σε κάθε νομοθετική πρωτοβουλία, και οδηγεί στο παράλογο αποτέλεσμα της μεγαλύτερης μοριοδότησης ενός σχολείου που απέχει 31 χιλιόμετρα από την πόλη της Λευκάδας, από ένα σχολείο στο Μεγανήσι ή και τον Κάλαμο. </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Είναι προφανείς και γνωστές οι δυσκολίες παροδικής διαμονής, σε ένα μικρό νησί με πληθυσμό 900 περίπου κατοίκων. Είναι δύσκολη ακόμη και η εξεύρεση κατοικίας, αφού οι υποδομές του απευθύνονται κυρίως  στη θερινή και τουριστική περίοδο. Για τον εκπαιδευτικό που διαμένει στο νησί είναι πολύ δύσκολο έως αδύνατο να παρακολουθήσει το οποιοδήποτε επιμορφωτικό ή εκπαιδευτικό πρόγραμμα, χωρίς ιδιαίτερα σημαντική οικονομική επιβάρυνση. Αλλά και η καθημερινή μετακίνηση, για κάποιον που έχει επιλέξει να πηγαινοέρχεται, εναλλάσσοντας τουλάχιστον τρία συγκοινωνιακά μέσα για να φτάσει στο σχολείο του, είναι μια καθημερινή περιπέτεια.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Πολλοί συνάδελφοι, στο παρελθόν αλλά και τώρα, επέλεξαν τις δύσκολες συνθήκες των σχολείων του Μεγανησίου, ώστε, με την αυξημένη μοριοδότηση που τους παρείχε, να πετύχουν καλύτερα αποτελέσματα στις μεταθέσεις ή τοποθετήσεις τους, που είχαν κυρίως να κάνουν με θέματα οικογενειακά και οικονομικά. Η πρόταση του κου Περιφερειακού Διευθυντή είναι άδικη και αδικαιολόγητη και στρέφεται ευθέως ενάντια στην εύρυθμη λειτουργία των σχολείων αφού η άδικη μοριοδότηση θα επηρεάσει άμεσα και τη στελέχωσή τους από εκπαιδευτικούς, εφ’ όσον θα θίγονται προσωπικά, οικονομικά και οικογενειακά τους θέματα.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Επισημαίνουμε ότι:</span></p>
<p style="text-align: justify;"><span style="text-decoration: underline;"><span style="font-weight: 400;">1</span><span style="font-weight: 400;">ο</span><span style="font-weight: 400;">. Είναι ανάγκη να υπάρξει ενιαίο σύστημα μοριοδότησης για όλη την Ελλάδα, που θα προστατεύει τη νησιωτικότητα.</span></span></p>
<p style="text-align: justify;"><span style="text-decoration: underline;"><span style="font-weight: 400;">2</span><span style="font-weight: 400;">ο</span><span style="font-weight: 400;">. Υπάρχει ανάγκη κινητοποίησης της αυτοδιοίκησης και των κοινωνιών των μικρών νησιών, αφού η μοριοδότηση των σχολείων των μικρών νησιών, έχει να κάνει με την στελέχωση και την ομαλή λειτουργία τους.</span></span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Καλούμε ιδιαίτερα τις κοινωνίες των μικρών νησιών και την αυτοδιοίκηση να μας συμπαρασταθούν, παίρνοντας τις ανάλογες πρωτοβουλίες. </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Τέλος, καλούμε το ΠΥΣΔΕ και την ΕΛΜΕ Λευκάδας να απορρίψουν στο σύνολό της την πρόταση της Περιφέρειας και να συνταχθούν με τον προβληματισμό μας.</span></p>
<table>
<tbody>
<tr>
<td></td>
<td><span style="font-weight: 400;">Ο Σύλλογος Εκπαιδευτικών</span></td>
</tr>
<tr>
<td></td>
<td><span style="font-weight: 400;">Γυμνασίου &amp; Γενικών Λυκειακών Τάξεων Μεγανησίου</span></td>
</tr>
</tbody>
</table>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="g g-10"><div class="g-single a-19"><a class="gofollow" data-track="MTksMTAsMSw2MA==" href="http://www.mylefkada.gr/life-style/katsenos-collezione-16896/" target="_blank"><img src="http://www.mylefkada.gr/wp-content/uploads/2016/05/katsenos-banner.jpg" /></a></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ΕΤΙΚΕΤΕΣ</span></li><li><a href="http://www.mylefkada.gr/tag/gimnasio-ke-likiakes-taxis-meganisiou/">Γυμνάσιο και Λυκειακές Τάξεις Μεγανησίου</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">ΚΟΙΝΟΠΟΙΗΣΗ</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.mylefkada.gr%2Falles-eidiseis%2Fapofasi-tou-sillogou-didaskonton-gimnasiou-g-l-t-meganisiou-schetika-tin-anamoriodotisi-ton-scholikon-monadon-108402%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%91%CF%80%CF%8C%CF%86%CE%B1%CF%83%CE%B7+%CF%84%CE%BF%CF%85+%CE%A3%CF%85%CE%BB%CE%BB%CF%8C%CE%B3%CE%BF%CF%85+%CE%94%CE%B9%CE%B4%CE%B1%CF%83%CE%BA%CF%8C%CE%BD%CF%84%CF%89%CE%BD+%CE%93%CF%85%CE%BC%CE%BD%CE%B1%CF%83%CE%AF%CE%BF%CF%85+%26+%CE%93.%CE%9B.%CE%A4.+%CE%9C%CE%B5%CE%B3%CE%B1%CE%BD%CE%B7%CF%83%CE%AF%CE%BF%CF%85+%CF%83%CF%87%CE%B5%CF%84%CE%B9%CE%BA%CE%AC+%CE%BC%CE%B5+%CF%84%CE%B7%CE%BD+%CE%B1%CE%BD%CE%B1%CE%BC%CE%BF%CF%81%CE%B9%CE%BF%CE%B4%CF%8C%CF%84%CE%B7%CF%83%CE%B7+%CF%84%CF%89%CE%BD+%CF%83%CF%87%CE%BF%CE%BB%CE%B9%CE%BA%CF%8E%CE%BD+%CE%BC%CE%BF%CE%BD%CE%AC%CE%B4%CF%89%CE%BD&url=http%3A%2F%2Fwww.mylefkada.gr%2Falles-eidiseis%2Fapofasi-tou-sillogou-didaskonton-gimnasiou-g-l-t-meganisiou-schetika-tin-anamoriodotisi-ton-scholikon-monadon-108402%2F&via=mylefkada"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.mylefkada.gr/alles-eidiseis/apofasi-tou-sillogou-didaskonton-gimnasiou-g-l-t-meganisiou-schetika-tin-anamoriodotisi-ton-scholikon-monadon-108402/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.mylefkada.gr/alles-eidiseis/apofasi-tou-sillogou-didaskonton-gimnasiou-g-l-t-meganisiou-schetika-tin-anamoriodotisi-ton-scholikon-monadon-108402/&amp;media=http://www.mylefkada.gr/wp-content/uploads/2015/12/meganisi.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%91%CF%80%CF%8C%CF%86%CE%B1%CF%83%CE%B7+%CF%84%CE%BF%CF%85+%CE%A3%CF%85%CE%BB%CE%BB%CF%8C%CE%B3%CE%BF%CF%85+%CE%94%CE%B9%CE%B4%CE%B1%CF%83%CE%BA%CF%8C%CE%BD%CF%84%CF%89%CE%BD+%CE%93%CF%85%CE%BC%CE%BD%CE%B1%CF%83%CE%AF%CE%BF%CF%85+%26+%CE%93.%CE%9B.%CE%A4.+%CE%9C%CE%B5%CE%B3%CE%B1%CE%BD%CE%B7%CF%83%CE%AF%CE%BF%CF%85+%CF%83%CF%87%CE%B5%CF%84%CE%B9%CE%BA%CE%AC+%CE%BC%CE%B5+%CF%84%CE%B7%CE%BD+%CE%B1%CE%BD%CE%B1%CE%BC%CE%BF%CF%81%CE%B9%CE%BF%CE%B4%CF%8C%CF%84%CE%B7%CF%83%CE%B7+%CF%84%CF%89%CE%BD+%CF%83%CF%87%CE%BF%CE%BB%CE%B9%CE%BA%CF%8E%CE%BD+%CE%BC%CE%BF%CE%BD%CE%AC%CE%B4%CF%89%CE%BD%20-%20http%3A%2F%2Fwww.mylefkada.gr%2Falles-eidiseis%2Fapofasi-tou-sillogou-didaskonton-gimnasiou-g-l-t-meganisiou-schetika-tin-anamoriodotisi-ton-scholikon-monadon-108402%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.mylefkada.gr/alles-eidiseis/apofasi-tou-sillogou-didaskonton-gimnasiou-g-l-t-meganisiou-schetika-tin-anamoriodotisi-ton-scholikon-monadon-108402/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.mylefkada.gr/alles-eidiseis/apofasi-tou-sillogou-didaskonton-gimnasiou-g-l-t-meganisiou-schetika-tin-anamoriodotisi-ton-scholikon-monadon-108402/" data-text="Απόφαση του Συλλόγου Διδασκόντων Γυμνασίου &#038; Γ.Λ.Τ. Μεγανησίου σχετικά με την αναμοριοδότηση των σχολικών μονάδων" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="http://www.mylefkada.gr/eidhseis/politiki-ekdilosi-tou-pasok-gia-tous-lefkadious-tis-attikis-108401/">Πολιτική εκδήλωση του ΠΑΣΟΚ για τους Λευκαδίους της Αττικής</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Επόμενο άρθρο</span><a href="http://www.mylefkada.gr/politismos-ekdhloseis-section/ikiaki-kompostopiisi-stin-ligia-108404/">Οικιακή κομποστοποίηση στην Λυγιά</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.mylefkada.gr/author/E1r1ni2o1/">Ειρήνη Βονιτσάνου</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ειρήνη Βονιτσάνου"></span><meta itemprop="datePublished" content="2017-02-07T19:05:56+00:00"><meta itemprop="dateModified" content="2017-02-07T19:16:07+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.mylefkada.gr/alles-eidiseis/apofasi-tou-sillogou-didaskonton-gimnasiou-g-l-t-meganisiou-schetika-tin-anamoriodotisi-ton-scholikon-monadon-108402/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.mylefkada.gr/wp-content/uploads/2015/05/logo.png"></span><meta itemprop="name" content="My Lefkada"></span><meta itemprop="headline " content="Απόφαση του Συλλόγου Διδασκόντων Γυμνασίου &amp; Γ.Λ.Τ. Μεγανησίου σχετικά με την αναμοριοδότηση των σχολικών μονάδων"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.mylefkada.gr/wp-content/uploads/2015/12/meganisi.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="547"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_11_589a770b70691 = new tdBlock();
block_td_uid_11_589a770b70691.id = "td_uid_11_589a770b70691";
block_td_uid_11_589a770b70691.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_11_589a770b70691_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_589a770b70691_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":108402,"live_filter_cur_post_author":"3"}';
block_td_uid_11_589a770b70691.td_column_number = "3";
block_td_uid_11_589a770b70691.block_type = "td_block_related_posts";
block_td_uid_11_589a770b70691.post_count = "1";
block_td_uid_11_589a770b70691.found_posts = "1";
block_td_uid_11_589a770b70691.header_color = "";
block_td_uid_11_589a770b70691.ajax_pagination_infinite_stop = "";
block_td_uid_11_589a770b70691.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_11_589a770b70691);
</script><div class="td_block_wrap td_block_related_posts td_uid_11_589a770b70691_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_589a770b70691" ><h4 class="td-related-title"><a id="td_uid_12_589a770b710b6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_589a770b70691" href="#">ΠΑΡΟΜΟΙΑ ΑΡΘΡΑ</a><a id="td_uid_13_589a770b710ef" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_589a770b70691" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΣΥΝΤΑΚΤΗ</a></h4><div id=td_uid_11_589a770b70691 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylefkada.gr/alles-eidiseis/parousiasi-scholikon-drastiriotiton-gimnasiou-l-t-meganisiou-87196/" rel="bookmark" title="Παρουσίαση σχολικών δραστηριοτήτων Γυμνασίου &#038; Λ.Τ. Μεγανησίου"><img width="238" height="178" class="entry-thumb" src="http://www.mylefkada.gr/wp-content/uploads/2016/05/Poster-Parousiasis-703x1024-238x178.jpg" srcset="http://www.mylefkada.gr/wp-content/uploads/2016/05/Poster-Parousiasis-703x1024-238x178.jpg 238w, http://www.mylefkada.gr/wp-content/uploads/2016/05/Poster-Parousiasis-703x1024-80x60.jpg 80w, http://www.mylefkada.gr/wp-content/uploads/2016/05/Poster-Parousiasis-703x1024-100x75.jpg 100w, http://www.mylefkada.gr/wp-content/uploads/2016/05/Poster-Parousiasis-703x1024-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Παρουσίαση σχολικών δραστηριοτήτων Γυμνασίου &#038; Λ.Τ. Μεγανησίου"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylefkada.gr/alles-eidiseis/parousiasi-scholikon-drastiriotiton-gimnasiou-l-t-meganisiou-87196/" rel="bookmark" title="Παρουσίαση σχολικών δραστηριοτήτων Γυμνασίου &#038; Λ.Τ. Μεγανησίου">Παρουσίαση σχολικών δραστηριοτήτων Γυμνασίου &#038; Λ.Τ. Μεγανησίου</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_589a770b70691" data-td_block_id="td_uid_11_589a770b70691"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_11_589a770b70691" data-td_block_id="td_uid_11_589a770b70691"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><br>
<div class="g g-2"><div class="g-single a-76"><a class="gofollow" data-track="NzYsMiwxLDYw" href="http://lefkasradiotaxi.gr/" target="_blank"><img src="http://www.mylefkada.gr/wp-content/uploads/2017/01/radiotaxi-banner.full_.jpg" /></a></div></div></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_14_589a770b72c64_rand td-pb-border-top"  data-td-block-uid="td_uid_14_589a770b72c64" >
<style scoped>
.td_uid_14_589a770b72c64_rand .td_module_wrap:hover .entry-title a,
            .td_uid_14_589a770b72c64_rand .td-load-more-wrap a:hover,
        	.td_uid_14_589a770b72c64_rand .td_quote_on_blocks,
        	.td_uid_14_589a770b72c64_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_14_589a770b72c64_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_14_589a770b72c64_rand .td-instagram-user a {
                color: #458cff;
            }

            .td_uid_14_589a770b72c64_rand .td-next-prev-wrap a:hover i {
                background-color: #458cff;
                border-color: #458cff;
            }

            .td_uid_14_589a770b72c64_rand .td_module_wrap .td-post-category:hover,
			.td_uid_14_589a770b72c64_rand .td-trending-now-title,
            .td_uid_14_589a770b72c64_rand .block-title span,
            .td_uid_14_589a770b72c64_rand .td-weather-information:before,
            .td_uid_14_589a770b72c64_rand .td-weather-week:before,
            .td_uid_14_589a770b72c64_rand .td-exchange-header:before,
            .td_uid_14_589a770b72c64_rand .block-title a {
                background-color: #458cff;
            }

            
            .td_uid_14_589a770b72c64_rand .td-trending-now-title,
            .td_uid_14_589a770b72c64_rand .block-title span,
            .td_uid_14_589a770b72c64_rand .block-title a {
                color: #ffffff;
            }
</style><script>var block_td_uid_14_589a770b72c64 = new tdBlock();
block_td_uid_14_589a770b72c64.id = "td_uid_14_589a770b72c64";
block_td_uid_14_589a770b72c64.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u03a4\u03b5\u03bb\u03b5\u03c5\u03c4\u03b1\u03af\u03b5\u03c2 \u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#458cff","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_589a770b72c64_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_589a770b72c64_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_589a770b72c64.td_column_number = "1";
block_td_uid_14_589a770b72c64.block_type = "td_block_7";
block_td_uid_14_589a770b72c64.post_count = "5";
block_td_uid_14_589a770b72c64.found_posts = "26246";
block_td_uid_14_589a770b72c64.header_color = "#458cff";
block_td_uid_14_589a770b72c64.ajax_pagination_infinite_stop = "";
block_td_uid_14_589a770b72c64.max_num_pages = "5250";
tdBlocksArray.push(block_td_uid_14_589a770b72c64);
</script><h4 class="block-title"><span>Τελευταίες Ειδήσεις</span></h4><div id=td_uid_14_589a770b72c64 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mylefkada.gr/eidhseis/o-markos-nikitakis-mila-ston-prisma-916-108427/" rel="bookmark" title="Ο Μάρκος Νικητάκης μιλά στον Prisma 91,6"><img width="100" height="75" class="entry-thumb" src="http://www.mylefkada.gr/wp-content/uploads/2017/02/nikitakis-100x75.jpg" srcset="http://www.mylefkada.gr/wp-content/uploads/2017/02/nikitakis-100x75.jpg 100w, http://www.mylefkada.gr/wp-content/uploads/2017/02/nikitakis-300x225.jpg 300w, http://www.mylefkada.gr/wp-content/uploads/2017/02/nikitakis-768x576.jpg 768w, http://www.mylefkada.gr/wp-content/uploads/2017/02/nikitakis.jpg 1024w, http://www.mylefkada.gr/wp-content/uploads/2017/02/nikitakis-560x420.jpg 560w, http://www.mylefkada.gr/wp-content/uploads/2017/02/nikitakis-80x60.jpg 80w, http://www.mylefkada.gr/wp-content/uploads/2017/02/nikitakis-180x135.jpg 180w, http://www.mylefkada.gr/wp-content/uploads/2017/02/nikitakis-238x178.jpg 238w, http://www.mylefkada.gr/wp-content/uploads/2017/02/nikitakis-640x480.jpg 640w, http://www.mylefkada.gr/wp-content/uploads/2017/02/nikitakis-681x511.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ο Μάρκος Νικητάκης μιλά στον Prisma 91,6"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mylefkada.gr/eidhseis/o-markos-nikitakis-mila-ston-prisma-916-108427/" rel="bookmark" title="Ο Μάρκος Νικητάκης μιλά στον Prisma 91,6">Ο Μάρκος Νικητάκης μιλά στον Prisma 91,6</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T20:40:34+00:00" >7 Φεβρουαρίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mylefkada.gr/alles-eidiseis/ston-proedro-tis-dimokratias-o-periferiarchis-ionion-nison-108424/" rel="bookmark" title="Στον Πρόεδρο της Δημοκρατίας ο Περιφερειάρχης Ιονίων Νήσων"><img width="100" height="75" class="entry-thumb" src="http://www.mylefkada.gr/wp-content/uploads/2017/02/IMG_20170207_142844-1024x768-100x75.jpg" srcset="http://www.mylefkada.gr/wp-content/uploads/2017/02/IMG_20170207_142844-1024x768-100x75.jpg 100w, http://www.mylefkada.gr/wp-content/uploads/2017/02/IMG_20170207_142844-1024x768-300x225.jpg 300w, http://www.mylefkada.gr/wp-content/uploads/2017/02/IMG_20170207_142844-1024x768-768x576.jpg 768w, http://www.mylefkada.gr/wp-content/uploads/2017/02/IMG_20170207_142844-1024x768.jpg 1024w, http://www.mylefkada.gr/wp-content/uploads/2017/02/IMG_20170207_142844-1024x768-560x420.jpg 560w, http://www.mylefkada.gr/wp-content/uploads/2017/02/IMG_20170207_142844-1024x768-80x60.jpg 80w, http://www.mylefkada.gr/wp-content/uploads/2017/02/IMG_20170207_142844-1024x768-180x135.jpg 180w, http://www.mylefkada.gr/wp-content/uploads/2017/02/IMG_20170207_142844-1024x768-238x178.jpg 238w, http://www.mylefkada.gr/wp-content/uploads/2017/02/IMG_20170207_142844-1024x768-640x480.jpg 640w, http://www.mylefkada.gr/wp-content/uploads/2017/02/IMG_20170207_142844-1024x768-681x511.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Στον Πρόεδρο της Δημοκρατίας ο Περιφερειάρχης Ιονίων Νήσων"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mylefkada.gr/alles-eidiseis/ston-proedro-tis-dimokratias-o-periferiarchis-ionion-nison-108424/" rel="bookmark" title="Στον Πρόεδρο της Δημοκρατίας ο Περιφερειάρχης Ιονίων Νήσων">Στον Πρόεδρο της Δημοκρατίας ο Περιφερειάρχης Ιονίων Νήσων</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T20:24:25+00:00" >7 Φεβρουαρίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mylefkada.gr/eidhseis/polles-thesis-ergasias-stin-lefkada-enimerosi-apo-tin-equal-society-108422/" rel="bookmark" title="Πολλές θέσεις εργασίας στην Λευκάδα. Ενημέρωση από την Equal Society"><img width="100" height="75" class="entry-thumb" src="http://www.mylefkada.gr/wp-content/uploads/2015/09/equal-society-jobs-100x75.jpg" srcset="http://www.mylefkada.gr/wp-content/uploads/2015/09/equal-society-jobs-100x75.jpg 100w, http://www.mylefkada.gr/wp-content/uploads/2015/09/equal-society-jobs-80x60.jpg 80w, http://www.mylefkada.gr/wp-content/uploads/2015/09/equal-society-jobs-180x135.jpg 180w, http://www.mylefkada.gr/wp-content/uploads/2015/09/equal-society-jobs-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Πολλές θέσεις εργασίας στην Λευκάδα. Ενημέρωση από την Equal Society"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mylefkada.gr/eidhseis/polles-thesis-ergasias-stin-lefkada-enimerosi-apo-tin-equal-society-108422/" rel="bookmark" title="Πολλές θέσεις εργασίας στην Λευκάδα. Ενημέρωση από την Equal Society">Πολλές θέσεις εργασίας στην Λευκάδα. Ενημέρωση από την Equal Society</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T20:20:46+00:00" >7 Φεβρουαρίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mylefkada.gr/eidhseis/sinelifthi-imedapos-gia-paravasi-tou-teloniakou-kodika-stin-lefkada-108420/" rel="bookmark" title="Συνελήφθη ημεδαπός για παράβαση του Τελωνειακού Κώδικα στην Λευκάδα"><img width="100" height="75" class="entry-thumb" src="http://www.mylefkada.gr/wp-content/uploads/2012/04/peripoliko-100x75.jpg" srcset="http://www.mylefkada.gr/wp-content/uploads/2012/04/peripoliko-100x75.jpg 100w, http://www.mylefkada.gr/wp-content/uploads/2012/04/peripoliko-80x60.jpg 80w, http://www.mylefkada.gr/wp-content/uploads/2012/04/peripoliko-180x135.jpg 180w, http://www.mylefkada.gr/wp-content/uploads/2012/04/peripoliko-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="peripoliko" title="Συνελήφθη ημεδαπός για παράβαση του Τελωνειακού Κώδικα στην Λευκάδα"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mylefkada.gr/eidhseis/sinelifthi-imedapos-gia-paravasi-tou-teloniakou-kodika-stin-lefkada-108420/" rel="bookmark" title="Συνελήφθη ημεδαπός για παράβαση του Τελωνειακού Κώδικα στην Λευκάδα">Συνελήφθη ημεδαπός για παράβαση του Τελωνειακού Κώδικα στην Λευκάδα</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T20:10:53+00:00" >7 Φεβρουαρίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mylefkada.gr/politismos-ekdhloseis-section/faromanita-2017-teliki-afisa-ton-apokriatikon-ekdiloseon-108418/" rel="bookmark" title="Φαρομανητά 2017: Η τελική αφίσα των αποκριάτικων εκδηλώσεων"><img width="100" height="75" class="entry-thumb" src="http://www.mylefkada.gr/wp-content/uploads/2017/02/faromanita-afisa-final-694x1024-100x75.jpg" srcset="http://www.mylefkada.gr/wp-content/uploads/2017/02/faromanita-afisa-final-694x1024-100x75.jpg 100w, http://www.mylefkada.gr/wp-content/uploads/2017/02/faromanita-afisa-final-694x1024-80x60.jpg 80w, http://www.mylefkada.gr/wp-content/uploads/2017/02/faromanita-afisa-final-694x1024-180x135.jpg 180w, http://www.mylefkada.gr/wp-content/uploads/2017/02/faromanita-afisa-final-694x1024-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Φαρομανητά 2017: Η τελική αφίσα των αποκριάτικων εκδηλώσεων"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mylefkada.gr/politismos-ekdhloseis-section/faromanita-2017-teliki-afisa-ton-apokriatikon-ekdiloseon-108418/" rel="bookmark" title="Φαρομανητά 2017: Η τελική αφίσα των αποκριάτικων εκδηλώσεων">Φαρομανητά 2017: Η τελική αφίσα των αποκριάτικων εκδηλώσεων</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T20:08:34+00:00" >7 Φεβρουαρίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="g g-3"><div class="g-single a-57"><a class="gofollow" data-track="NTcsMywxLDYw" href="https://www.facebook.com/zefkilefkada" target="_blank"><img src="http://www.mylefkada.gr/wp-content/uploads/2016/03/zevki.gif" /></a></div></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><ins class="bookingaff" data-aid="1176909" data-target_aid="1176491" data-prod="nsb" data-width="300" data-height="250" data-lang="el" data-currency="EUR" data-dest_id="2805" data-dest_type="region">
    <!-- Anything inside will go away once widget is loaded. -->
    <a href="//www.booking.com?aid=1176491">Booking.com</a>
</ins>
<script type="text/javascript">
    (function(d, sc, u) {
      var s = d.createElement(sc), p = d.getElementsByTagName(sc)[0];
      s.type = 'text/javascript';
      s.async = true;
      s.src = u + '?v=' + (+new Date());
      p.parentNode.insertBefore(s,p);
      })(document, 'script', '//aff.bstatic.com/static/affiliate_base/js/flexiproduct.js');
</script></div>
		</aside><aside class="widget tp_disqusrecentcomments "><div class="block-title"><span>Τελευταία Σχόλια        </span></div><div id='recentcomments' class='dsq-widget'><script type='text/javascript' src='http://mylefkada.disqus.com/recent_comments_widget.js?num_items=5&hide_avatars=1&avatar_size=32&excerpt_length=60&hide_mods=1'></script></div></aside><aside class="widget widget_text">			<div class="textwidget"><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<br>
<div class="g g-5"><div class="g-single a-60"><a class="gofollow" data-track="NjAsNSwxLDYw" href="http://www.mylefkada.gr/eidhseis/epikairotita/coffee-wizard-o-magos-tou-kafe-stin-lefkada-84709/"><img src="http://www.mylefkada.gr/wp-content/uploads/2016/04/coffe-wizard.jpg" /></a></div></div></div>
		</aside><aside class="widget widget_awpcp-latest-ads"><div class="block-title"><span>Πρόσφατες Μικρές Αγγελίες</span></div><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-right-thumbnail-in-desktop awpcp-listings-widget-item-with-right-thumbnail-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://www.mylefkada.gr/mikres-angelies-tis-lefkadas/provoli.html/?id=91">Ζητείται Καθαριστής/ρια για εστιατόριο στο Μεγανήσι</a></div> <div class="awpcp-listings-widget-item-excerpt">Ζητείται Καθαριστής/ρια για εστιατόριο στο Μεγανήσ...<a class="awpcp-widget-read-more" href="http://www.mylefkada.gr/mikres-angelies-tis-lefkadas/provoli.html/?id=91">[Read more]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-right-thumbnail-in-desktop awpcp-listings-widget-item-with-right-thumbnail-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://www.mylefkada.gr/mikres-angelies-tis-lefkadas/provoli.html/?id=88">Σερβιτόρος/α στο Μεγανήσι Λευκάδας</a></div> <div class="awpcp-listings-widget-item-excerpt">Ζητήται Σερβιτόρος-σερβιτορα για 4 μηνη εργασία σε...<a class="awpcp-widget-read-more" href="http://www.mylefkada.gr/mikres-angelies-tis-lefkadas/provoli.html/?id=88">[Read more]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-right-thumbnail-in-desktop awpcp-listings-widget-item-with-right-thumbnail-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://www.mylefkada.gr/mikres-angelies-tis-lefkadas/provoli.html/?id=87">ΒΟΗΘΟΣ κουζίνας στο Μεγανήσι</a></div> <div class="awpcp-listings-widget-item-excerpt">ΒΟΗΘΟΣ κουζίνας για 6 μηνη εργασία σε εστιατόριο σ...<a class="awpcp-widget-read-more" href="http://www.mylefkada.gr/mikres-angelies-tis-lefkadas/provoli.html/?id=87">[Read more]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-right-thumbnail-in-desktop awpcp-listings-widget-item-with-right-thumbnail-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://www.mylefkada.gr/mikres-angelies-tis-lefkadas/provoli.html/?id=86">ΣΕΦ-ΒΟΗΘΟΣ ΜΑΓΕΙΡΑ</a></div> <div class="awpcp-listings-widget-item-excerpt">ΣΕΦ-ΒΟΗΘΟΣ ΜΑΓΕΙΡΑ με εμπειρία, για εστιατόριο στο...<a class="awpcp-widget-read-more" href="http://www.mylefkada.gr/mikres-angelies-tis-lefkadas/provoli.html/?id=86">[Read more]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-right-thumbnail-in-desktop awpcp-listings-widget-item-with-right-thumbnail-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://www.mylefkada.gr/mikres-angelies-tis-lefkadas/provoli.html/?id=85">ΣΕΡΒΙΤΟΡΟΣ-ΣΕΡΒΙΤΟΡΑ</a></div> <div class="awpcp-listings-widget-item-excerpt">Σερβιτόρος Σερβιτόρα με άπταιστα Αγγλικά και εμπει...<a class="awpcp-widget-read-more" href="http://www.mylefkada.gr/mikres-angelies-tis-lefkadas/provoli.html/?id=85">[Read more]</a></div></div></li></ul></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Χρήσιμα &#038; Άλλα</span></div>			<div class="textwidget"><p><a href="http://mylefkada.gr/pharmacies.html">Εφημερέυοντα Φαρμακεία Λευκάδας</a><br />
<a href="http://guide.mylefkada.gr/" target="_blank">Επαγγελματικός Κατάλογος Λευκάδας</a><br />
<a href="http://wp.mylefkada.gr/calendar.html">Ημερολογιο Εκδηλώσεων Λευκάδας</a><br />
<a href="http://mylefkada.gr/websites-of-lefkada.html">Χρήσιμες Ιστοσελίδες Λευκάδας</a><br />
<a href="http://mylefkada.gr/useful-phones.html">Χρήσιμα Τηλέφωνα Λευκάδας</a><br />
<a href="http://video.mylefkada.gr/" target="_blank">Δείτε βίντεο της Λευκάδας</a><br />
<a href="http://mylefkada.gr/publications.html">Λευκαδίτικες Εκδόσεις</a><br />
<a href="http://mylefkada.gr/events.html">Υποστήριξη Εκδηλώσεων</a><br />
<a href="http://mylefkada.gr/sponsorships.html">Χορηγίες My Lefkada</a></p>
</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Εν Συντομία</span></div>			<div class="textwidget"><p><a href="http://mylefkada.gr/category/eidhseis/epikairotita/">Επικαιρότητα</a><br />
<a href="http://mylefkada.gr/category/eidhseis/anakoinoseis/">Ανακοινωσεις</a><br />
<a href="http://mylefkada.gr/category/eidhseis/athlhtismos/">Αθλητισμος</a><br />
<a href="http://mylefkada.gr/category/politismos-ekdhloseis-section/politismos-ekdhloseis/">Πολιτισμός</a><br />
<a href="http://mylefkada.gr/category/monimes-stiles/kata-markon/">Κατά Μάρκον</a><br />
<a href="http://mylefkada.gr/category/monimes-stiles/mpros-piso/">Μπρος - Πίσω</a><br />
<a href="http://mylefkada.gr/category/monimes-stiles/my-lefkada-chef/">My Lefkada Chef</a><br />
<a href="http://mylefkada.gr/category/lefkadas-secrets/">Lefkada's Secrets</a><br />
<a href="http://mylefkada.gr/category/monimes-stiles/peri-psixologias/">Περί ψυχολογίας</a><br />
<a href="http://mylefkada.gr/category/monimes-stiles/mousika-portraita/">Μουσικά Πορτραίτα</a></p>
</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_16_589a770b9405a_rand td-pb-border-top"><h4 class="block-title"><span>Μείνετε μαζί μας</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">9,993</span><span class="td_social_info td_social_info_name">Υποστηρικτές</span><span class="td_social_button"><a href="https://www.facebook.com/mylefkada.gr" target="_blank">Κάντε Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">1,000</span><span class="td_social_info td_social_info_name">Ακόλουθοι</span><span class="td_social_button"><a href="http://www.mylefkada.gr/feed/" target="_blank">Ακολουθήστε</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,130</span><span class="td_social_info td_social_info_name">Ακόλουθοι</span><span class="td_social_button"><a href="https://twitter.com/mylefkada" target="_blank">Ακολουθήστε</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">1,707</span><span class="td_social_info td_social_info_name">Συνδρομητές</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCWYJx9r2qwZpgn7RSiPwuuA" target="_blank">Εγγραφή</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block -->		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-39610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-39610"><a href="http://www.mylefkada.gr/about-us.html">ΤΑΥΤΟΤΗΤΑ</a></li>
<li id="menu-item-59043" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59043"><a href="http://www.mylefkada.gr/ads.html">ΔΙΑΦΗΜΙΣΗ</a></li>
<li id="menu-item-39612" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39612"><a href="http://www.mylefkada.gr/sponsorships.html">ΧΟΡΗΓΙΕΣ</a></li>
<li id="menu-item-39613" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39613"><a href="http://www.mylefkada.gr/terms-of-use.html">ΟΡΟΙ ΧΡΗΣΗΣ</a></li>
<li id="menu-item-39978" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39978"><a href="http://www.mylefkada.gr/archive.html">ΑΡΧΕΙΟ ΑΡΘΡΩΝ</a></li>
<li id="menu-item-39655" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39655"><a href="http://www.mylefkada.gr/contact.html">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; My Lefkada                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


<style type="text/css" id="custom_scbn_style">#scnb-cookie-bar{background-color: #232323;color: #ffffff;font-size: 14px;border-top: 3px solid #ccc;-webkit-box-shadow: 0 0 5px 2px #CCCCCC;box-shadow: 0 0 5px 2px #CCCCCC;}.scnb-buttons a{background-color: #1e73be;color: #fff;border: 2px solid 1;}.scnb-text{ text-align: center; }</style>

<div id="scnb-cookie-bar">
		<div class="wrap">
			
			<div class="scnb-text">Συνεχίζοντας σε αυτό τον ιστότοπο αποδέχεστε την χρήση των cookies στη συσκευή σας όπως περιγράφεται στην πολιτική cookies. <a href="https://www.google.com/policies/technologies/cookies/">Μάθετε περισσότερα</a></div>
			<div class="scnb-buttons">

										<a href="javascript:void(0);" id="scnb-cookie-accept"><b>Αποδοχή</b></a>
			</div>
			
		</div>
</div>

	<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	</div>


    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3 (rara)
        Deploy mode: deploy
        
        uid: 589a770b96192
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sharing .td-classic-facebook iframe {
width: 130px !important;
}

.td-post-views {
display: none;
}

.td-theme-slider .td-slide-views {
display: none;
}
</style>

<div class="td-container"><meta name='B-verify' content='b911686e35bd40b148ce6c77a7fbab1786c7fbe1' /></div><script type="text/javascript"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.7&appId=569425693128628";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></script><script type='text/javascript' src='http://www.mylefkada.gr/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mylefkada.gr/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mylefkada.gr/wp-content/plugins/adrotate-pro/library/jquery.adrotate.responsive.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.mylefkada.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mylefkada.gr/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.mylefkada.gr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mylefkada.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mylefkada.gr/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mylefkada.gr/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.mylefkada.gr/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mylefkada.gr/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.2","language":""},"disqusIdentifier":"108402 http:\/\/www.mylefkada.gr\/?p=108402","disqusShortname":"mylefkada","disqusTitle":"\u0391\u03c0\u03cc\u03c6\u03b1\u03c3\u03b7 \u03c4\u03bf\u03c5 \u03a3\u03c5\u03bb\u03bb\u03cc\u03b3\u03bf\u03c5 \u0394\u03b9\u03b4\u03b1\u03c3\u03ba\u03cc\u03bd\u03c4\u03c9\u03bd \u0393\u03c5\u03bc\u03bd\u03b1\u03c3\u03af\u03bf\u03c5 & \u0393.\u039b.\u03a4. \u039c\u03b5\u03b3\u03b1\u03bd\u03b7\u03c3\u03af\u03bf\u03c5 \u03c3\u03c7\u03b5\u03c4\u03b9\u03ba\u03ac \u03bc\u03b5 \u03c4\u03b7\u03bd \u03b1\u03bd\u03b1\u03bc\u03bf\u03c1\u03b9\u03bf\u03b4\u03cc\u03c4\u03b7\u03c3\u03b7 \u03c4\u03c9\u03bd \u03c3\u03c7\u03bf\u03bb\u03b9\u03ba\u03ce\u03bd \u03bc\u03bf\u03bd\u03ac\u03b4\u03c9\u03bd","disqusUrl":"http:\/\/www.mylefkada.gr\/alles-eidiseis\/apofasi-tou-sillogou-didaskonton-gimnasiou-g-l-t-meganisiou-schetika-tin-anamoriodotisi-ton-scholikon-monadon-108402\/","options":{"manualSync":false},"postId":"108402"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mylefkada.gr/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"mylefkada"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mylefkada.gr/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.2'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>

<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->


<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.mylefkada.gr/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.mylefkada.gr/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'82367549',post:'108402',tz:'2',srv:'www.mylefkada.gr'} ]);
	_stq.push([ 'clickTrackerInit', '82367549', '108402' ]);
</script>

</body>
</html>