<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Η λιμνοθάλασσα της Λευκάδας σαν πίνακας ζωγραφικής | My Lefkada</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.mylefkada.gr/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="ZXtobQ2UTn4tWc6FIfxAbT7nIuvaiBTQ3vzRAfpcyIQ" />
<meta name="msvalidate.01" content="882A32793942FEB632EC4C2F30F3B702" />
<meta property="og:image" content="https://www.mylefkada.gr/wp-content/uploads/2017/10/22529032_1563774043645630_6078421697322985619_o.jpg" /><meta name="author" content="Νίκος Καββαδάς">
<link rel="icon" type="image/png" href="https://www.mylefkada.gr/wp-content/uploads/2015/05/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.mylefkada.gr/wp-content/uploads/2015/05/logo_76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.mylefkada.gr/wp-content/uploads/2015/05/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.mylefkada.gr/wp-content/uploads/2015/05/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.mylefkada.gr/wp-content/uploads/2015/05/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.mylefkada.gr/wp-content/uploads/2015/05/144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.mylefkada.gr/monimes-stiles/portraita-ths-leikadas/limnothalassa-tis-lefkadas-san-pinakas-zografikis-125795/" />
<link rel="publisher" href="https://plus.google.com/+mylefkada"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Η λιμνοθάλασσα της Λευκάδας σαν πίνακας ζωγραφικής | My Lefkada" />
<meta property="og:description" content="Μια πανέμορφη φωτογραφία του Πάνου Λάζαρη από την λιμνοθάλασσα της Λευκάδας. Σαν πίνακας ζωγραφικής μοιάζει η Λευκάδα το φθινόπωρο!" />
<meta property="og:url" content="https://www.mylefkada.gr/monimes-stiles/portraita-ths-leikadas/limnothalassa-tis-lefkadas-san-pinakas-zografikis-125795/" />
<meta property="og:site_name" content="My Lefkada" />
<meta property="article:publisher" content="https://www.facebook.com/mylefkada.gr" />
<meta property="article:author" content="https://www.facebook.com/N.Kavvadas" />
<meta property="article:tag" content="Λευκάδα" />
<meta property="article:tag" content="Λιμνοθάλασσα" />
<meta property="article:tag" content="Πορτραίτα της Λευκάδας" />
<meta property="article:tag" content="Φωτογραφία" />
<meta property="article:section" content="Πορτραίτα της Λευκάδας" />
<meta property="article:published_time" content="2017-10-22T16:24:38+03:00" />
<meta property="fb:app_id" content="226366267436349" />
<meta property="og:image" content="https://www.mylefkada.gr/wp-content/uploads/2017/10/22529032_1563774043645630_6078421697322985619_o.jpg" />
<meta property="og:image:secure_url" content="https://www.mylefkada.gr/wp-content/uploads/2017/10/22529032_1563774043645630_6078421697322985619_o.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1152" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Μια πανέμορφη φωτογραφία του Πάνου Λάζαρη από την λιμνοθάλασσα της Λευκάδας. Σαν πίνακας ζωγραφικής μοιάζει η Λευκάδα το φθινόπωρο!" />
<meta name="twitter:title" content="Η λιμνοθάλασσα της Λευκάδας σαν πίνακας ζωγραφικής | My Lefkada" />
<meta name="twitter:site" content="@mylefkada" />
<meta name="twitter:image" content="https://www.mylefkada.gr/wp-content/uploads/2017/10/22529032_1563774043645630_6078421697322985619_o.jpg" />
<meta name="twitter:creator" content="@mylefkada" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.mylefkada.gr\/","name":"My Lefkada | \u03a4\u03bf \u03bc\u03b5\u03b3\u03b1\u03bb\u03cd\u03c4\u03b5\u03c1\u03bf \u03b5\u03bd\u03b7\u03bc\u03b5\u03c1\u03c9\u03c4\u03b9\u03ba\u03cc portal \u03c4\u03b7\u03c2 \u039b\u03b5\u03c5\u03ba\u03ac\u03b4\u03b1\u03c2","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.mylefkada.gr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.mylefkada.gr\/monimes-stiles\/portraita-ths-leikadas\/limnothalassa-tis-lefkadas-san-pinakas-zografikis-125795\/","sameAs":["https:\/\/www.facebook.com\/mylefkada.gr","https:\/\/www.instagram.com\/mylefkada\/","https:\/\/www.linkedin.com\/company\/my-lefkada","https:\/\/plus.google.com\/+mylefkada","https:\/\/www.youtube.com\/user\/mylefkadapress","https:\/\/twitter.com\/mylefkada"],"@id":"#organization","name":"My Lefkada | \u03a4\u03bf \u03bc\u03b5\u03b3\u03b1\u03bb\u03cd\u03c4\u03b5\u03c1\u03bf \u03b5\u03bd\u03b7\u03bc\u03b5\u03c1\u03c9\u03c4\u03b9\u03ba\u03cc portal \u03c4\u03b7\u03c2 \u039b\u03b5\u03c5\u03ba\u03ac\u03b4\u03b1\u03c2","logo":"https:\/\/www.mylefkada.gr\/wp-content\/uploads\/2014\/03\/mylefkada.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; My Lefkada" href="https://www.mylefkada.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; My Lefkada" href="https://www.mylefkada.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Η λιμνοθάλασσα της Λευκάδας σαν πίνακας ζωγραφικής &raquo; My Lefkada" href="https://www.mylefkada.gr/monimes-stiles/portraita-ths-leikadas/limnothalassa-tis-lefkadas-san-pinakas-zografikis-125795/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mylefkada.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='https://www.mylefkada.gr/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.mylefkada.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='scnb-cookiebar-css-css'  href='https://www.mylefkada.gr/wp-content/plugins/simple-cookie-notification-bar/assets/css/style.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.mylefkada.gr/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.8.1' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.mylefkada.gr/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.mylefkada.gr/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.mylefkada.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.mylefkada.gr/wp-content/themes/Newsmag/style.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.mylefkada.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mylefkada.gr/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scnb_vars = {"domain_name":"www.mylefkada.gr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-content/plugins/simple-cookie-notification-bar/assets/js/script.js?ver=1.5'></script>
<link rel='https://api.w.org/' href='https://www.mylefkada.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mylefkada.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mylefkada.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://wp.me/p5zByR-wIX' />
<link rel="alternate" type="application/json+oembed" href="https://www.mylefkada.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mylefkada.gr%2Fmonimes-stiles%2Fportraita-ths-leikadas%2Flimnothalassa-tis-lefkadas-san-pinakas-zografikis-125795%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mylefkada.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mylefkada.gr%2Fmonimes-stiles%2Fportraita-ths-leikadas%2Flimnothalassa-tis-lefkadas-san-pinakas-zografikis-125795%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.18.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:15px 0px 0px 0px; float:left; clear:left; }
	.g-2 {  margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-10 { margin:0px 0px 10px 0px; }
	.g-11 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script data-cfasync="false">  (function(r,e,E,m,b){E[r]=E[r]||{};E[r][b]=E[r][b]||function(){
  (E[r].q=E[r].q||[]).push(arguments)};b=m.getElementsByTagName(e)[0];m=m.createElement(e);
  m.async=1;m.src=("file:"==location.protocol?"https:":"")+"//s.reembed.com/G-XY7oK1.js";
  b.parentNode.insertBefore(m,b)})("reEmbed","script",window,document,"api");
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.mylefkada.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.mylefkada.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '409461aa-dc23-4b75-a85b-8001bce1c0b3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "mylefkada";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Εγγραφείτε στις ειδοποιήσεις και μάθετε πρώτοι τα τελευταία νέα της Λευκάδας';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Νέες θέσεις εργασίας στην Λευκάδα';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Δείτε τις διαθέσιμες θέσεις εργασίας στην Λευκάδα και στις γειτονικές περιοχές';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Νέες θέσεις εργασίας στην Λευκάδα';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Δείτε τις διαθέσιμες θέσεις εργασίας στην Λευκάδα και στις γειτονικές περιοχές';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Μπορείτε να διαγραφείτε οποιαδήποτε στιγμή';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΤΩΡΑ';
oneSignal_options['promptOptions']['siteName'] = 'My Lefkada';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Εγγραφή';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Εγγραφείτε στις ειδοποιήσεις και μάθετε πρώτοι τα τελευταία νέα της Λευκάδας';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφείτε στις ενημερώσεις μας';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Έτοιμοι. Ευχαριστούμε!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή σας!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ευχαριστούμε που επιστρέψατε!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Πλέον δεν θα λαμβάνετε ειδοποιήσεις!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-image:url("http://www.mylefkada.gr/wp-content/uploads/2016/07/golefkas-bg-ad.jpg");
	background-repeat:no-repeat;
	background-position:center top;
	background-attachment:fixed;
}
</style>

<!-- BEGIN GADWP v5.1.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8230244-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-125795 single-format-standard limnothalassa-tis-lefkadas-san-pinakas-zografikis single_template_7 wpb-js-composer js-comp-ver-5.4.2 vc_responsive td-animation-stack-type0 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mylefkada.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+mylefkada" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://feeds.feedburner.com/mylefkada" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mylefkada" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/mylefkadapress" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">ΣΥΝΔΕΣΗ</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-39712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-39712"><a href="https://mylefkada.gr">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-59083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59083"><a href="https://www.mylefkada.gr/me-mia-matia.html">ΜΕ ΜΙΑ ΜΑΤΙΑ</a></li>
<li id="menu-item-37769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37769"><a href="https://www.mylefkada.gr/category/eidhseis/epikairotita/">ΕΠΙΚΑΙΡΟΤΗΤΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.mylefkada.gr/category/eidhseis/athlhtismos/">Αθλητισμός</a></li>
	<li class="menu-item-0"><a href="https://www.mylefkada.gr/category/eidhseis/anakoinoseis/">Ανακοινώσεις</a></li>
	<li class="menu-item-0"><a href="https://www.mylefkada.gr/category/eidhseis/epikairotita/">Επικαιρότητα</a></li>
	<li class="menu-item-0"><a href="https://www.mylefkada.gr/category/eidhseis/tourismos/">Τουρισμος</a></li>
</ul>
</li>
<li id="menu-item-37772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37772"><a href="https://www.mylefkada.gr/category/politismos-ekdhloseis-section/politismos-ekdhloseis/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-37777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37777"><a>ΜΟΝΙΜΕΣ ΣΤΗΛΕΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-59069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59069"><a href="https://www.mylefkada.gr/category/lefkadas-secrets/">Lefkada&#8217;s Secrets</a></li>
	<li id="menu-item-59068" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59068"><a href="https://www.mylefkada.gr/category/monimes-stiles/portraita-ths-leikadas/">Πορτραίτα της Λευκάδας</a></li>
	<li id="menu-item-59062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59062"><a href="https://www.mylefkada.gr/category/monimes-stiles/my-lefkada-chef/">My Lefkada Chef</a></li>
	<li id="menu-item-59066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59066"><a href="https://www.mylefkada.gr/category/monimes-stiles/mpros-piso/">Μπρος-πίσω</a></li>
	<li id="menu-item-59065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59065"><a href="https://www.mylefkada.gr/category/monimes-stiles/kata-markon/">Κατά Μάρκον</a></li>
	<li id="menu-item-97217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97217"><a href="https://www.mylefkada.gr/category/monimes-stiles/in-memoriam/">In Memoriam</a></li>
	<li id="menu-item-93901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93901"><a href="https://www.mylefkada.gr/category/monimes-stiles/aggelos-tou-notou/">Άγγελος του Νότου</a></li>
	<li id="menu-item-59078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59078"><a href="https://www.mylefkada.gr/category/monimes-stiles/diatrofi-igeia/">Διατροφή &#038; Υγεία</a></li>
	<li id="menu-item-59080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59080"><a href="https://www.mylefkada.gr/category/monimes-stiles/peri-psixologias/">Περί ψυχολογίας</a></li>
	<li id="menu-item-70509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70509"><a href="https://www.mylefkada.gr/category/monimes-stiles/logos-kai-therapeia/">Λόγος και θεραπεία</a></li>
	<li id="menu-item-59064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59064"><a href="https://www.mylefkada.gr/category/monimes-stiles/i-leikada-tote-kai-tora/">Η Λευκάδα τότε και τώρα</a></li>
	<li id="menu-item-59067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59067"><a href="https://www.mylefkada.gr/category/monimes-stiles/parembaseis-apo-ton-th-georgakh/">Παρεμβάσεις από τον Θ. Γεωργάκη</a></li>
	<li id="menu-item-71927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71927"><a href="https://www.mylefkada.gr/category/monimes-stiles/mousika-portraita/">Μουσικά Πορτραίτα</a></li>
</ul>
</li>
<li id="menu-item-39724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39724"><a href="#">ΧΡΗΣΙΜΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-97304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97304"><a href="https://www.mylefkada.gr/mikres-angelies-tis-lefkadas.html">Μικρές Αγγελίες της Λευκάδας</a></li>
	<li id="menu-item-39725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39725"><a href="https://www.mylefkada.gr/pharmacies.html">Εφημερεύοντα Φαρμακεία</a></li>
	<li id="menu-item-39726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39726"><a href="https://www.mylefkada.gr/calendar.html">Ημερολόγιο εκδηλώσεων</a></li>
	<li id="menu-item-62154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62154"><a href="https://www.mylefkada.gr/weather.html">Ο Καιρός στην Λευκάδα</a></li>
	<li id="menu-item-71474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71474"><a href="https://www.mylefkada.gr/publications.html">Λευκαδίτικες Εκδόσεις</a></li>
	<li id="menu-item-39727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39727"><a href="https://www.mylefkada.gr/useful-phones.html">Χρήσιμα τηλέφωνα</a></li>
	<li id="menu-item-39728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39728"><a href="https://www.mylefkada.gr/websites-of-lefkada.html">Χρήσιμες ιστοσελίδες</a></li>
</ul>
</li>
<li id="menu-item-59070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59070"><a href="#">ΑΛΛΕΣ ΕΙΔΗΣΕΙΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-59073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59073"><a href="https://www.mylefkada.gr/category/alles-eidiseis/education/">Παιδεία</a></li>
	<li id="menu-item-59077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59077"><a href="https://www.mylefkada.gr/category/alles-eidiseis/health/">Υγεία</a></li>
	<li id="menu-item-59079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59079"><a href="https://www.mylefkada.gr/category/monimes-stiles/omorfia/">Ομορφιά</a></li>
	<li id="menu-item-59075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59075"><a href="https://www.mylefkada.gr/category/alles-eidiseis/perifereia/">Περιφέρεια</a></li>
	<li id="menu-item-59071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59071"><a href="https://www.mylefkada.gr/category/alles-eidiseis/ellada/">Ελλάδα</a></li>
	<li id="menu-item-59072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59072"><a href="https://www.mylefkada.gr/category/alles-eidiseis/kosmos/">Κόσμος</a></li>
	<li id="menu-item-59074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59074"><a href="https://www.mylefkada.gr/category/alles-eidiseis/nature/">Περιβάλλον</a></li>
	<li id="menu-item-59076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59076"><a href="https://www.mylefkada.gr/category/alles-eidiseis/tech/">Τεχνολογία</a></li>
	<li id="menu-item-100081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100081"><a href="https://www.mylefkada.gr/category/alles-eidiseis/diafora/">Διαφορα</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">ΣΥΝΔΕΣΗ</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Το όνομα χρήστη (username) σας</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ΣΥΝΔΕΣΗ">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Ξεχάσατε τον κωδικό σας;</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>το email σας</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Στείλε τον κωδικό μου">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.mylefkada.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Κυριακή, 22 Οκτώβριος, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Σύνδεση / Εγγραφή</a></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-37817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-37817"><a href="https://www.mylefkada.gr/">Αρχική</a></li>
<li id="menu-item-59057" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59057"><a href="https://www.mylefkada.gr/ads.html">Διαφήμιση</a></li>
<li id="menu-item-37819" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37819"><a href="https://www.mylefkada.gr/archive.html">Αρχείο</a></li>
<li id="menu-item-39657" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39657"><a href="https://www.mylefkada.gr/contact.html">Επικοινωνία</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mylefkada.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+mylefkada" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://feeds.feedburner.com/mylefkada" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mylefkada" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/mylefkadapress" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">ΣΥΝΔΕΣΗ</div>
                            <div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Το όνομα χρήστη (username) σας</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>το email σας</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.mylefkada.gr/">
            <img class="td-retina-data" data-retina="https://www.mylefkada.gr/wp-content/uploads/2015/05/logo_retina.png" src="https://www.mylefkada.gr/wp-content/uploads/2015/05/logo.png" alt="My Lefkada | Το μεγαλύτερο ενημερωτικό & ψυχαγωγικό portal της Λευκάδας" title="My Lefkada | Το μεγαλύτερο ενημερωτικό & ψυχαγωγικό portal της Λευκάδας"/>
            <span class="td-visual-hidden">My Lefkada</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><div class="g g-1"><div class="g-single a-77"><a class="gofollow" data-track="NzcsMSwxLDYw" href="https://goo.gl/cc4QgP" target="_blank"><img src="https://www.mylefkada.gr/wp-content/uploads/2017/03/Vlachos-.gif" /></a></div></div></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="https://www.mylefkada.gr/">
		<img class="td-retina-data" data-retina="https://www.mylefkada.gr/wp-content/uploads/2015/06/logo_460.png" src="https://www.mylefkada.gr/wp-content/uploads/2015/06/logo_230.png" alt="My Lefkada | Το μεγαλύτερο ενημερωτικό & ψυχαγωγικό portal της Λευκάδας" title="My Lefkada | Το μεγαλύτερο ενημερωτικό & ψυχαγωγικό portal της Λευκάδας"/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="https://www.mylefkada.gr/">
		<img class="td-retina-data" data-retina="https://www.mylefkada.gr/wp-content/uploads/2015/05/logo_retina.png" src="https://www.mylefkada.gr/wp-content/uploads/2015/05/logo.png" alt="My Lefkada | Το μεγαλύτερο ενημερωτικό & ψυχαγωγικό portal της Λευκάδας" title="My Lefkada | Το μεγαλύτερο ενημερωτικό & ψυχαγωγικό portal της Λευκάδας"/>
	</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-39712"><a href="https://mylefkada.gr">ΑΡΧΙΚΗ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59083"><a href="https://www.mylefkada.gr/me-mia-matia.html">ΜΕ ΜΙΑ ΜΑΤΙΑ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-37769"><a href="https://www.mylefkada.gr/category/eidhseis/epikairotita/">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_59ecdc03ad6f2 = new tdBlock();
block_td_uid_2_59ecdc03ad6f2.id = "td_uid_2_59ecdc03ad6f2";
block_td_uid_2_59ecdc03ad6f2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_2_59ecdc03ad6f2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59ecdc03ad6f2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_59ecdc03ad6f2.td_column_number = "3";
block_td_uid_2_59ecdc03ad6f2.block_type = "td_block_mega_menu";
block_td_uid_2_59ecdc03ad6f2.post_count = "5";
block_td_uid_2_59ecdc03ad6f2.found_posts = "15944";
block_td_uid_2_59ecdc03ad6f2.header_color = "";
block_td_uid_2_59ecdc03ad6f2.ajax_pagination_infinite_stop = "";
block_td_uid_2_59ecdc03ad6f2.max_num_pages = "3189";
tdBlocksArray.push(block_td_uid_2_59ecdc03ad6f2);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_59ecdc03ad6f2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_59ecdc03ad6f2" ><div id=td_uid_2_59ecdc03ad6f2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/eidhseis/epikairotita/tin-nea-dimokratia-ekprosopise-o-thanasis-kavvadas-stin-kefalonia-125790/" rel="bookmark" title="Την Νέα Δημοκρατία εκπροσώπησε ο Θανάσης Καββαδάς στην Κεφαλονιά"><img width="180" height="135" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/10/22549544_2069059950046865_7957939555065125926_n-1-180x135.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/10/22549544_2069059950046865_7957939555065125926_n-1-180x135.jpg 180w, https://www.mylefkada.gr/wp-content/uploads/2017/10/22549544_2069059950046865_7957939555065125926_n-1-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2017/10/22549544_2069059950046865_7957939555065125926_n-1-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2017/10/22549544_2069059950046865_7957939555065125926_n-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Την Νέα Δημοκρατία εκπροσώπησε ο Θανάσης Καββαδάς στην Κεφαλονιά"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/eidhseis/epikairotita/tin-nea-dimokratia-ekprosopise-o-thanasis-kavvadas-stin-kefalonia-125790/" rel="bookmark" title="Την Νέα Δημοκρατία εκπροσώπησε ο Θανάσης Καββαδάς στην Κεφαλονιά">Την Νέα Δημοκρατία εκπροσώπησε ο Θανάσης Καββαδάς στην Κεφαλονιά</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/eidhseis/athlhtismos/den-ta-katafere-niki-lefkadas-enanti-ston-olybiako-ti-dilose-o-nikos-douvitsas-125787/" rel="bookmark" title="Δεν τα κατάφερε η Νίκη Λευκάδας έναντι στον Ολυμπιακό &#8211; Τι δήλωσε ο Νίκος Δουβίτσας"><img width="180" height="135" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/10/niki-lefkadas-180x135.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/10/niki-lefkadas-180x135.jpg 180w, https://www.mylefkada.gr/wp-content/uploads/2017/10/niki-lefkadas-300x225.jpg 300w, https://www.mylefkada.gr/wp-content/uploads/2017/10/niki-lefkadas-768x575.jpg 768w, https://www.mylefkada.gr/wp-content/uploads/2017/10/niki-lefkadas-561x420.jpg 561w, https://www.mylefkada.gr/wp-content/uploads/2017/10/niki-lefkadas-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2017/10/niki-lefkadas-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2017/10/niki-lefkadas-238x178.jpg 238w, https://www.mylefkada.gr/wp-content/uploads/2017/10/niki-lefkadas-640x479.jpg 640w, https://www.mylefkada.gr/wp-content/uploads/2017/10/niki-lefkadas-681x510.jpg 681w, https://www.mylefkada.gr/wp-content/uploads/2017/10/niki-lefkadas.jpg 960w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Δεν τα κατάφερε η Νίκη Λευκάδας έναντι στον Ολυμπιακό &#8211; Τι δήλωσε ο Νίκος Δουβίτσας"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/eidhseis/athlhtismos/den-ta-katafere-niki-lefkadas-enanti-ston-olybiako-ti-dilose-o-nikos-douvitsas-125787/" rel="bookmark" title="Δεν τα κατάφερε η Νίκη Λευκάδας έναντι στον Ολυμπιακό &#8211; Τι δήλωσε ο Νίκος Δουβίτσας">Δεν τα κατάφερε η Νίκη Λευκάδας έναντι στον Ολυμπιακό &#8211; Τι δήλωσε ο Νίκος Δουβίτσας</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/top-stories/lefkada-dreaming-summer-vacation-monadikes-lipsis-125776/" rel="bookmark" title="Λευκάδα: Dreaming of Summer Vacation (μοναδικές λήψεις)"><img width="180" height="135" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/10/nydri-180x135.png" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/10/nydri-180x135.png 180w, https://www.mylefkada.gr/wp-content/uploads/2017/10/nydri-80x60.png 80w, https://www.mylefkada.gr/wp-content/uploads/2017/10/nydri-100x75.png 100w, https://www.mylefkada.gr/wp-content/uploads/2017/10/nydri-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Λευκάδα: Dreaming of Summer Vacation (μοναδικές λήψεις)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.mylefkada.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/top-stories/lefkada-dreaming-summer-vacation-monadikes-lipsis-125776/" rel="bookmark" title="Λευκάδα: Dreaming of Summer Vacation (μοναδικές λήψεις)">Λευκάδα: Dreaming of Summer Vacation (μοναδικές λήψεις)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/eidhseis/kalesma-tou-ergatikou-kentrou-lefkadas-sto-panipirotiko-syllalitirio-125783/" rel="bookmark" title="Κάλεσμα του Εργατικού Κέντρου Λευκάδας στο Πανηπειρωτικό Συλλαλητήριο"><img width="180" height="135" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2014/09/ergatiko-kentro-lefkadas-vonitsas-180x135.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2014/09/ergatiko-kentro-lefkadas-vonitsas-180x135.jpg 180w, https://www.mylefkada.gr/wp-content/uploads/2014/09/ergatiko-kentro-lefkadas-vonitsas-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2014/09/ergatiko-kentro-lefkadas-vonitsas-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2014/09/ergatiko-kentro-lefkadas-vonitsas-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Κάλεσμα του Εργατικού Κέντρου Λευκάδας στο Πανηπειρωτικό Συλλαλητήριο"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/eidhseis/kalesma-tou-ergatikou-kentrou-lefkadas-sto-panipirotiko-syllalitirio-125783/" rel="bookmark" title="Κάλεσμα του Εργατικού Κέντρου Λευκάδας στο Πανηπειρωτικό Συλλαλητήριο">Κάλεσμα του Εργατικού Κέντρου Λευκάδας στο Πανηπειρωτικό Συλλαλητήριο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/top-stories/enos-leptou-magia-pano-apo-ionio-aerial-video-125768/" rel="bookmark" title="Ενός λεπτού μαγεία πάνω από το Ιόνιο &#8211; Aerial video"><img width="180" height="135" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/10/aeri-180x135.png" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/10/aeri-180x135.png 180w, https://www.mylefkada.gr/wp-content/uploads/2017/10/aeri-80x60.png 80w, https://www.mylefkada.gr/wp-content/uploads/2017/10/aeri-100x75.png 100w, https://www.mylefkada.gr/wp-content/uploads/2017/10/aeri-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ενός λεπτού μαγεία πάνω από το Ιόνιο &#8211; Aerial video"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/top-stories/enos-leptou-magia-pano-apo-ionio-aerial-video-125768/" rel="bookmark" title="Ενός λεπτού μαγεία πάνω από το Ιόνιο &#8211; Aerial video">Ενός λεπτού μαγεία πάνω από το Ιόνιο &#8211; Aerial video</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_59ecdc03ad6f2" id="td_uid_3_59ecdc03be3f6" data-td_block_id="td_uid_2_59ecdc03ad6f2" data-td_filter_value="" href="https://www.mylefkada.gr/category/eidhseis/">Όλα</a><a class="mega-menu-sub-cat-td_uid_2_59ecdc03ad6f2"  id="td_uid_4_59ecdc03be47c" data-td_block_id="td_uid_2_59ecdc03ad6f2" data-td_filter_value="20" href="https://www.mylefkada.gr/category/eidhseis/athlhtismos/">Αθλητισμός</a><a class="mega-menu-sub-cat-td_uid_2_59ecdc03ad6f2"  id="td_uid_5_59ecdc03be538" data-td_block_id="td_uid_2_59ecdc03ad6f2" data-td_filter_value="21" href="https://www.mylefkada.gr/category/eidhseis/anakoinoseis/">Ανακοινώσεις</a><a class="mega-menu-sub-cat-td_uid_2_59ecdc03ad6f2"  id="td_uid_6_59ecdc03be5ea" data-td_block_id="td_uid_2_59ecdc03ad6f2" data-td_filter_value="18" href="https://www.mylefkada.gr/category/eidhseis/epikairotita/">Επικαιρότητα</a><a class="mega-menu-sub-cat-td_uid_2_59ecdc03ad6f2"  id="td_uid_7_59ecdc03be69a" data-td_block_id="td_uid_2_59ecdc03ad6f2" data-td_filter_value="19" href="https://www.mylefkada.gr/category/eidhseis/tourismos/">Τουρισμος</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59ecdc03ad6f2" data-td_block_id="td_uid_2_59ecdc03ad6f2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59ecdc03ad6f2" data-td_block_id="td_uid_2_59ecdc03ad6f2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-37772"><a href="https://www.mylefkada.gr/category/politismos-ekdhloseis-section/politismos-ekdhloseis/">ΠΟΛΙΤΙΣΜΟΣ</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_59ecdc03c0eb0 = new tdBlock();
block_td_uid_8_59ecdc03c0eb0.id = "td_uid_8_59ecdc03c0eb0";
block_td_uid_8_59ecdc03c0eb0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_8_59ecdc03c0eb0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59ecdc03c0eb0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_59ecdc03c0eb0.td_column_number = "3";
block_td_uid_8_59ecdc03c0eb0.block_type = "td_block_mega_menu";
block_td_uid_8_59ecdc03c0eb0.post_count = "5";
block_td_uid_8_59ecdc03c0eb0.found_posts = "5693";
block_td_uid_8_59ecdc03c0eb0.header_color = "";
block_td_uid_8_59ecdc03c0eb0.ajax_pagination_infinite_stop = "";
block_td_uid_8_59ecdc03c0eb0.max_num_pages = "1139";
tdBlocksArray.push(block_td_uid_8_59ecdc03c0eb0);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_59ecdc03c0eb0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_59ecdc03c0eb0" ><div id=td_uid_8_59ecdc03c0eb0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/top-stories/ikastiko-ergastiri-eki-pou-techni-kani-thavma-tis-125774/" rel="bookmark" title="Εικαστικό Εργαστήρι: Εκεί που η τέχνη κάνει το θαύμα της!"><img width="180" height="135" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/10/20171016_201323-1280x960-180x135.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/10/20171016_201323-1280x960-180x135.jpg 180w, https://www.mylefkada.gr/wp-content/uploads/2017/10/20171016_201323-1280x960-300x225.jpg 300w, https://www.mylefkada.gr/wp-content/uploads/2017/10/20171016_201323-1280x960-768x576.jpg 768w, https://www.mylefkada.gr/wp-content/uploads/2017/10/20171016_201323-1280x960-1024x768.jpg 1024w, https://www.mylefkada.gr/wp-content/uploads/2017/10/20171016_201323-1280x960-560x420.jpg 560w, https://www.mylefkada.gr/wp-content/uploads/2017/10/20171016_201323-1280x960-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2017/10/20171016_201323-1280x960-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2017/10/20171016_201323-1280x960-238x178.jpg 238w, https://www.mylefkada.gr/wp-content/uploads/2017/10/20171016_201323-1280x960-640x480.jpg 640w, https://www.mylefkada.gr/wp-content/uploads/2017/10/20171016_201323-1280x960-681x511.jpg 681w, https://www.mylefkada.gr/wp-content/uploads/2017/10/20171016_201323-1280x960.jpg 1280w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Εικαστικό Εργαστήρι: Εκεί που η τέχνη κάνει το θαύμα της!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/top-stories/ikastiko-ergastiri-eki-pou-techni-kani-thavma-tis-125774/" rel="bookmark" title="Εικαστικό Εργαστήρι: Εκεί που η τέχνη κάνει το θαύμα της!">Εικαστικό Εργαστήρι: Εκεί που η τέχνη κάνει το θαύμα της!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/politismos-ekdhloseis-section/gonis-ke-kataskinotes-sto-ziro-ke-stin-arta-125683/" rel="bookmark" title="Γονείς και κατασκηνωτές στο Ζηρό και στην Άρτα"><img width="180" height="135" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/10/Μια-Ημέρα-για-τους-Γονείς-της-Κατασκήνωσης-2017-35-180x135.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/10/Μια-Ημέρα-για-τους-Γονείς-της-Κατασκήνωσης-2017-35-180x135.jpg 180w, https://www.mylefkada.gr/wp-content/uploads/2017/10/Μια-Ημέρα-για-τους-Γονείς-της-Κατασκήνωσης-2017-35-300x225.jpg 300w, https://www.mylefkada.gr/wp-content/uploads/2017/10/Μια-Ημέρα-για-τους-Γονείς-της-Κατασκήνωσης-2017-35-768x576.jpg 768w, https://www.mylefkada.gr/wp-content/uploads/2017/10/Μια-Ημέρα-για-τους-Γονείς-της-Κατασκήνωσης-2017-35-1024x768.jpg 1024w, https://www.mylefkada.gr/wp-content/uploads/2017/10/Μια-Ημέρα-για-τους-Γονείς-της-Κατασκήνωσης-2017-35-560x420.jpg 560w, https://www.mylefkada.gr/wp-content/uploads/2017/10/Μια-Ημέρα-για-τους-Γονείς-της-Κατασκήνωσης-2017-35-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2017/10/Μια-Ημέρα-για-τους-Γονείς-της-Κατασκήνωσης-2017-35-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2017/10/Μια-Ημέρα-για-τους-Γονείς-της-Κατασκήνωσης-2017-35-238x178.jpg 238w, https://www.mylefkada.gr/wp-content/uploads/2017/10/Μια-Ημέρα-για-τους-Γονείς-της-Κατασκήνωσης-2017-35-640x480.jpg 640w, https://www.mylefkada.gr/wp-content/uploads/2017/10/Μια-Ημέρα-για-τους-Γονείς-της-Κατασκήνωσης-2017-35-681x511.jpg 681w, https://www.mylefkada.gr/wp-content/uploads/2017/10/Μια-Ημέρα-για-τους-Γονείς-της-Κατασκήνωσης-2017-35.jpg 1280w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Γονείς και κατασκηνωτές στο Ζηρό και στην Άρτα"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/politismos-ekdhloseis-section/gonis-ke-kataskinotes-sto-ziro-ke-stin-arta-125683/" rel="bookmark" title="Γονείς και κατασκηνωτές στο Ζηρό και στην Άρτα">Γονείς και κατασκηνωτές στο Ζηρό και στην Άρτα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/politismos-ekdhloseis-section/deltio-typou-ke-efcharisties-tou-politistikou-syllogou-apantachou-evgirioton-lefkado-125657/" rel="bookmark" title="Δελτίο Τύπου και ευχαριστίες του Πολιτιστικού Συλλόγου Απανταχού Ευγηριωτών Λευκάδος"><img width="180" height="135" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/10/22549568_1476343049141650_8968590670036429859_n-180x135.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/10/22549568_1476343049141650_8968590670036429859_n-180x135.jpg 180w, https://www.mylefkada.gr/wp-content/uploads/2017/10/22549568_1476343049141650_8968590670036429859_n-300x225.jpg 300w, https://www.mylefkada.gr/wp-content/uploads/2017/10/22549568_1476343049141650_8968590670036429859_n-768x576.jpg 768w, https://www.mylefkada.gr/wp-content/uploads/2017/10/22549568_1476343049141650_8968590670036429859_n-560x420.jpg 560w, https://www.mylefkada.gr/wp-content/uploads/2017/10/22549568_1476343049141650_8968590670036429859_n-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2017/10/22549568_1476343049141650_8968590670036429859_n-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2017/10/22549568_1476343049141650_8968590670036429859_n-238x178.jpg 238w, https://www.mylefkada.gr/wp-content/uploads/2017/10/22549568_1476343049141650_8968590670036429859_n-640x480.jpg 640w, https://www.mylefkada.gr/wp-content/uploads/2017/10/22549568_1476343049141650_8968590670036429859_n-681x511.jpg 681w, https://www.mylefkada.gr/wp-content/uploads/2017/10/22549568_1476343049141650_8968590670036429859_n.jpg 960w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Δελτίο Τύπου και ευχαριστίες του Πολιτιστικού Συλλόγου Απανταχού Ευγηριωτών Λευκάδος"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/politismos-ekdhloseis-section/deltio-typou-ke-efcharisties-tou-politistikou-syllogou-apantachou-evgirioton-lefkado-125657/" rel="bookmark" title="Δελτίο Τύπου και ευχαριστίες του Πολιτιστικού Συλλόγου Απανταχού Ευγηριωτών Λευκάδος">Δελτίο Τύπου και ευχαριστίες του Πολιτιστικού Συλλόγου Απανταχού Ευγηριωτών Λευκάδος</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/politismos-ekdhloseis-section/efkeries-gnorimias-tin-orthodoxi-pisti-latria-ke-zoi-sta-choria-125648/" rel="bookmark" title="Ευκαιρίες γνωριμίας με την Ορθόδοξη Πίστη, Λατρεία και Ζωή στα χωριά"><img width="180" height="135" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/10/1-600x800-180x135.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/10/1-600x800-180x135.jpg 180w, https://www.mylefkada.gr/wp-content/uploads/2017/10/1-600x800-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2017/10/1-600x800-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2017/10/1-600x800-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ευκαιρίες γνωριμίας με την Ορθόδοξη Πίστη, Λατρεία και Ζωή στα χωριά"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/politismos-ekdhloseis-section/efkeries-gnorimias-tin-orthodoxi-pisti-latria-ke-zoi-sta-choria-125648/" rel="bookmark" title="Ευκαιρίες γνωριμίας με την Ορθόδοξη Πίστη, Λατρεία και Ζωή στα χωριά">Ευκαιρίες γνωριμίας με την Ορθόδοξη Πίστη, Λατρεία και Ζωή στα χωριά</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/politismos-ekdhloseis-section/viomatika-seminaria-gia-skeptomenous-gonis-stin-katafygi-125609/" rel="bookmark" title="Βιωματικά σεμινάρια για σκεπτόμενους γονείς στην «Καταφυγή»"><img width="180" height="135" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/10/Σεμινάρια-2017-2018-συνολικό-600x800-180x135.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/10/Σεμινάρια-2017-2018-συνολικό-600x800-180x135.jpg 180w, https://www.mylefkada.gr/wp-content/uploads/2017/10/Σεμινάρια-2017-2018-συνολικό-600x800-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2017/10/Σεμινάρια-2017-2018-συνολικό-600x800-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2017/10/Σεμινάρια-2017-2018-συνολικό-600x800-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Βιωματικά σεμινάρια για σκεπτόμενους γονείς στην «Καταφυγή»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/politismos-ekdhloseis-section/viomatika-seminaria-gia-skeptomenous-gonis-stin-katafygi-125609/" rel="bookmark" title="Βιωματικά σεμινάρια για σκεπτόμενους γονείς στην «Καταφυγή»">Βιωματικά σεμινάρια για σκεπτόμενους γονείς στην «Καταφυγή»</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59ecdc03c0eb0" data-td_block_id="td_uid_8_59ecdc03c0eb0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_59ecdc03c0eb0" data-td_block_id="td_uid_8_59ecdc03c0eb0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-37777"><a>ΜΟΝΙΜΕΣ ΣΤΗΛΕΣ</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59069"><a href="https://www.mylefkada.gr/category/lefkadas-secrets/">Lefkada&#8217;s Secrets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-59068"><a href="https://www.mylefkada.gr/category/monimes-stiles/portraita-ths-leikadas/">Πορτραίτα της Λευκάδας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59062"><a href="https://www.mylefkada.gr/category/monimes-stiles/my-lefkada-chef/">My Lefkada Chef</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59066"><a href="https://www.mylefkada.gr/category/monimes-stiles/mpros-piso/">Μπρος-πίσω</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59065"><a href="https://www.mylefkada.gr/category/monimes-stiles/kata-markon/">Κατά Μάρκον</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-97217"><a href="https://www.mylefkada.gr/category/monimes-stiles/in-memoriam/">In Memoriam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93901"><a href="https://www.mylefkada.gr/category/monimes-stiles/aggelos-tou-notou/">Άγγελος του Νότου</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59078"><a href="https://www.mylefkada.gr/category/monimes-stiles/diatrofi-igeia/">Διατροφή &#038; Υγεία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59080"><a href="https://www.mylefkada.gr/category/monimes-stiles/peri-psixologias/">Περί ψυχολογίας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70509"><a href="https://www.mylefkada.gr/category/monimes-stiles/logos-kai-therapeia/">Λόγος και θεραπεία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59064"><a href="https://www.mylefkada.gr/category/monimes-stiles/i-leikada-tote-kai-tora/">Η Λευκάδα τότε και τώρα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59067"><a href="https://www.mylefkada.gr/category/monimes-stiles/parembaseis-apo-ton-th-georgakh/">Παρεμβάσεις από τον Θ. Γεωργάκη</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71927"><a href="https://www.mylefkada.gr/category/monimes-stiles/mousika-portraita/">Μουσικά Πορτραίτα</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-39724"><a href="#">ΧΡΗΣΙΜΑ</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-97304"><a href="https://www.mylefkada.gr/mikres-angelies-tis-lefkadas.html">Μικρές Αγγελίες της Λευκάδας</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39725"><a href="https://www.mylefkada.gr/pharmacies.html">Εφημερεύοντα Φαρμακεία</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39726"><a href="https://www.mylefkada.gr/calendar.html">Ημερολόγιο εκδηλώσεων</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62154"><a href="https://www.mylefkada.gr/weather.html">Ο Καιρός στην Λευκάδα</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71474"><a href="https://www.mylefkada.gr/publications.html">Λευκαδίτικες Εκδόσεις</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39727"><a href="https://www.mylefkada.gr/useful-phones.html">Χρήσιμα τηλέφωνα</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39728"><a href="https://www.mylefkada.gr/websites-of-lefkada.html">Χρήσιμες ιστοσελίδες</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-59070"><a href="#">ΑΛΛΕΣ ΕΙΔΗΣΕΙΣ</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59073"><a href="https://www.mylefkada.gr/category/alles-eidiseis/education/">Παιδεία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59077"><a href="https://www.mylefkada.gr/category/alles-eidiseis/health/">Υγεία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59079"><a href="https://www.mylefkada.gr/category/monimes-stiles/omorfia/">Ομορφιά</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59075"><a href="https://www.mylefkada.gr/category/alles-eidiseis/perifereia/">Περιφέρεια</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59071"><a href="https://www.mylefkada.gr/category/alles-eidiseis/ellada/">Ελλάδα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59072"><a href="https://www.mylefkada.gr/category/alles-eidiseis/kosmos/">Κόσμος</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59074"><a href="https://www.mylefkada.gr/category/alles-eidiseis/nature/">Περιβάλλον</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59076"><a href="https://www.mylefkada.gr/category/alles-eidiseis/tech/">Τεχνολογία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100081"><a href="https://www.mylefkada.gr/category/alles-eidiseis/diafora/">Διαφορα</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.mylefkada.gr/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><div class="td-container td-post-template-7">
    <div class="td-container-border">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-125795" class="post-125795 post type-post status-publish format-standard has-post-thumbnail hentry category-portraita-ths-leikadas tag-59 tag-1454 tag-3801 tag-149" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.mylefkada.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Προβολή Μόνιμες Στήλες" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.mylefkada.gr/category/monimes-stiles/">
                                  <span itemprop="name">Μόνιμες Στήλες</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Προβολή Πορτραίτα της Λευκάδας" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.mylefkada.gr/category/monimes-stiles/portraita-ths-leikadas/">
                                  <span itemprop="name">Πορτραίτα της Λευκάδας</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Η λιμνοθάλασσα της Λευκάδας σαν πίνακας ζωγραφικής</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.mylefkada.gr/category/monimes-stiles/">Μόνιμες Στήλες</a></li><li class="entry-category"><a  href="https://www.mylefkada.gr/category/monimes-stiles/portraita-ths-leikadas/">Πορτραίτα της Λευκάδας</a></li></ul>
            <header>
                <h1 class="entry-title">Η λιμνοθάλασσα της Λευκάδας σαν πίνακας ζωγραφικής</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-22T16:24:38+00:00" >22 Οκτωβρίου 2017</time></span>                                                        </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">ΚΟΙΝΟΠΟΙΗΣΗ</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mylefkada.gr%2Fmonimes-stiles%2Fportraita-ths-leikadas%2Flimnothalassa-tis-lefkadas-san-pinakas-zografikis-125795%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%97+%CE%BB%CE%B9%CE%BC%CE%BD%CE%BF%CE%B8%CE%AC%CE%BB%CE%B1%CF%83%CF%83%CE%B1+%CF%84%CE%B7%CF%82+%CE%9B%CE%B5%CF%85%CE%BA%CE%AC%CE%B4%CE%B1%CF%82+%CF%83%CE%B1%CE%BD+%CF%80%CE%AF%CE%BD%CE%B1%CE%BA%CE%B1%CF%82+%CE%B6%CF%89%CE%B3%CF%81%CE%B1%CF%86%CE%B9%CE%BA%CE%AE%CF%82&url=https%3A%2F%2Fwww.mylefkada.gr%2Fmonimes-stiles%2Fportraita-ths-leikadas%2Flimnothalassa-tis-lefkadas-san-pinakas-zografikis-125795%2F&via=mylefkada"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.mylefkada.gr/monimes-stiles/portraita-ths-leikadas/limnothalassa-tis-lefkadas-san-pinakas-zografikis-125795/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.mylefkada.gr/monimes-stiles/portraita-ths-leikadas/limnothalassa-tis-lefkadas-san-pinakas-zografikis-125795/&amp;media=https://www.mylefkada.gr/wp-content/uploads/2017/10/22529032_1563774043645630_6078421697322985619_o.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%97+%CE%BB%CE%B9%CE%BC%CE%BD%CE%BF%CE%B8%CE%AC%CE%BB%CE%B1%CF%83%CF%83%CE%B1+%CF%84%CE%B7%CF%82+%CE%9B%CE%B5%CF%85%CE%BA%CE%AC%CE%B4%CE%B1%CF%82+%CF%83%CE%B1%CE%BD+%CF%80%CE%AF%CE%BD%CE%B1%CE%BA%CE%B1%CF%82+%CE%B6%CF%89%CE%B3%CF%81%CE%B1%CF%86%CE%B9%CE%BA%CE%AE%CF%82%20-%20https%3A%2F%2Fwww.mylefkada.gr%2Fmonimes-stiles%2Fportraita-ths-leikadas%2Flimnothalassa-tis-lefkadas-san-pinakas-zografikis-125795%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mylefkada.gr/monimes-stiles/portraita-ths-leikadas/limnothalassa-tis-lefkadas-san-pinakas-zografikis-125795/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.mylefkada.gr/monimes-stiles/portraita-ths-leikadas/limnothalassa-tis-lefkadas-san-pinakas-zografikis-125795/" data-text="Η λιμνοθάλασσα της Λευκάδας σαν πίνακας ζωγραφικής" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-a-rec td-a-rec-id-content_top  "><div class="g g-10"><div class="g-single a-89"><a class="gofollow" data-track="ODksMTAsMSw2MA==" href="https://www.mylefkada.gr/top-stories/programma-espa-gia-tin-chrimatodotisi-neon-touristikon-epichiriseon-119749/"><img src="https://www.mylefkada.gr/wp-content/uploads/2017/07/lazari-espa.gif" /></a></div></div></div><p><a href="https://www.mylefkada.gr/wp-content/uploads/2017/10/22529032_1563774043645630_6078421697322985619_o.jpg"><img class="alignnone size-full wp-image-125796" src="https://www.mylefkada.gr/wp-content/uploads/2017/10/22529032_1563774043645630_6078421697322985619_o.jpg" alt="" width="2048" height="1152" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/10/22529032_1563774043645630_6078421697322985619_o.jpg 2048w, https://www.mylefkada.gr/wp-content/uploads/2017/10/22529032_1563774043645630_6078421697322985619_o-300x169.jpg 300w, https://www.mylefkada.gr/wp-content/uploads/2017/10/22529032_1563774043645630_6078421697322985619_o-768x432.jpg 768w, https://www.mylefkada.gr/wp-content/uploads/2017/10/22529032_1563774043645630_6078421697322985619_o-1024x576.jpg 1024w, https://www.mylefkada.gr/wp-content/uploads/2017/10/22529032_1563774043645630_6078421697322985619_o-747x420.jpg 747w, https://www.mylefkada.gr/wp-content/uploads/2017/10/22529032_1563774043645630_6078421697322985619_o-640x360.jpg 640w, https://www.mylefkada.gr/wp-content/uploads/2017/10/22529032_1563774043645630_6078421697322985619_o-681x383.jpg 681w" sizes="(max-width: 2048px) 100vw, 2048px" /></a></p>
<p>Μια πανέμορφη φωτογραφία του Πάνου Λάζαρη από την λιμνοθάλασσα της Λευκάδας.<span id="more-125795"></span></p>
<p>Σαν πίνακας ζωγραφικής μοιάζει η Λευκάδα το φθινόπωρο!</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="g g-10"><div class="g-single a-89"><a class="gofollow" data-track="ODksMTAsMSw2MA==" href="https://www.mylefkada.gr/top-stories/programma-espa-gia-tin-chrimatodotisi-neon-touristikon-epichiriseon-119749/"><img src="https://www.mylefkada.gr/wp-content/uploads/2017/07/lazari-espa.gif" /></a></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ΕΤΙΚΕΤΕΣ</span></li><li><a href="https://www.mylefkada.gr/tag/%ce%bb%ce%b5%cf%85%ce%ba%ce%ac%ce%b4%ce%b1/">Λευκάδα</a></li><li><a href="https://www.mylefkada.gr/tag/%ce%bb%ce%b9%ce%bc%ce%bd%ce%bf%ce%b8%ce%ac%ce%bb%ce%b1%cf%83%cf%83%ce%b1/">Λιμνοθάλασσα</a></li><li><a href="https://www.mylefkada.gr/tag/%cf%80%ce%bf%cf%81%cf%84%cf%81%ce%b1%ce%af%cf%84%ce%b1-%cf%84%ce%b7%cf%82-%ce%bb%ce%b5%cf%85%ce%ba%ce%ac%ce%b4%ce%b1%cf%82/">Πορτραίτα της Λευκάδας</a></li><li><a href="https://www.mylefkada.gr/tag/%cf%86%cf%89%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1/">Φωτογραφία</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">ΚΟΙΝΟΠΟΙΗΣΗ</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mylefkada.gr%2Fmonimes-stiles%2Fportraita-ths-leikadas%2Flimnothalassa-tis-lefkadas-san-pinakas-zografikis-125795%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%97+%CE%BB%CE%B9%CE%BC%CE%BD%CE%BF%CE%B8%CE%AC%CE%BB%CE%B1%CF%83%CF%83%CE%B1+%CF%84%CE%B7%CF%82+%CE%9B%CE%B5%CF%85%CE%BA%CE%AC%CE%B4%CE%B1%CF%82+%CF%83%CE%B1%CE%BD+%CF%80%CE%AF%CE%BD%CE%B1%CE%BA%CE%B1%CF%82+%CE%B6%CF%89%CE%B3%CF%81%CE%B1%CF%86%CE%B9%CE%BA%CE%AE%CF%82&url=https%3A%2F%2Fwww.mylefkada.gr%2Fmonimes-stiles%2Fportraita-ths-leikadas%2Flimnothalassa-tis-lefkadas-san-pinakas-zografikis-125795%2F&via=mylefkada"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.mylefkada.gr/monimes-stiles/portraita-ths-leikadas/limnothalassa-tis-lefkadas-san-pinakas-zografikis-125795/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.mylefkada.gr/monimes-stiles/portraita-ths-leikadas/limnothalassa-tis-lefkadas-san-pinakas-zografikis-125795/&amp;media=https://www.mylefkada.gr/wp-content/uploads/2017/10/22529032_1563774043645630_6078421697322985619_o.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%97+%CE%BB%CE%B9%CE%BC%CE%BD%CE%BF%CE%B8%CE%AC%CE%BB%CE%B1%CF%83%CF%83%CE%B1+%CF%84%CE%B7%CF%82+%CE%9B%CE%B5%CF%85%CE%BA%CE%AC%CE%B4%CE%B1%CF%82+%CF%83%CE%B1%CE%BD+%CF%80%CE%AF%CE%BD%CE%B1%CE%BA%CE%B1%CF%82+%CE%B6%CF%89%CE%B3%CF%81%CE%B1%CF%86%CE%B9%CE%BA%CE%AE%CF%82%20-%20https%3A%2F%2Fwww.mylefkada.gr%2Fmonimes-stiles%2Fportraita-ths-leikadas%2Flimnothalassa-tis-lefkadas-san-pinakas-zografikis-125795%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mylefkada.gr/monimes-stiles/portraita-ths-leikadas/limnothalassa-tis-lefkadas-san-pinakas-zografikis-125795/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.mylefkada.gr/monimes-stiles/portraita-ths-leikadas/limnothalassa-tis-lefkadas-san-pinakas-zografikis-125795/" data-text="Η λιμνοθάλασσα της Λευκάδας σαν πίνακας ζωγραφικής" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="https://www.mylefkada.gr/top-stories/ikastiko-ergastiri-eki-pou-techni-kani-thavma-tis-125774/">Εικαστικό Εργαστήρι: Εκεί που η τέχνη κάνει το θαύμα της!</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.mylefkada.gr/author/nikoslefkas/">Νίκος Καββαδάς</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Νίκος Καββαδάς"></span><meta itemprop="datePublished" content="2017-10-22T16:24:38+00:00"><meta itemprop="dateModified" content="2017-10-22T16:24:38+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mylefkada.gr/monimes-stiles/portraita-ths-leikadas/limnothalassa-tis-lefkadas-san-pinakas-zografikis-125795/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mylefkada.gr/wp-content/uploads/2015/05/logo.png"></span><meta itemprop="name" content="My Lefkada"></span><meta itemprop="headline " content="Η λιμνοθάλασσα της Λευκάδας σαν πίνακας ζωγραφικής"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mylefkada.gr/wp-content/uploads/2017/10/22529032_1563774043645630_6078421697322985619_o.jpg"><meta itemprop="width" content="2048"><meta itemprop="height" content="1152"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_11_59ecdc03cec0f = new tdBlock();
block_td_uid_11_59ecdc03cec0f.id = "td_uid_11_59ecdc03cec0f";
block_td_uid_11_59ecdc03cec0f.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_11_59ecdc03cec0f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_59ecdc03cec0f_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":125795,"live_filter_cur_post_author":"5"}';
block_td_uid_11_59ecdc03cec0f.td_column_number = "3";
block_td_uid_11_59ecdc03cec0f.block_type = "td_block_related_posts";
block_td_uid_11_59ecdc03cec0f.post_count = "6";
block_td_uid_11_59ecdc03cec0f.found_posts = "858";
block_td_uid_11_59ecdc03cec0f.header_color = "";
block_td_uid_11_59ecdc03cec0f.ajax_pagination_infinite_stop = "";
block_td_uid_11_59ecdc03cec0f.max_num_pages = "143";
tdBlocksArray.push(block_td_uid_11_59ecdc03cec0f);
</script><div class="td_block_wrap td_block_related_posts td_uid_11_59ecdc03cec0f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_59ecdc03cec0f" ><h4 class="td-related-title"><a id="td_uid_12_59ecdc03d10fb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_59ecdc03cec0f" href="#">ΠΑΡΟΜΟΙΑ ΑΡΘΡΑ</a><a id="td_uid_13_59ecdc03d1136" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_59ecdc03cec0f" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΣΥΝΤΑΚΤΗ</a></h4><div id=td_uid_11_59ecdc03cec0f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/top-stories/lefkada-dreaming-summer-vacation-monadikes-lipsis-125776/" rel="bookmark" title="Λευκάδα: Dreaming of Summer Vacation (μοναδικές λήψεις)"><img width="238" height="178" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/10/nydri-238x178.png" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/10/nydri-238x178.png 238w, https://www.mylefkada.gr/wp-content/uploads/2017/10/nydri-80x60.png 80w, https://www.mylefkada.gr/wp-content/uploads/2017/10/nydri-100x75.png 100w, https://www.mylefkada.gr/wp-content/uploads/2017/10/nydri-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Λευκάδα: Dreaming of Summer Vacation (μοναδικές λήψεις)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.mylefkada.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/top-stories/lefkada-dreaming-summer-vacation-monadikes-lipsis-125776/" rel="bookmark" title="Λευκάδα: Dreaming of Summer Vacation (μοναδικές λήψεις)">Λευκάδα: Dreaming of Summer Vacation (μοναδικές λήψεις)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/top-stories/enos-leptou-magia-pano-apo-ionio-aerial-video-125768/" rel="bookmark" title="Ενός λεπτού μαγεία πάνω από το Ιόνιο &#8211; Aerial video"><img width="238" height="178" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/10/aeri-238x178.png" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/10/aeri-238x178.png 238w, https://www.mylefkada.gr/wp-content/uploads/2017/10/aeri-80x60.png 80w, https://www.mylefkada.gr/wp-content/uploads/2017/10/aeri-100x75.png 100w, https://www.mylefkada.gr/wp-content/uploads/2017/10/aeri-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Ενός λεπτού μαγεία πάνω από το Ιόνιο &#8211; Aerial video"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/top-stories/enos-leptou-magia-pano-apo-ionio-aerial-video-125768/" rel="bookmark" title="Ενός λεπτού μαγεία πάνω από το Ιόνιο &#8211; Aerial video">Ενός λεπτού μαγεία πάνω από το Ιόνιο &#8211; Aerial video</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/top-stories/lefkada-simantikos-proorismos-sta-programmata-koryfeon-tour-operator-gia-2018-125551/" rel="bookmark" title="Η Λευκάδα σημαντικός προορισμός στα προγράμματα κορυφαίων tour operator για το 2018"><img width="238" height="178" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/05/lefkada-city-820x461-238x178.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/05/lefkada-city-820x461-238x178.jpg 238w, https://www.mylefkada.gr/wp-content/uploads/2017/05/lefkada-city-820x461-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2017/05/lefkada-city-820x461-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2017/05/lefkada-city-820x461-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Η Λευκάδα σημαντικός προορισμός στα προγράμματα κορυφαίων tour operator για το 2018"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/top-stories/lefkada-simantikos-proorismos-sta-programmata-koryfeon-tour-operator-gia-2018-125551/" rel="bookmark" title="Η Λευκάδα σημαντικός προορισμός στα προγράμματα κορυφαίων tour operator για το 2018">Η Λευκάδα σημαντικός προορισμός στα προγράμματα κορυφαίων tour operator για το 2018</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/lefkadas-secrets/parousia-tou-giou-tou-iroa-d-zabeli-ke-syngenon-allon-veteranon-ekdilosi-tou-politistikou-lefkadas-tis-melvournis-125453/" rel="bookmark" title="Παρουσία του γιου του ήρωα Δ. Ζαμπέλη και συγγενών άλλων βετεράνων η εκδήλωση του Πολιτιστικού Λευκάδας της Μελβούρνης"><img width="238" height="178" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/10/lefkada5-238x178.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/10/lefkada5-238x178.jpg 238w, https://www.mylefkada.gr/wp-content/uploads/2017/10/lefkada5-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2017/10/lefkada5-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2017/10/lefkada5-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Παρουσία του γιου του ήρωα Δ. Ζαμπέλη και συγγενών άλλων βετεράνων η εκδήλωση του Πολιτιστικού Λευκάδας της Μελβούρνης"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/lefkadas-secrets/parousia-tou-giou-tou-iroa-d-zabeli-ke-syngenon-allon-veteranon-ekdilosi-tou-politistikou-lefkadas-tis-melvournis-125453/" rel="bookmark" title="Παρουσία του γιου του ήρωα Δ. Ζαμπέλη και συγγενών άλλων βετεράνων η εκδήλωση του Πολιτιστικού Λευκάδας της Μελβούρνης">Παρουσία του γιου του ήρωα Δ. Ζαμπέλη και συγγενών άλλων βετεράνων η εκδήλωση του Πολιτιστικού Λευκάδας της Μελβούρνης</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/top-stories/ammoglossa-lefkadas-paralia-ta-chilia-prosopa-video-125408/" rel="bookmark" title="Αμμόγλωσσα Λευκάδας: Η παραλία με τα χίλια πρόσωπα (video)"><img width="238" height="178" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/10/ammoglossa-238x178.png" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/10/ammoglossa-238x178.png 238w, https://www.mylefkada.gr/wp-content/uploads/2017/10/ammoglossa-80x60.png 80w, https://www.mylefkada.gr/wp-content/uploads/2017/10/ammoglossa-100x75.png 100w, https://www.mylefkada.gr/wp-content/uploads/2017/10/ammoglossa-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Αμμόγλωσσα Λευκάδας: Η παραλία με τα χίλια πρόσωπα (video)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.mylefkada.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/top-stories/ammoglossa-lefkadas-paralia-ta-chilia-prosopa-video-125408/" rel="bookmark" title="Αμμόγλωσσα Λευκάδας: Η παραλία με τα χίλια πρόσωπα (video)">Αμμόγλωσσα Λευκάδας: Η παραλία με τα χίλια πρόσωπα (video)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/alles-eidiseis/diafora/o-lefkadios-chern-ston-kipo-tis-diethnous-vivliothikis-pedikis-logotechnias-tou-tokio-125161/" rel="bookmark" title="Ο Λευκάδιος Χερν στον κήπο της Διεθνούς Βιβλιοθήκης Παιδικής Λογοτεχνίας του Τόκιο"><img width="238" height="178" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/10/lefkadios_xern2-238x178.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/10/lefkadios_xern2-238x178.jpg 238w, https://www.mylefkada.gr/wp-content/uploads/2017/10/lefkadios_xern2-300x225.jpg 300w, https://www.mylefkada.gr/wp-content/uploads/2017/10/lefkadios_xern2-768x576.jpg 768w, https://www.mylefkada.gr/wp-content/uploads/2017/10/lefkadios_xern2-560x420.jpg 560w, https://www.mylefkada.gr/wp-content/uploads/2017/10/lefkadios_xern2-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2017/10/lefkadios_xern2-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2017/10/lefkadios_xern2-180x135.jpg 180w, https://www.mylefkada.gr/wp-content/uploads/2017/10/lefkadios_xern2-640x480.jpg 640w, https://www.mylefkada.gr/wp-content/uploads/2017/10/lefkadios_xern2-681x511.jpg 681w, https://www.mylefkada.gr/wp-content/uploads/2017/10/lefkadios_xern2.jpg 800w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Ο Λευκάδιος Χερν στον κήπο της Διεθνούς Βιβλιοθήκης Παιδικής Λογοτεχνίας του Τόκιο"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/alles-eidiseis/diafora/o-lefkadios-chern-ston-kipo-tis-diethnous-vivliothikis-pedikis-logotechnias-tou-tokio-125161/" rel="bookmark" title="Ο Λευκάδιος Χερν στον κήπο της Διεθνούς Βιβλιοθήκης Παιδικής Λογοτεχνίας του Τόκιο">Ο Λευκάδιος Χερν στον κήπο της Διεθνούς Βιβλιοθήκης Παιδικής Λογοτεχνίας του Τόκιο</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_59ecdc03cec0f" data-td_block_id="td_uid_11_59ecdc03cec0f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_59ecdc03cec0f" data-td_block_id="td_uid_11_59ecdc03cec0f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><br>
<div class="g g-2"><div class="g-single a-94"><a class="gofollow" data-track="OTQsMiwxLDYw" href="http://www.akenergy.gr/"target="_blank"><img src="https://www.mylefkada.gr/wp-content/uploads/2017/10/katagis-banner-copy.jpg" /></a></div></div></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_14_59ecdc03d5273_rand td-pb-border-top"  data-td-block-uid="td_uid_14_59ecdc03d5273" >
<style scoped>
.td_uid_14_59ecdc03d5273_rand .td_module_wrap:hover .entry-title a,
            .td_uid_14_59ecdc03d5273_rand .td-load-more-wrap a:hover,
        	.td_uid_14_59ecdc03d5273_rand .td_quote_on_blocks,
        	.td_uid_14_59ecdc03d5273_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_14_59ecdc03d5273_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_14_59ecdc03d5273_rand .td-instagram-user a {
                color: #458cff;
            }

            .td_uid_14_59ecdc03d5273_rand .td-next-prev-wrap a:hover i {
                background-color: #458cff;
                border-color: #458cff;
            }

            .td_uid_14_59ecdc03d5273_rand .td_module_wrap .td-post-category:hover,
			.td_uid_14_59ecdc03d5273_rand .td-trending-now-title,
            .td_uid_14_59ecdc03d5273_rand .block-title span,
            .td_uid_14_59ecdc03d5273_rand .td-weather-information:before,
            .td_uid_14_59ecdc03d5273_rand .td-weather-week:before,
            .td_uid_14_59ecdc03d5273_rand .td-exchange-header:before,
            .td_uid_14_59ecdc03d5273_rand .block-title a {
                background-color: #458cff;
            }

            
            .td_uid_14_59ecdc03d5273_rand .td-trending-now-title,
            .td_uid_14_59ecdc03d5273_rand .block-title span,
            .td_uid_14_59ecdc03d5273_rand .block-title a {
                color: #ffffff;
            }
</style><script>var block_td_uid_14_59ecdc03d5273 = new tdBlock();
block_td_uid_14_59ecdc03d5273.id = "td_uid_14_59ecdc03d5273";
block_td_uid_14_59ecdc03d5273.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u03a4\u03b5\u03bb\u03b5\u03c5\u03c4\u03b1\u03af\u03b5\u03c2 \u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#458cff","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_59ecdc03d5273_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_59ecdc03d5273_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_59ecdc03d5273.td_column_number = "1";
block_td_uid_14_59ecdc03d5273.block_type = "td_block_7";
block_td_uid_14_59ecdc03d5273.post_count = "5";
block_td_uid_14_59ecdc03d5273.found_posts = "28954";
block_td_uid_14_59ecdc03d5273.header_color = "#458cff";
block_td_uid_14_59ecdc03d5273.ajax_pagination_infinite_stop = "";
block_td_uid_14_59ecdc03d5273.max_num_pages = "5791";
tdBlocksArray.push(block_td_uid_14_59ecdc03d5273);
</script><h4 class="block-title"><span>Τελευταίες Ειδήσεις</span></h4><div id=td_uid_14_59ecdc03d5273 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mylefkada.gr/monimes-stiles/portraita-ths-leikadas/limnothalassa-tis-lefkadas-san-pinakas-zografikis-125795/" rel="bookmark" title="Η λιμνοθάλασσα της Λευκάδας σαν πίνακας ζωγραφικής"><img width="100" height="75" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/10/22529032_1563774043645630_6078421697322985619_o-100x75.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/10/22529032_1563774043645630_6078421697322985619_o-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2017/10/22529032_1563774043645630_6078421697322985619_o-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2017/10/22529032_1563774043645630_6078421697322985619_o-180x135.jpg 180w, https://www.mylefkada.gr/wp-content/uploads/2017/10/22529032_1563774043645630_6078421697322985619_o-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Η λιμνοθάλασσα της Λευκάδας σαν πίνακας ζωγραφικής"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/monimes-stiles/portraita-ths-leikadas/limnothalassa-tis-lefkadas-san-pinakas-zografikis-125795/" rel="bookmark" title="Η λιμνοθάλασσα της Λευκάδας σαν πίνακας ζωγραφικής">Η λιμνοθάλασσα της Λευκάδας σαν πίνακας ζωγραφικής</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-22T16:24:38+00:00" >22 Οκτωβρίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mylefkada.gr/top-stories/ikastiko-ergastiri-eki-pou-techni-kani-thavma-tis-125774/" rel="bookmark" title="Εικαστικό Εργαστήρι: Εκεί που η τέχνη κάνει το θαύμα της!"><img width="100" height="75" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/10/20171016_201323-1280x960-100x75.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/10/20171016_201323-1280x960-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2017/10/20171016_201323-1280x960-300x225.jpg 300w, https://www.mylefkada.gr/wp-content/uploads/2017/10/20171016_201323-1280x960-768x576.jpg 768w, https://www.mylefkada.gr/wp-content/uploads/2017/10/20171016_201323-1280x960-1024x768.jpg 1024w, https://www.mylefkada.gr/wp-content/uploads/2017/10/20171016_201323-1280x960-560x420.jpg 560w, https://www.mylefkada.gr/wp-content/uploads/2017/10/20171016_201323-1280x960-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2017/10/20171016_201323-1280x960-180x135.jpg 180w, https://www.mylefkada.gr/wp-content/uploads/2017/10/20171016_201323-1280x960-238x178.jpg 238w, https://www.mylefkada.gr/wp-content/uploads/2017/10/20171016_201323-1280x960-640x480.jpg 640w, https://www.mylefkada.gr/wp-content/uploads/2017/10/20171016_201323-1280x960-681x511.jpg 681w, https://www.mylefkada.gr/wp-content/uploads/2017/10/20171016_201323-1280x960.jpg 1280w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Εικαστικό Εργαστήρι: Εκεί που η τέχνη κάνει το θαύμα της!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/top-stories/ikastiko-ergastiri-eki-pou-techni-kani-thavma-tis-125774/" rel="bookmark" title="Εικαστικό Εργαστήρι: Εκεί που η τέχνη κάνει το θαύμα της!">Εικαστικό Εργαστήρι: Εκεί που η τέχνη κάνει το θαύμα της!</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-22T11:00:17+00:00" >22 Οκτωβρίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mylefkada.gr/eidhseis/epikairotita/tin-nea-dimokratia-ekprosopise-o-thanasis-kavvadas-stin-kefalonia-125790/" rel="bookmark" title="Την Νέα Δημοκρατία εκπροσώπησε ο Θανάσης Καββαδάς στην Κεφαλονιά"><img width="100" height="75" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/10/22549544_2069059950046865_7957939555065125926_n-1-100x75.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/10/22549544_2069059950046865_7957939555065125926_n-1-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2017/10/22549544_2069059950046865_7957939555065125926_n-1-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2017/10/22549544_2069059950046865_7957939555065125926_n-1-180x135.jpg 180w, https://www.mylefkada.gr/wp-content/uploads/2017/10/22549544_2069059950046865_7957939555065125926_n-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Την Νέα Δημοκρατία εκπροσώπησε ο Θανάσης Καββαδάς στην Κεφαλονιά"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/eidhseis/epikairotita/tin-nea-dimokratia-ekprosopise-o-thanasis-kavvadas-stin-kefalonia-125790/" rel="bookmark" title="Την Νέα Δημοκρατία εκπροσώπησε ο Θανάσης Καββαδάς στην Κεφαλονιά">Την Νέα Δημοκρατία εκπροσώπησε ο Θανάσης Καββαδάς στην Κεφαλονιά</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-21T22:36:09+00:00" >21 Οκτωβρίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mylefkada.gr/eidhseis/athlhtismos/den-ta-katafere-niki-lefkadas-enanti-ston-olybiako-ti-dilose-o-nikos-douvitsas-125787/" rel="bookmark" title="Δεν τα κατάφερε η Νίκη Λευκάδας έναντι στον Ολυμπιακό &#8211; Τι δήλωσε ο Νίκος Δουβίτσας"><img width="100" height="75" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/10/niki-lefkadas-100x75.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/10/niki-lefkadas-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2017/10/niki-lefkadas-300x225.jpg 300w, https://www.mylefkada.gr/wp-content/uploads/2017/10/niki-lefkadas-768x575.jpg 768w, https://www.mylefkada.gr/wp-content/uploads/2017/10/niki-lefkadas-561x420.jpg 561w, https://www.mylefkada.gr/wp-content/uploads/2017/10/niki-lefkadas-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2017/10/niki-lefkadas-180x135.jpg 180w, https://www.mylefkada.gr/wp-content/uploads/2017/10/niki-lefkadas-238x178.jpg 238w, https://www.mylefkada.gr/wp-content/uploads/2017/10/niki-lefkadas-640x479.jpg 640w, https://www.mylefkada.gr/wp-content/uploads/2017/10/niki-lefkadas-681x510.jpg 681w, https://www.mylefkada.gr/wp-content/uploads/2017/10/niki-lefkadas.jpg 960w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Δεν τα κατάφερε η Νίκη Λευκάδας έναντι στον Ολυμπιακό &#8211; Τι δήλωσε ο Νίκος Δουβίτσας"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/eidhseis/athlhtismos/den-ta-katafere-niki-lefkadas-enanti-ston-olybiako-ti-dilose-o-nikos-douvitsas-125787/" rel="bookmark" title="Δεν τα κατάφερε η Νίκη Λευκάδας έναντι στον Ολυμπιακό &#8211; Τι δήλωσε ο Νίκος Δουβίτσας">Δεν τα κατάφερε η Νίκη Λευκάδας έναντι στον Ολυμπιακό &#8211; Τι...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-21T22:24:48+00:00" >21 Οκτωβρίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mylefkada.gr/top-stories/lefkada-dreaming-summer-vacation-monadikes-lipsis-125776/" rel="bookmark" title="Λευκάδα: Dreaming of Summer Vacation (μοναδικές λήψεις)"><img width="100" height="75" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/10/nydri-100x75.png" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/10/nydri-100x75.png 100w, https://www.mylefkada.gr/wp-content/uploads/2017/10/nydri-80x60.png 80w, https://www.mylefkada.gr/wp-content/uploads/2017/10/nydri-180x135.png 180w, https://www.mylefkada.gr/wp-content/uploads/2017/10/nydri-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Λευκάδα: Dreaming of Summer Vacation (μοναδικές λήψεις)"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.mylefkada.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/top-stories/lefkada-dreaming-summer-vacation-monadikes-lipsis-125776/" rel="bookmark" title="Λευκάδα: Dreaming of Summer Vacation (μοναδικές λήψεις)">Λευκάδα: Dreaming of Summer Vacation (μοναδικές λήψεις)</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-21T13:01:48+00:00" >21 Οκτωβρίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="g g-3"><div class="g-single a-92"><a class="gofollow" data-track="OTIsMywxLDYw" href="https://www.facebook.com/viktoria.kourti.92" target="_blank"><img src="https://www.mylefkada.gr/wp-content/uploads/2017/09/viktoria.jpg" /></a></div></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><ins class="bookingaff" data-aid="1176909" data-target_aid="1176491" data-prod="nsb" data-width="300" data-height="250" data-lang="el" data-currency="EUR" data-dest_id="2805" data-dest_type="region">
    <!-- Anything inside will go away once widget is loaded. -->
    <a href="//www.booking.com?aid=1176491">Booking.com</a>
</ins>
<script type="text/javascript">
    (function(d, sc, u) {
      var s = d.createElement(sc), p = d.getElementsByTagName(sc)[0];
      s.type = 'text/javascript';
      s.async = true;
      s.src = u + '?v=' + (+new Date());
      p.parentNode.insertBefore(s,p);
      })(document, 'script', '//aff.bstatic.com/static/affiliate_base/js/flexiproduct.js');
</script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script type="text/javascript" src="https://mylefkada.disqus.com/recent_comments_widget.js?num_items=5&hide_avatars=1&avatar_size=35&excerpt_length=120&rand=667933184&hide_mods=1"></script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<br>
<div class="g g-5"><div class="g-single a-93"><a href="#"><img src="https://www.mylefkada.gr/wp-content/uploads/2017/09/ezgif-2-aef181c94b.gif" /></a></div></div></div>
		</aside><aside class="widget widget_awpcp-latest-ads"><div class="block-title"><span>Πρόσφατες Μικρές Αγγελίες</span></div><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-right-thumbnail-in-desktop awpcp-listings-widget-item-with-right-thumbnail-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.mylefkada.gr/mikres-angelies-tis-lefkadas/provoli.html/?id=186">ΝΥΔΡΙ ΜΑΓΑΖΙ ΕΝΟΙΚΙΑΖΕΤΑΙ</a></div> <div class="awpcp-listings-widget-item-excerpt">ΝΥΔΡΙ ΕΝΟΙΚΙΑΖΕΤΑΙ ΜΑΓΑΖΙ 28 Τ.Μ. ΣΤΟΝ ΚΕΝΤΡΙΚΟ ΔΡ...<a class="awpcp-widget-read-more" href="https://www.mylefkada.gr/mikres-angelies-tis-lefkadas/provoli.html/?id=186">[Read more]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-right-thumbnail-in-desktop awpcp-listings-widget-item-with-right-thumbnail-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.mylefkada.gr/mikres-angelies-tis-lefkadas/provoli.html/?id=185">ΕΝΟΙΚΙΑΖΕΤΑΙ ΜΑΓΑΖΙ ΝΥΔΡΙ</a></div> <div class="awpcp-listings-widget-item-excerpt">ΝΥΔΡΙ ΕΝΟΙΚΙΑΖΕΤΑΙ ΚΑΤΑΣΤΗΜΑ 44 Τ.Μ. ΣΤΟΝ ΚΕΝΤΡΙΚΟ...<a class="awpcp-widget-read-more" href="https://www.mylefkada.gr/mikres-angelies-tis-lefkadas/provoli.html/?id=185">[Read more]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-right-thumbnail-in-desktop awpcp-listings-widget-item-with-right-thumbnail-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.mylefkada.gr/mikres-angelies-tis-lefkadas/provoli.html/?id=183">ζητείται καθαρίστρια Λευκάδα</a></div> <div class="awpcp-listings-widget-item-excerpt">Ζητείται καθαρίστρια για ενοικιαζόμενα διαμερίσματ...<a class="awpcp-widget-read-more" href="https://www.mylefkada.gr/mikres-angelies-tis-lefkadas/provoli.html/?id=183">[Read more]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-right-thumbnail-in-desktop awpcp-listings-widget-item-with-right-thumbnail-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.mylefkada.gr/mikres-angelies-tis-lefkadas/provoli.html/?id=182">Μελέτη Παιδιών</a></div> <div class="awpcp-listings-widget-item-excerpt">Απόφοιτος ΑΕΙ αναλαμβάνει την καθημερινή μελέτη πα...<a class="awpcp-widget-read-more" href="https://www.mylefkada.gr/mikres-angelies-tis-lefkadas/provoli.html/?id=182">[Read more]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-right-thumbnail-in-desktop awpcp-listings-widget-item-with-right-thumbnail-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.mylefkada.gr/mikres-angelies-tis-lefkadas/provoli.html/?id=180">ΖΗΤΕΙΤΑΙ ΧΕΙΡΙΣΤΗΣ ΠΡΕΣΑΣ</a></div> <div class="awpcp-listings-widget-item-excerpt">ΖΗΤΕΙΤΑΙ ΧΕΙΡΙΣΤΗΣ ΠΡΕΣΑΣ ΑΠΟ ΤΕΧΝΙΚΗ ΕΤΑΙΡΕΙΑ ΣΤΗ...<a class="awpcp-widget-read-more" href="https://www.mylefkada.gr/mikres-angelies-tis-lefkadas/provoli.html/?id=180">[Read more]</a></div></div></li></ul></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Χρήσιμα &#038; Άλλα</span></div>			<div class="textwidget"><p><a href="https://mylefkada.gr/pharmacies.html">Εφημερέυοντα Φαρμακεία Λευκάδας</a><br />
<a href="https://guide.mylefkada.gr/" target="_blank" rel="noopener">Επαγγελματικός Κατάλογος Λευκάδας</a><br />
<a href="https://wp.mylefkada.gr/calendar.html">Ημερολογιο Εκδηλώσεων Λευκάδας</a><br />
<a href="https://mylefkada.gr/websites-of-lefkada.html">Χρήσιμες Ιστοσελίδες Λευκάδας</a><br />
<a href="https://mylefkada.gr/useful-phones.html">Χρήσιμα Τηλέφωνα Λευκάδας</a><br />
<a href="https://video.mylefkada.gr/" target="_blank" rel="noopener">Δείτε βίντεο της Λευκάδας</a><br />
<a href="https://mylefkada.gr/publications.html">Λευκαδίτικες Εκδόσεις</a><br />
<a href="https://mylefkada.gr/events.html">Υποστήριξη Εκδηλώσεων</a><br />
<a href="https://mylefkada.gr/sponsorships.html">Χορηγίες My Lefkada</a></p>
</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Εν Συντομία</span></div>			<div class="textwidget"><p><a href="https://mylefkada.gr/category/eidhseis/epikairotita/">Επικαιρότητα</a><br />
<a href="https://mylefkada.gr/category/eidhseis/anakoinoseis/">Ανακοινωσεις</a><br />
<a href="https://mylefkada.gr/category/eidhseis/athlhtismos/">Αθλητισμος</a><br />
<a href="https://mylefkada.gr/category/politismos-ekdhloseis-section/politismos-ekdhloseis/">Πολιτισμός</a><br />
<a href="https://mylefkada.gr/category/monimes-stiles/kata-markon/">Κατά Μάρκον</a><br />
<a href="https://mylefkada.gr/category/monimes-stiles/mpros-piso/">Μπρος &#8211; Πίσω</a><br />
<a href="https://mylefkada.gr/category/monimes-stiles/my-lefkada-chef/">My Lefkada Chef</a><br />
<a href="https://mylefkada.gr/category/lefkadas-secrets/">Lefkada&#8217;s Secrets</a><br />
<a href="https://mylefkada.gr/category/monimes-stiles/peri-psixologias/">Περί ψυχολογίας</a><br />
<a href="https://mylefkada.gr/category/monimes-stiles/mousika-portraita/">Μουσικά Πορτραίτα</a></p>
</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_16_59ecdc03ed7c5_rand td-pb-border-top"><h4 class="block-title"><span>Μείνετε μαζί μας</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">11,710</span><span class="td_social_info td_social_info_name">Υποστηρικτές</span><span class="td_social_button"><a href="https://www.facebook.com/mylefkada.gr" target="_blank">Κάντε Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">1,000</span><span class="td_social_info td_social_info_name">Ακόλουθοι</span><span class="td_social_button"><a href="https://www.mylefkada.gr/feed/" target="_blank">Ακολουθήστε</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,186</span><span class="td_social_info td_social_info_name">Ακόλουθοι</span><span class="td_social_button"><a href="https://twitter.com/mylefkada" target="_blank">Ακολουθήστε</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">2,140</span><span class="td_social_info td_social_info_name">Συνδρομητές</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCWYJx9r2qwZpgn7RSiPwuuA" target="_blank">Εγγραφή</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block -->		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-39610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-39610"><a href="https://www.mylefkada.gr/about-us.html">ΤΑΥΤΟΤΗΤΑ</a></li>
<li id="menu-item-59043" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59043"><a href="https://www.mylefkada.gr/ads.html">ΔΙΑΦΗΜΙΣΗ</a></li>
<li id="menu-item-39612" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39612"><a href="https://www.mylefkada.gr/sponsorships.html">ΧΟΡΗΓΙΕΣ</a></li>
<li id="menu-item-39613" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39613"><a href="https://www.mylefkada.gr/terms-of-use.html">ΟΡΟΙ ΧΡΗΣΗΣ</a></li>
<li id="menu-item-39978" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39978"><a href="https://www.mylefkada.gr/archive.html">ΑΡΧΕΙΟ ΑΡΘΡΩΝ</a></li>
<li id="menu-item-39655" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39655"><a href="https://www.mylefkada.gr/contact.html">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; My Lefkada                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


<style type="text/css" id="custom_scbn_style">#scnb-cookie-bar{background-color: #232323;color: #ffffff;font-size: 14px;border-top: 3px solid #ccc;-webkit-box-shadow: 0 0 5px 2px #CCCCCC;box-shadow: 0 0 5px 2px #CCCCCC;}.scnb-buttons a{background-color: #1e73be;color: #fff;border: 2px solid 1;}.scnb-text{ text-align: center; }</style>

<div id="scnb-cookie-bar">
		<div class="wrap">
			
			<div class="scnb-text">Συνεχίζοντας σε αυτό τον ιστότοπο αποδέχεστε την χρήση των cookies στη συσκευή σας όπως περιγράφεται στην πολιτική cookies. <a href="https://www.google.com/policies/technologies/cookies/">Μάθετε περισσότερα</a></div>
			<div class="scnb-buttons">

										<a href="javascript:void(0);" id="scnb-cookie-accept"><b>Αποδοχή</b></a>
			</div>
			
		</div>
</div>

	<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	</div>


    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3 (rara)
        Deploy mode: deploy
        
        uid: 59ecdc03ef6e8
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sharing .td-classic-facebook iframe {
width: 130px !important;
}

.td-post-views {
display: none;
}

.td-theme-slider .td-slide-views {
display: none;
}
</style>

<div class="td-container"><meta name='B-verify' content='b911686e35bd40b148ce6c77a7fbab1786c7fbe1' /></div><script type="text/javascript"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.7&appId=569425693128628";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></script><script type='text/javascript' src='https://www.mylefkada.gr/wp-content/plugins/adrotate-pro/library/jquery.adrotate.responsive.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.mylefkada.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.mylefkada.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.3'></script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.2","language":""},"disqusIdentifier":"125795 https:\/\/www.mylefkada.gr\/?p=125795","disqusShortname":"mylefkada","disqusTitle":"\u0397 \u03bb\u03b9\u03bc\u03bd\u03bf\u03b8\u03ac\u03bb\u03b1\u03c3\u03c3\u03b1 \u03c4\u03b7\u03c2 \u039b\u03b5\u03c5\u03ba\u03ac\u03b4\u03b1\u03c2 \u03c3\u03b1\u03bd \u03c0\u03af\u03bd\u03b1\u03ba\u03b1\u03c2 \u03b6\u03c9\u03b3\u03c1\u03b1\u03c6\u03b9\u03ba\u03ae\u03c2","disqusUrl":"https:\/\/www.mylefkada.gr\/monimes-stiles\/portraita-ths-leikadas\/limnothalassa-tis-lefkadas-san-pinakas-zografikis-125795\/","options":{"manualSync":false},"postId":"125795"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"mylefkada"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var disqus_latest_comments_js_settings = {"disqus_minute_ago":"\u03bb\u03b5\u03c0\u03c4\u03cc \u03c0\u03c1\u03b9\u03bd","disqus_minutes_ago":"\u03bb\u03b5\u03c0\u03c4\u03ac \u03c0\u03c1\u03b9\u03bd","disqus_hour_ago":"\u03ce\u03c1\u03b1 \u03c0\u03c1\u03b9\u03bd","disqus_hours_ago":"\u03ce\u03c1\u03b5\u03c2 \u03c0\u03c1\u03b9\u03bd","disqus_day_ago":"\u03b7\u03bc\u03ad\u03c1\u03b1 \u03c0\u03c1\u03b9\u03bd","disqus_days_ago":"\u03b7\u03bc\u03ad\u03c1\u03b5\u03c2 \u03c0\u03c1\u03b9\u03bd","disqus_week_ago":"\u03b5\u03b2\u03b4\u03bf\u03bc\u03ac\u03b4\u03b1 \u03c0\u03c1\u03b9\u03bd","disqus_weeks_ago":"\u03b5\u03b2\u03b4\u03bf\u03bc\u03ac\u03b4\u03b5\u03c2 \u03c0\u03c1\u03b9\u03bd","disqus_month_ago":"\u03bc\u03ae\u03bd\u03b1 \u03c0\u03c1\u03b9\u03bd","disqus_months_ago":"\u03bc\u03ae\u03bd\u03b5\u03c2 \u03c0\u03c1\u03b9\u03bd","disqus_year_ago":"\u03c7\u03c1\u03cc\u03bd\u03bf \u03c0\u03c1\u03b9\u03bd","disqus_years_ago":"\u03c7\u03c1\u03cc\u03bd\u03b9\u03b1 \u03c0\u03c1\u03b9\u03bd","disqus_target_blank":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-content/plugins/disqus-latest-comments/js/disqus-latest-comments-js.min.js?ver=1.9.0'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.mylefkada.gr/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.mylefkada.gr/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'82367549',post:'125795',tz:'3',srv:'www.mylefkada.gr'} ]);
	_stq.push([ 'clickTrackerInit', '82367549', '125795' ]);
</script>

</body>
</html>