<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Επιστολή προς τον Πρόεδρο της Βουλής από την Επτανησιακή Συνομοσπονδία | My Lefkada</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.mylefkada.gr/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="ZXtobQ2UTn4tWc6FIfxAbT7nIuvaiBTQ3vzRAfpcyIQ" />
<meta name="msvalidate.01" content="882A32793942FEB632EC4C2F30F3B702" />
<meta property="og:image" content="https://www.mylefkada.gr/wp-content/uploads/2017/05/eptanisiaki-sinomospondia.jpg" /><meta name="author" content="Νίκος Καββαδάς">
<link rel="icon" type="image/png" href="http://www.mylefkada.gr/wp-content/uploads/2015/05/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.mylefkada.gr/wp-content/uploads/2015/05/logo_76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.mylefkada.gr/wp-content/uploads/2015/05/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.mylefkada.gr/wp-content/uploads/2015/05/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.mylefkada.gr/wp-content/uploads/2015/05/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.mylefkada.gr/wp-content/uploads/2015/05/144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.mylefkada.gr/politismos-ekdhloseis-section/politismos-ekdhloseis/epistoli-pros-ton-proedro-tis-voulis-apo-tin-eptanisiaki-sinomospondia-115130/" />
<link rel="publisher" href="https://plus.google.com/+mylefkada"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Επιστολή προς τον Πρόεδρο της Βουλής από την Επτανησιακή Συνομοσπονδία | My Lefkada" />
<meta property="og:description" content="Προς Αξιότιμο Πρόεδρο της Βουλής των Ελλήνων κο Νικόλαο Βούτση Αξιότιμε κύριε Πρόεδρε Το Δ.Σ της Συνομοσπονδίας μας  που αποτελείται  από ΟΜΟΣΠΟΝΔΙΕΣ, ΕΝΩΣΕΙΣ και ΣΥΛΛΟΓΟΥΣ ΟΛΩΝ ΤΩΝ ΕΠΤΑΝΗΣΩΝ, με μεγάλη έκπληξη και απορία, με αφορμή  πρόσφατο δελτίο τύπου που εξέδωσε η αστική μη κερδοσκοπική εταιρία με την  επωνυμία, «ΕΝΩΣΗ ΕΠΤΑΝΗΣΙΩΝ ΕΛΛΑΔΑΣ», πληροφορηθήκαμε για πραγματοποίηση εκδήλωσης  &hellip;" />
<meta property="og:url" content="https://www.mylefkada.gr/politismos-ekdhloseis-section/politismos-ekdhloseis/epistoli-pros-ton-proedro-tis-voulis-apo-tin-eptanisiaki-sinomospondia-115130/" />
<meta property="og:site_name" content="My Lefkada" />
<meta property="article:publisher" content="https://www.facebook.com/mylefkada.gr" />
<meta property="article:author" content="https://www.facebook.com/N.Kavvadas" />
<meta property="article:tag" content="Βουλή των Ελλήνων" />
<meta property="article:tag" content="Ένωση Επτανήσων" />
<meta property="article:tag" content="Επτανησιακή Συνομοσπονδία" />
<meta property="article:section" content="Πολιτισμός - Εκδηλώσεις" />
<meta property="article:published_time" content="2017-05-13T23:28:45+03:00" />
<meta property="fb:app_id" content="226366267436349" />
<meta property="og:image" content="https://www.mylefkada.gr/wp-content/uploads/2017/05/eptanisiaki-sinomospondia.jpg" />
<meta property="og:image:width" content="690" />
<meta property="og:image:height" content="638" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Προς Αξιότιμο Πρόεδρο της Βουλής των Ελλήνων κο Νικόλαο Βούτση Αξιότιμε κύριε Πρόεδρε Το Δ.Σ της Συνομοσπονδίας μας  που αποτελείται  από ΟΜΟΣΠΟΝΔΙΕΣ, ΕΝΩΣΕΙΣ και ΣΥΛΛΟΓΟΥΣ ΟΛΩΝ ΤΩΝ ΕΠΤΑΝΗΣΩΝ, με μεγάλη έκπληξη και απορία, με αφορμή  πρόσφατο δελτίο τύπου που εξέδωσε η αστική μη κερδοσκοπική εταιρία με την  επωνυμία, «ΕΝΩΣΗ ΕΠΤΑΝΗΣΙΩΝ ΕΛΛΑΔΑΣ», πληροφορηθήκαμε για πραγματοποίηση εκδήλωσης  [&hellip;]" />
<meta name="twitter:title" content="Επιστολή προς τον Πρόεδρο της Βουλής από την Επτανησιακή Συνομοσπονδία | My Lefkada" />
<meta name="twitter:site" content="@mylefkada" />
<meta name="twitter:image" content="https://www.mylefkada.gr/wp-content/uploads/2017/05/eptanisiaki-sinomospondia.jpg" />
<meta name="twitter:creator" content="@mylefkada" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; My Lefkada" href="https://www.mylefkada.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; My Lefkada" href="https://www.mylefkada.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Επιστολή προς τον Πρόεδρο της Βουλής από την Επτανησιακή Συνομοσπονδία &raquo; My Lefkada" href="https://www.mylefkada.gr/politismos-ekdhloseis-section/politismos-ekdhloseis/epistoli-pros-ton-proedro-tis-voulis-apo-tin-eptanisiaki-sinomospondia-115130/feed/" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.mylefkada.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '409461aa-dc23-4b75-a85b-8001bce1c0b3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "mylefkada";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Εγγραφείτε στις ειδοποιήσεις και μάθετε πρώτοι τα τελευταία νέα της Λευκάδας';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Νέες θέσεις εργασίας στην Λευκάδα';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Δείτε τις διαθέσιμες θέσεις εργασίας στην Λευκάδα και στις γειτονικές περιοχές';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Νέες θέσεις εργασίας στην Λευκάδα';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Δείτε τις διαθέσιμες θέσεις εργασίας στην Λευκάδα και στις γειτονικές περιοχές';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Μπορείτε να διαγραφείτε οποιαδήποτε στιγμή';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΤΩΡΑ';
oneSignal_options['promptOptions']['siteName'] = 'My Lefkada';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Εγγραφή';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Εγγραφείτε στις ειδοποιήσεις και μάθετε πρώτοι τα τελευταία νέα της Λευκάδας';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφείτε στις ενημερώσεις μας';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Έτοιμοι. Ευχαριστούμε!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή σας!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ευχαριστούμε που επιστρέψατε!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Πλέον δεν θα λαμβάνετε ειδοποιήσεις!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mylefkada.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='https://www.mylefkada.gr/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.mylefkada.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='https://www.mylefkada.gr/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='scnb-cookiebar-css-css'  href='https://www.mylefkada.gr/wp-content/plugins/simple-cookie-notification-bar/assets/css/style.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.mylefkada.gr/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.6' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.mylefkada.gr/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.6' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.mylefkada.gr/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.mylefkada.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.mylefkada.gr/wp-content/themes/Newsmag/style.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.mylefkada.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mylefkada.gr/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"7552101bc3","debug":"","permalink":"https:\/\/www.mylefkada.gr\/politismos-ekdhloseis-section\/politismos-ekdhloseis\/epistoli-pros-ton-proedro-tis-voulis-apo-tin-eptanisiaki-sinomospondia-115130\/","title":"\u0395\u03c0\u03b9\u03c3\u03c4\u03bf\u03bb\u03ae \u03c0\u03c1\u03bf\u03c2 \u03c4\u03bf\u03bd \u03a0\u03c1\u03cc\u03b5\u03b4\u03c1\u03bf \u03c4\u03b7\u03c2 \u0392\u03bf\u03c5\u03bb\u03ae\u03c2 \u03b1\u03c0\u03cc \u03c4\u03b7\u03bd \u0395\u03c0\u03c4\u03b1\u03bd\u03b7\u03c3\u03b9\u03b1\u03ba\u03ae \u03a3\u03c5\u03bd\u03bf\u03bc\u03bf\u03c3\u03c0\u03bf\u03bd\u03b4\u03af\u03b1","thumbnail":"https:\/\/www.mylefkada.gr\/wp-content\/uploads\/2017\/05\/eptanisiaki-sinomospondia.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scnb_vars = {"domain_name":"www.mylefkada.gr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-content/plugins/simple-cookie-notification-bar/assets/js/script.js?ver=1.5'></script>
<link rel='https://api.w.org/' href='https://www.mylefkada.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mylefkada.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mylefkada.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='https://wp.me/p5zByR-tWW' />
<link rel="alternate" type="application/json+oembed" href="https://www.mylefkada.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mylefkada.gr%2Fpolitismos-ekdhloseis-section%2Fpolitismos-ekdhloseis%2Fepistoli-pros-ton-proedro-tis-voulis-apo-tin-eptanisiaki-sinomospondia-115130%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mylefkada.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mylefkada.gr%2Fpolitismos-ekdhloseis-section%2Fpolitismos-ekdhloseis%2Fepistoli-pros-ton-proedro-tis-voulis-apo-tin-eptanisiaki-sinomospondia-115130%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.18.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:15px 0px 0px 0px; float:left; clear:left; }
	.g-2 {  margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-10 { margin:0px 0px 10px 0px; }
	.g-11 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script data-cfasync="false">  (function(r,e,E,m,b){E[r]=E[r]||{};E[r][b]=E[r][b]||function(){
  (E[r].q=E[r].q||[]).push(arguments)};b=m.getElementsByTagName(e)[0];m=m.createElement(e);
  m.async=1;m.src=("file:"==location.protocol?"https:":"")+"//s.reembed.com/G-XY7oK1.js";
  b.parentNode.insertBefore(m,b)})("reEmbed","script",window,document,"api");
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.mylefkada.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-image:url("http://www.mylefkada.gr/wp-content/uploads/2016/07/golefkas-bg-ad.jpg");
	background-repeat:no-repeat;
	background-position:center top;
	background-attachment:fixed;
}
</style>


<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8230244-3', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-115130 single-format-standard epistoli-pros-ton-proedro-tis-voulis-apo-tin-eptanisiaki-sinomospondia single_template_7 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mylefkada.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+mylefkada" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/mylefkada" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mylefkada" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/mylefkadapress" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">ΣΥΝΔΕΣΗ</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-39712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-39712"><a href="http://mylefkada.gr">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-59083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59083"><a href="https://www.mylefkada.gr/me-mia-matia.html">ΜΕ ΜΙΑ ΜΑΤΙΑ</a></li>
<li id="menu-item-37769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37769"><a href="https://www.mylefkada.gr/category/eidhseis/epikairotita/">ΕΠΙΚΑΙΡΟΤΗΤΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.mylefkada.gr/category/eidhseis/athlhtismos/">Αθλητισμός</a></li>
	<li class="menu-item-0"><a href="https://www.mylefkada.gr/category/eidhseis/anakoinoseis/">Ανακοινώσεις</a></li>
	<li class="menu-item-0"><a href="https://www.mylefkada.gr/category/eidhseis/epikairotita/">Επικαιρότητα</a></li>
	<li class="menu-item-0"><a href="https://www.mylefkada.gr/category/eidhseis/tourismos/">Τουρισμος</a></li>
</ul>
</li>
<li id="menu-item-37772" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37772"><a href="https://www.mylefkada.gr/category/politismos-ekdhloseis-section/politismos-ekdhloseis/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-37777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37777"><a>ΜΟΝΙΜΕΣ ΣΤΗΛΕΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-59069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59069"><a href="https://www.mylefkada.gr/category/lefkadas-secrets/">Lefkada&#8217;s Secrets</a></li>
	<li id="menu-item-59068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59068"><a href="https://www.mylefkada.gr/category/monimes-stiles/portraita-ths-leikadas/">Πορτραίτα της Λευκάδας</a></li>
	<li id="menu-item-59062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59062"><a href="https://www.mylefkada.gr/category/monimes-stiles/my-lefkada-chef/">My Lefkada Chef</a></li>
	<li id="menu-item-59066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59066"><a href="https://www.mylefkada.gr/category/monimes-stiles/mpros-piso/">Μπρος-πίσω</a></li>
	<li id="menu-item-59065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59065"><a href="https://www.mylefkada.gr/category/monimes-stiles/kata-markon/">Κατά Μάρκον</a></li>
	<li id="menu-item-97217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97217"><a href="https://www.mylefkada.gr/category/monimes-stiles/in-memoriam/">In Memoriam</a></li>
	<li id="menu-item-93901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93901"><a href="https://www.mylefkada.gr/category/monimes-stiles/aggelos-tou-notou/">Άγγελος του Νότου</a></li>
	<li id="menu-item-59078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59078"><a href="https://www.mylefkada.gr/category/monimes-stiles/diatrofi-igeia/">Διατροφή &#038; Υγεία</a></li>
	<li id="menu-item-59080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59080"><a href="https://www.mylefkada.gr/category/monimes-stiles/peri-psixologias/">Περί ψυχολογίας</a></li>
	<li id="menu-item-70509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70509"><a href="https://www.mylefkada.gr/category/monimes-stiles/logos-kai-therapeia/">Λόγος και θεραπεία</a></li>
	<li id="menu-item-59064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59064"><a href="https://www.mylefkada.gr/category/monimes-stiles/i-leikada-tote-kai-tora/">Η Λευκάδα τότε και τώρα</a></li>
	<li id="menu-item-59067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59067"><a href="https://www.mylefkada.gr/category/monimes-stiles/parembaseis-apo-ton-th-georgakh/">Παρεμβάσεις από τον Θ. Γεωργάκη</a></li>
	<li id="menu-item-71927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71927"><a href="https://www.mylefkada.gr/category/monimes-stiles/mousika-portraita/">Μουσικά Πορτραίτα</a></li>
</ul>
</li>
<li id="menu-item-39724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39724"><a href="#">ΧΡΗΣΙΜΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-97304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97304"><a href="https://www.mylefkada.gr/mikres-angelies-tis-lefkadas.html">Μικρές Αγγελίες της Λευκάδας</a></li>
	<li id="menu-item-39725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39725"><a href="https://www.mylefkada.gr/pharmacies.html">Εφημερεύοντα Φαρμακεία</a></li>
	<li id="menu-item-39726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39726"><a href="https://www.mylefkada.gr/calendar.html">Ημερολόγιο εκδηλώσεων</a></li>
	<li id="menu-item-62154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62154"><a href="https://www.mylefkada.gr/weather.html">Ο Καιρός στην Λευκάδα</a></li>
	<li id="menu-item-71474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71474"><a href="https://www.mylefkada.gr/publications.html">Λευκαδίτικες Εκδόσεις</a></li>
	<li id="menu-item-39727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39727"><a href="https://www.mylefkada.gr/useful-phones.html">Χρήσιμα τηλέφωνα</a></li>
	<li id="menu-item-39728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39728"><a href="https://www.mylefkada.gr/websites-of-lefkada.html">Χρήσιμες ιστοσελίδες</a></li>
</ul>
</li>
<li id="menu-item-59070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59070"><a href="#">ΑΛΛΕΣ ΕΙΔΗΣΕΙΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-59073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59073"><a href="https://www.mylefkada.gr/category/alles-eidiseis/education/">Παιδεία</a></li>
	<li id="menu-item-59077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59077"><a href="https://www.mylefkada.gr/category/alles-eidiseis/health/">Υγεία</a></li>
	<li id="menu-item-59079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59079"><a href="https://www.mylefkada.gr/category/monimes-stiles/omorfia/">Ομορφιά</a></li>
	<li id="menu-item-59075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59075"><a href="https://www.mylefkada.gr/category/alles-eidiseis/perifereia/">Περιφέρεια</a></li>
	<li id="menu-item-59071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59071"><a href="https://www.mylefkada.gr/category/alles-eidiseis/ellada/">Ελλάδα</a></li>
	<li id="menu-item-59072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59072"><a href="https://www.mylefkada.gr/category/alles-eidiseis/kosmos/">Κόσμος</a></li>
	<li id="menu-item-59074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59074"><a href="https://www.mylefkada.gr/category/alles-eidiseis/nature/">Περιβάλλον</a></li>
	<li id="menu-item-59076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59076"><a href="https://www.mylefkada.gr/category/alles-eidiseis/tech/">Τεχνολογία</a></li>
	<li id="menu-item-100081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100081"><a href="https://www.mylefkada.gr/category/alles-eidiseis/diafora/">Διαφορα</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">ΣΥΝΔΕΣΗ</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Το όνομα χρήστη (username) σας</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ΣΥΝΔΕΣΗ">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Ξεχάσατε τον κωδικό σας;</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>το email σας</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Στείλε τον κωδικό μου">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.mylefkada.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Κυριακή, 14 Μάιος, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Σύνδεση / Εγγραφή</a></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-37817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-37817"><a href="http://www.mylefkada.gr/">Αρχική</a></li>
<li id="menu-item-59057" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59057"><a href="https://www.mylefkada.gr/ads.html">Διαφήμιση</a></li>
<li id="menu-item-37819" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37819"><a href="http://www.mylefkada.gr/archive.html">Αρχείο</a></li>
<li id="menu-item-39657" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39657"><a href="https://www.mylefkada.gr/contact.html">Επικοινωνία</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mylefkada.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+mylefkada" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/mylefkada" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mylefkada" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/mylefkadapress" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">ΣΥΝΔΕΣΗ</div>
                            <div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Το όνομα χρήστη (username) σας</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>το email σας</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.mylefkada.gr/">
            <img class="td-retina-data" data-retina="http://www.mylefkada.gr/wp-content/uploads/2015/05/logo_retina.png" src="http://www.mylefkada.gr/wp-content/uploads/2015/05/logo.png" alt="My Lefkada | Το μεγαλύτερο ενημερωτικό & ψυχαγωγικό portal της Λευκάδας" title="My Lefkada | Το μεγαλύτερο ενημερωτικό & ψυχαγωγικό portal της Λευκάδας"/>
            <span class="td-visual-hidden">My Lefkada</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><div class="g g-1"><div class="g-single a-77"><a class="gofollow" data-track="NzcsMSwxLDYw" href="https://goo.gl/cc4QgP" target="_blank"><img src="https://www.mylefkada.gr/wp-content/uploads/2017/03/Vlachos-.gif" /></a></div></div></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="https://www.mylefkada.gr/">
		<img class="td-retina-data" data-retina="http://www.mylefkada.gr/wp-content/uploads/2015/06/logo_460.png" src="http://www.mylefkada.gr/wp-content/uploads/2015/06/logo_230.png" alt="My Lefkada | Το μεγαλύτερο ενημερωτικό & ψυχαγωγικό portal της Λευκάδας" title="My Lefkada | Το μεγαλύτερο ενημερωτικό & ψυχαγωγικό portal της Λευκάδας"/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="https://www.mylefkada.gr/">
		<img class="td-retina-data" data-retina="http://www.mylefkada.gr/wp-content/uploads/2015/05/logo_retina.png" src="http://www.mylefkada.gr/wp-content/uploads/2015/05/logo.png" alt="My Lefkada | Το μεγαλύτερο ενημερωτικό & ψυχαγωγικό portal της Λευκάδας" title="My Lefkada | Το μεγαλύτερο ενημερωτικό & ψυχαγωγικό portal της Λευκάδας"/>
	</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-39712"><a href="http://mylefkada.gr">ΑΡΧΙΚΗ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59083"><a href="https://www.mylefkada.gr/me-mia-matia.html">ΜΕ ΜΙΑ ΜΑΤΙΑ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-37769"><a href="https://www.mylefkada.gr/category/eidhseis/epikairotita/">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5917f337637a0 = new tdBlock();
block_td_uid_2_5917f337637a0.id = "td_uid_2_5917f337637a0";
block_td_uid_2_5917f337637a0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_2_5917f337637a0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5917f337637a0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5917f337637a0.td_column_number = "3";
block_td_uid_2_5917f337637a0.block_type = "td_block_mega_menu";
block_td_uid_2_5917f337637a0.post_count = "5";
block_td_uid_2_5917f337637a0.found_posts = "14886";
block_td_uid_2_5917f337637a0.header_color = "";
block_td_uid_2_5917f337637a0.ajax_pagination_infinite_stop = "";
block_td_uid_2_5917f337637a0.max_num_pages = "2978";
tdBlocksArray.push(block_td_uid_2_5917f337637a0);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5917f337637a0_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5917f337637a0" ><div id=td_uid_2_5917f337637a0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/eidhseis/o-dimarchos-lefkadas-gia-tis-simvasis-ton-ergazomenon-stous-dimous-115141/" rel="bookmark" title="Ο Δήμαρχος Λευκάδας για τις συμβάσεις των εργαζομένων στους Δήμους"><img width="180" height="135" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2016/10/DSCN1941-1280x960-180x135.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2016/10/DSCN1941-1280x960-180x135.jpg 180w, https://www.mylefkada.gr/wp-content/uploads/2016/10/DSCN1941-1280x960-300x225.jpg 300w, https://www.mylefkada.gr/wp-content/uploads/2016/10/DSCN1941-1280x960-768x576.jpg 768w, https://www.mylefkada.gr/wp-content/uploads/2016/10/DSCN1941-1280x960-1024x768.jpg 1024w, https://www.mylefkada.gr/wp-content/uploads/2016/10/DSCN1941-1280x960-560x420.jpg 560w, https://www.mylefkada.gr/wp-content/uploads/2016/10/DSCN1941-1280x960-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2016/10/DSCN1941-1280x960-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2016/10/DSCN1941-1280x960-238x178.jpg 238w, https://www.mylefkada.gr/wp-content/uploads/2016/10/DSCN1941-1280x960-640x480.jpg 640w, https://www.mylefkada.gr/wp-content/uploads/2016/10/DSCN1941-1280x960-681x511.jpg 681w, https://www.mylefkada.gr/wp-content/uploads/2016/10/DSCN1941-1280x960.jpg 1280w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ο Δήμαρχος Λευκάδας για τις συμβάσεις των εργαζομένων στους Δήμους"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/eidhseis/o-dimarchos-lefkadas-gia-tis-simvasis-ton-ergazomenon-stous-dimous-115141/" rel="bookmark" title="Ο Δήμαρχος Λευκάδας για τις συμβάσεις των εργαζομένων στους Δήμους">Ο Δήμαρχος Λευκάδας για τις συμβάσεις των εργαζομένων στους Δήμους</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/eidhseis/a%ce%84-eps-p-l-5i-agonistiki-ton-play-paramoni-gia-ton-ao-karias-115135/" rel="bookmark" title="Α΄ ΕΠΣ Π-Λ: 5η αγωνιστική play out-Παραμονή για τον ΑΟ Καρυάς"><img width="180" height="135" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/05/karya-180x135.png" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/05/karya-180x135.png 180w, https://www.mylefkada.gr/wp-content/uploads/2017/05/karya-80x60.png 80w, https://www.mylefkada.gr/wp-content/uploads/2017/05/karya-100x75.png 100w, https://www.mylefkada.gr/wp-content/uploads/2017/05/karya-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Α΄ ΕΠΣ Π-Λ: 5η αγωνιστική play out-Παραμονή για τον ΑΟ Καρυάς"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/eidhseis/a%ce%84-eps-p-l-5i-agonistiki-ton-play-paramoni-gia-ton-ao-karias-115135/" rel="bookmark" title="Α΄ ΕΠΣ Π-Λ: 5η αγωνιστική play out-Παραμονή για τον ΑΟ Καρυάς">Α΄ ΕΠΣ Π-Λ: 5η αγωνιστική play out-Παραμονή για τον ΑΟ Καρυάς</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/eidhseis/anakoinoseis/anakinosi-kalesma-tou-somatiou-ergazomenon-ota-stin-apergia-tis-17is-ma%ce%90ou-115127/" rel="bookmark" title="Ανακοίνωση-Κάλεσμα του Σωματείου Εργαζομένων ΟΤΑ στην απεργία της 17ης Μαΐου"><img width="180" height="135" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/05/Απεεργια1-718x1024-180x135.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/05/Απεεργια1-718x1024-180x135.jpg 180w, https://www.mylefkada.gr/wp-content/uploads/2017/05/Απεεργια1-718x1024-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2017/05/Απεεργια1-718x1024-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2017/05/Απεεργια1-718x1024-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ανακοίνωση-Κάλεσμα του Σωματείου Εργαζομένων ΟΤΑ στην απεργία της 17ης Μαΐου"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/eidhseis/anakoinoseis/anakinosi-kalesma-tou-somatiou-ergazomenon-ota-stin-apergia-tis-17is-ma%ce%90ou-115127/" rel="bookmark" title="Ανακοίνωση-Κάλεσμα του Σωματείου Εργαζομένων ΟΤΑ στην απεργία της 17ης Μαΐου">Ανακοίνωση-Κάλεσμα του Σωματείου Εργαζομένων ΟΤΑ στην απεργία της 17ης Μαΐου</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/eidhseis/tourismos/ellino-serviko-foroum-ke-epichirimatiki-apostoli-115123/" rel="bookmark" title="Ελληνο-Σερβικό Φόρουμ και επιχειρηματική αποστολή"><img width="180" height="135" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2014/05/epimelitirio-lefkadas-180x135.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2014/05/epimelitirio-lefkadas-180x135.jpg 180w, https://www.mylefkada.gr/wp-content/uploads/2014/05/epimelitirio-lefkadas-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2014/05/epimelitirio-lefkadas-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2014/05/epimelitirio-lefkadas-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="epimelitirio-lefkadas" title="Ελληνο-Σερβικό Φόρουμ και επιχειρηματική αποστολή"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/eidhseis/tourismos/ellino-serviko-foroum-ke-epichirimatiki-apostoli-115123/" rel="bookmark" title="Ελληνο-Σερβικό Φόρουμ και επιχειρηματική αποστολή">Ελληνο-Σερβικό Φόρουμ και επιχειρηματική αποστολή</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/eidhseis/kalokerini-scholi-istioplo%ce%90as-anichtis-thalassas-gia-enilikes-115124/" rel="bookmark" title="Καλοκαιρινή σχολή Ιστιοπλοΐας Ανοιχτής Θάλασσας για ενήλικες"><img width="180" height="135" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/05/ΑΦΙΣΑ_ΙΟΥΝ_17-724x1024-180x135.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/05/ΑΦΙΣΑ_ΙΟΥΝ_17-724x1024-180x135.jpg 180w, https://www.mylefkada.gr/wp-content/uploads/2017/05/ΑΦΙΣΑ_ΙΟΥΝ_17-724x1024-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2017/05/ΑΦΙΣΑ_ΙΟΥΝ_17-724x1024-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2017/05/ΑΦΙΣΑ_ΙΟΥΝ_17-724x1024-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Καλοκαιρινή σχολή Ιστιοπλοΐας Ανοιχτής Θάλασσας για ενήλικες"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/eidhseis/kalokerini-scholi-istioplo%ce%90as-anichtis-thalassas-gia-enilikes-115124/" rel="bookmark" title="Καλοκαιρινή σχολή Ιστιοπλοΐας Ανοιχτής Θάλασσας για ενήλικες">Καλοκαιρινή σχολή Ιστιοπλοΐας Ανοιχτής Θάλασσας για ενήλικες</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5917f337637a0" id="td_uid_3_5917f3377c222" data-td_block_id="td_uid_2_5917f337637a0" data-td_filter_value="" href="https://www.mylefkada.gr/category/eidhseis/">Όλα</a><a class="mega-menu-sub-cat-td_uid_2_5917f337637a0"  id="td_uid_4_5917f3377c2eb" data-td_block_id="td_uid_2_5917f337637a0" data-td_filter_value="20" href="https://www.mylefkada.gr/category/eidhseis/athlhtismos/">Αθλητισμός</a><a class="mega-menu-sub-cat-td_uid_2_5917f337637a0"  id="td_uid_5_5917f3377c3d5" data-td_block_id="td_uid_2_5917f337637a0" data-td_filter_value="21" href="https://www.mylefkada.gr/category/eidhseis/anakoinoseis/">Ανακοινώσεις</a><a class="mega-menu-sub-cat-td_uid_2_5917f337637a0"  id="td_uid_6_5917f3377c48b" data-td_block_id="td_uid_2_5917f337637a0" data-td_filter_value="18" href="https://www.mylefkada.gr/category/eidhseis/epikairotita/">Επικαιρότητα</a><a class="mega-menu-sub-cat-td_uid_2_5917f337637a0"  id="td_uid_7_5917f3377c53e" data-td_block_id="td_uid_2_5917f337637a0" data-td_filter_value="19" href="https://www.mylefkada.gr/category/eidhseis/tourismos/">Τουρισμος</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5917f337637a0" data-td_block_id="td_uid_2_5917f337637a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5917f337637a0" data-td_block_id="td_uid_2_5917f337637a0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-37772"><a href="https://www.mylefkada.gr/category/politismos-ekdhloseis-section/politismos-ekdhloseis/">ΠΟΛΙΤΙΣΜΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5917f3377ef1c = new tdBlock();
block_td_uid_8_5917f3377ef1c.id = "td_uid_8_5917f3377ef1c";
block_td_uid_8_5917f3377ef1c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_8_5917f3377ef1c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5917f3377ef1c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5917f3377ef1c.td_column_number = "3";
block_td_uid_8_5917f3377ef1c.block_type = "td_block_mega_menu";
block_td_uid_8_5917f3377ef1c.post_count = "5";
block_td_uid_8_5917f3377ef1c.found_posts = "5370";
block_td_uid_8_5917f3377ef1c.header_color = "";
block_td_uid_8_5917f3377ef1c.ajax_pagination_infinite_stop = "";
block_td_uid_8_5917f3377ef1c.max_num_pages = "1074";
tdBlocksArray.push(block_td_uid_8_5917f3377ef1c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5917f3377ef1c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5917f3377ef1c" ><div id=td_uid_8_5917f3377ef1c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/politismos-ekdhloseis-section/politismos-ekdhloseis/epistoli-pros-ton-proedro-tis-voulis-apo-tin-eptanisiaki-sinomospondia-115130/" rel="bookmark" title="Επιστολή προς τον Πρόεδρο της Βουλής από την Επτανησιακή Συνομοσπονδία"><img width="180" height="135" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/05/eptanisiaki-sinomospondia-180x135.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/05/eptanisiaki-sinomospondia-180x135.jpg 180w, https://www.mylefkada.gr/wp-content/uploads/2017/05/eptanisiaki-sinomospondia-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2017/05/eptanisiaki-sinomospondia-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2017/05/eptanisiaki-sinomospondia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Επιστολή προς τον Πρόεδρο της Βουλής από την Επτανησιακή Συνομοσπονδία"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/politismos-ekdhloseis-section/politismos-ekdhloseis/epistoli-pros-ton-proedro-tis-voulis-apo-tin-eptanisiaki-sinomospondia-115130/" rel="bookmark" title="Επιστολή προς τον Πρόεδρο της Βουλής από την Επτανησιακή Συνομοσπονδία">Επιστολή προς τον Πρόεδρο της Βουλής από την Επτανησιακή Συνομοσπονδία</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/politismos-ekdhloseis-section/politismos-ekdhloseis/simvoli-ton-eptanision-kathigiton-sto-panepistimio-athinon-1837-1937-115118/" rel="bookmark" title="Η συμβολή των Επτανησίων Καθηγητών στο Πανεπιστήμιο Αθηνών 1837-1937"><img width="180" height="135" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/05/Screenshot_230-180x135.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/05/Screenshot_230-180x135.jpg 180w, https://www.mylefkada.gr/wp-content/uploads/2017/05/Screenshot_230-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2017/05/Screenshot_230-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2017/05/Screenshot_230-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Η συμβολή των Επτανησίων Καθηγητών στο Πανεπιστήμιο Αθηνών 1837-1937"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/politismos-ekdhloseis-section/politismos-ekdhloseis/simvoli-ton-eptanision-kathigiton-sto-panepistimio-athinon-1837-1937-115118/" rel="bookmark" title="Η συμβολή των Επτανησίων Καθηγητών στο Πανεπιστήμιο Αθηνών 1837-1937">Η συμβολή των Επτανησίων Καθηγητών στο Πανεπιστήμιο Αθηνών 1837-1937</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/politismos-ekdhloseis-section/prosklisi-tis-eptanisiakis-sinomospondias-se-epetiakes-ekdilosis-115107/" rel="bookmark" title="Πρόσκληση της Επτανησιακής Συνομοσπονδίας σε επετειακές εκδηλώσεις"><img width="180" height="135" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/05/syno-180x135.png" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/05/syno-180x135.png 180w, https://www.mylefkada.gr/wp-content/uploads/2017/05/syno-80x60.png 80w, https://www.mylefkada.gr/wp-content/uploads/2017/05/syno-100x75.png 100w, https://www.mylefkada.gr/wp-content/uploads/2017/05/syno-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Πρόσκληση της Επτανησιακής Συνομοσπονδίας σε επετειακές εκδηλώσεις"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/politismos-ekdhloseis-section/prosklisi-tis-eptanisiakis-sinomospondias-se-epetiakes-ekdilosis-115107/" rel="bookmark" title="Πρόσκληση της Επτανησιακής Συνομοσπονδίας σε επετειακές εκδηλώσεις">Πρόσκληση της Επτανησιακής Συνομοσπονδίας σε επετειακές εκδηλώσεις</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/politismos-ekdhloseis-section/ekdilosi-sti-vouli-ton-ellinon-gia-tin-153i-epetio-tis-enosis-ton-eptanison-tin-ellada-115093/" rel="bookmark" title="Εκδήλωση στη Βουλή των Ελλήνων για την 153η Επέτειο της Ένωσης των Επτανήσων με την Ελλάδα"><img width="180" height="135" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/05/Αφίσα-Εκδήλωσης-153ης-Επετείου-της-Ένωσης-των-Επτανήσων-με-την-Ελλάδα-732x1024-180x135.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/05/Αφίσα-Εκδήλωσης-153ης-Επετείου-της-Ένωσης-των-Επτανήσων-με-την-Ελλάδα-732x1024-180x135.jpg 180w, https://www.mylefkada.gr/wp-content/uploads/2017/05/Αφίσα-Εκδήλωσης-153ης-Επετείου-της-Ένωσης-των-Επτανήσων-με-την-Ελλάδα-732x1024-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2017/05/Αφίσα-Εκδήλωσης-153ης-Επετείου-της-Ένωσης-των-Επτανήσων-με-την-Ελλάδα-732x1024-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2017/05/Αφίσα-Εκδήλωσης-153ης-Επετείου-της-Ένωσης-των-Επτανήσων-με-την-Ελλάδα-732x1024-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Εκδήλωση στη Βουλή των Ελλήνων για την 153η Επέτειο της Ένωσης των Επτανήσων με την Ελλάδα"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/politismos-ekdhloseis-section/ekdilosi-sti-vouli-ton-ellinon-gia-tin-153i-epetio-tis-enosis-ton-eptanison-tin-ellada-115093/" rel="bookmark" title="Εκδήλωση στη Βουλή των Ελλήνων για την 153η Επέτειο της Ένωσης των Επτανήσων με την Ελλάδα">Εκδήλωση στη Βουλή των Ελλήνων για την 153η Επέτειο της Ένωσης των Επτανήσων με την Ελλάδα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/politismos-ekdhloseis-section/o-isidoros-zourgos-filoxenoumenos-tis-dimosias-vivliothikis-lefkadas-115057/" rel="bookmark" title="Ο Ισίδωρος Ζουργός φιλοξενούμενος της Δημόσιας Βιβλιοθήκης Λευκάδας"><img width="180" height="135" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/05/IMG_9871_2048x1365-1024x683-180x135.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/05/IMG_9871_2048x1365-1024x683-180x135.jpg 180w, https://www.mylefkada.gr/wp-content/uploads/2017/05/IMG_9871_2048x1365-1024x683-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2017/05/IMG_9871_2048x1365-1024x683-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2017/05/IMG_9871_2048x1365-1024x683-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ο Ισίδωρος Ζουργός φιλοξενούμενος της Δημόσιας Βιβλιοθήκης Λευκάδας"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/politismos-ekdhloseis-section/o-isidoros-zourgos-filoxenoumenos-tis-dimosias-vivliothikis-lefkadas-115057/" rel="bookmark" title="Ο Ισίδωρος Ζουργός φιλοξενούμενος της Δημόσιας Βιβλιοθήκης Λευκάδας">Ο Ισίδωρος Ζουργός φιλοξενούμενος της Δημόσιας Βιβλιοθήκης Λευκάδας</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5917f3377ef1c" data-td_block_id="td_uid_8_5917f3377ef1c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5917f3377ef1c" data-td_block_id="td_uid_8_5917f3377ef1c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-37777"><a>ΜΟΝΙΜΕΣ ΣΤΗΛΕΣ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59069"><a href="https://www.mylefkada.gr/category/lefkadas-secrets/">Lefkada&#8217;s Secrets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59068"><a href="https://www.mylefkada.gr/category/monimes-stiles/portraita-ths-leikadas/">Πορτραίτα της Λευκάδας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59062"><a href="https://www.mylefkada.gr/category/monimes-stiles/my-lefkada-chef/">My Lefkada Chef</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59066"><a href="https://www.mylefkada.gr/category/monimes-stiles/mpros-piso/">Μπρος-πίσω</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59065"><a href="https://www.mylefkada.gr/category/monimes-stiles/kata-markon/">Κατά Μάρκον</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-97217"><a href="https://www.mylefkada.gr/category/monimes-stiles/in-memoriam/">In Memoriam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93901"><a href="https://www.mylefkada.gr/category/monimes-stiles/aggelos-tou-notou/">Άγγελος του Νότου</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59078"><a href="https://www.mylefkada.gr/category/monimes-stiles/diatrofi-igeia/">Διατροφή &#038; Υγεία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59080"><a href="https://www.mylefkada.gr/category/monimes-stiles/peri-psixologias/">Περί ψυχολογίας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70509"><a href="https://www.mylefkada.gr/category/monimes-stiles/logos-kai-therapeia/">Λόγος και θεραπεία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59064"><a href="https://www.mylefkada.gr/category/monimes-stiles/i-leikada-tote-kai-tora/">Η Λευκάδα τότε και τώρα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59067"><a href="https://www.mylefkada.gr/category/monimes-stiles/parembaseis-apo-ton-th-georgakh/">Παρεμβάσεις από τον Θ. Γεωργάκη</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71927"><a href="https://www.mylefkada.gr/category/monimes-stiles/mousika-portraita/">Μουσικά Πορτραίτα</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-39724"><a href="#">ΧΡΗΣΙΜΑ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-97304"><a href="https://www.mylefkada.gr/mikres-angelies-tis-lefkadas.html">Μικρές Αγγελίες της Λευκάδας</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39725"><a href="https://www.mylefkada.gr/pharmacies.html">Εφημερεύοντα Φαρμακεία</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39726"><a href="https://www.mylefkada.gr/calendar.html">Ημερολόγιο εκδηλώσεων</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62154"><a href="https://www.mylefkada.gr/weather.html">Ο Καιρός στην Λευκάδα</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71474"><a href="https://www.mylefkada.gr/publications.html">Λευκαδίτικες Εκδόσεις</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39727"><a href="https://www.mylefkada.gr/useful-phones.html">Χρήσιμα τηλέφωνα</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39728"><a href="https://www.mylefkada.gr/websites-of-lefkada.html">Χρήσιμες ιστοσελίδες</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-59070"><a href="#">ΑΛΛΕΣ ΕΙΔΗΣΕΙΣ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59073"><a href="https://www.mylefkada.gr/category/alles-eidiseis/education/">Παιδεία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59077"><a href="https://www.mylefkada.gr/category/alles-eidiseis/health/">Υγεία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59079"><a href="https://www.mylefkada.gr/category/monimes-stiles/omorfia/">Ομορφιά</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59075"><a href="https://www.mylefkada.gr/category/alles-eidiseis/perifereia/">Περιφέρεια</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59071"><a href="https://www.mylefkada.gr/category/alles-eidiseis/ellada/">Ελλάδα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59072"><a href="https://www.mylefkada.gr/category/alles-eidiseis/kosmos/">Κόσμος</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59074"><a href="https://www.mylefkada.gr/category/alles-eidiseis/nature/">Περιβάλλον</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59076"><a href="https://www.mylefkada.gr/category/alles-eidiseis/tech/">Τεχνολογία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100081"><a href="https://www.mylefkada.gr/category/alles-eidiseis/diafora/">Διαφορα</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.mylefkada.gr/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><div class="td-container td-post-template-7">
    <div class="td-container-border">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-115130" class="post-115130 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos-ekdhloseis tag-vouli-ton-ellinon tag-2518 tag-eptanisiaki-sinomospondia" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.mylefkada.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Προβολή Πολιτισμός - Εκδηλώσεις" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.mylefkada.gr/category/politismos-ekdhloseis-section/">
                                  <span itemprop="name">Πολιτισμός - Εκδηλώσεις</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Προβολή Πολιτισμός - Εκδηλώσεις" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.mylefkada.gr/category/politismos-ekdhloseis-section/politismos-ekdhloseis/">
                                  <span itemprop="name">Πολιτισμός - Εκδηλώσεις</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Επιστολή προς τον Πρόεδρο της Βουλής από την Επτανησιακή Συνομοσπονδία</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.mylefkada.gr/category/politismos-ekdhloseis-section/politismos-ekdhloseis/">Πολιτισμός - Εκδηλώσεις</a></li></ul>
            <header>
                <h1 class="entry-title">Επιστολή προς τον Πρόεδρο της Βουλής από την Επτανησιακή Συνομοσπονδία</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-13T23:28:45+00:00" >13 Μαΐου 2017</time></span>                                                        </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">ΚΟΙΝΟΠΟΙΗΣΗ</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mylefkada.gr%2Fpolitismos-ekdhloseis-section%2Fpolitismos-ekdhloseis%2Fepistoli-pros-ton-proedro-tis-voulis-apo-tin-eptanisiaki-sinomospondia-115130%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%95%CF%80%CE%B9%CF%83%CF%84%CE%BF%CE%BB%CE%AE+%CF%80%CF%81%CE%BF%CF%82+%CF%84%CE%BF%CE%BD+%CE%A0%CF%81%CF%8C%CE%B5%CE%B4%CF%81%CE%BF+%CF%84%CE%B7%CF%82+%CE%92%CE%BF%CF%85%CE%BB%CE%AE%CF%82+%CE%B1%CF%80%CF%8C+%CF%84%CE%B7%CE%BD+%CE%95%CF%80%CF%84%CE%B1%CE%BD%CE%B7%CF%83%CE%B9%CE%B1%CE%BA%CE%AE+%CE%A3%CF%85%CE%BD%CE%BF%CE%BC%CE%BF%CF%83%CF%80%CE%BF%CE%BD%CE%B4%CE%AF%CE%B1&url=https%3A%2F%2Fwww.mylefkada.gr%2Fpolitismos-ekdhloseis-section%2Fpolitismos-ekdhloseis%2Fepistoli-pros-ton-proedro-tis-voulis-apo-tin-eptanisiaki-sinomospondia-115130%2F&via=mylefkada"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.mylefkada.gr/politismos-ekdhloseis-section/politismos-ekdhloseis/epistoli-pros-ton-proedro-tis-voulis-apo-tin-eptanisiaki-sinomospondia-115130/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.mylefkada.gr/politismos-ekdhloseis-section/politismos-ekdhloseis/epistoli-pros-ton-proedro-tis-voulis-apo-tin-eptanisiaki-sinomospondia-115130/&amp;media=https://www.mylefkada.gr/wp-content/uploads/2017/05/eptanisiaki-sinomospondia.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%95%CF%80%CE%B9%CF%83%CF%84%CE%BF%CE%BB%CE%AE+%CF%80%CF%81%CE%BF%CF%82+%CF%84%CE%BF%CE%BD+%CE%A0%CF%81%CF%8C%CE%B5%CE%B4%CF%81%CE%BF+%CF%84%CE%B7%CF%82+%CE%92%CE%BF%CF%85%CE%BB%CE%AE%CF%82+%CE%B1%CF%80%CF%8C+%CF%84%CE%B7%CE%BD+%CE%95%CF%80%CF%84%CE%B1%CE%BD%CE%B7%CF%83%CE%B9%CE%B1%CE%BA%CE%AE+%CE%A3%CF%85%CE%BD%CE%BF%CE%BC%CE%BF%CF%83%CF%80%CE%BF%CE%BD%CE%B4%CE%AF%CE%B1%20-%20https%3A%2F%2Fwww.mylefkada.gr%2Fpolitismos-ekdhloseis-section%2Fpolitismos-ekdhloseis%2Fepistoli-pros-ton-proedro-tis-voulis-apo-tin-eptanisiaki-sinomospondia-115130%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mylefkada.gr/politismos-ekdhloseis-section/politismos-ekdhloseis/epistoli-pros-ton-proedro-tis-voulis-apo-tin-eptanisiaki-sinomospondia-115130/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.mylefkada.gr/politismos-ekdhloseis-section/politismos-ekdhloseis/epistoli-pros-ton-proedro-tis-voulis-apo-tin-eptanisiaki-sinomospondia-115130/" data-text="Επιστολή προς τον Πρόεδρο της Βουλής από την Επτανησιακή Συνομοσπονδία" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-a-rec td-a-rec-id-content_top  "><div class="g g-10"><div class="g-single a-19"><a class="gofollow" data-track="MTksMTAsMSw2MA==" href="http://www.mylefkada.gr/life-style/katsenos-collezione-16896/" target="_blank"><img src="https://www.mylefkada.gr/wp-content/uploads/2016/03/katsenos-gabros-2016.jpg" /></a></div></div></div><p style="text-align: justify;"><a href="https://www.mylefkada.gr/wp-content/uploads/2017/05/eptanisiaki-sinomospondia.jpg"><img class="alignnone size-full wp-image-115133" src="https://www.mylefkada.gr/wp-content/uploads/2017/05/eptanisiaki-sinomospondia.jpg" alt="" width="690" height="638" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/05/eptanisiaki-sinomospondia.jpg 690w, https://www.mylefkada.gr/wp-content/uploads/2017/05/eptanisiaki-sinomospondia-300x277.jpg 300w, https://www.mylefkada.gr/wp-content/uploads/2017/05/eptanisiaki-sinomospondia-454x420.jpg 454w, https://www.mylefkada.gr/wp-content/uploads/2017/05/eptanisiaki-sinomospondia-640x592.jpg 640w, https://www.mylefkada.gr/wp-content/uploads/2017/05/eptanisiaki-sinomospondia-681x630.jpg 681w" sizes="(max-width: 690px) 100vw, 690px" /></a></p>
<p style="text-align: justify;"><strong>Προς Αξιότιμο Πρόεδρο της Βουλής των Ελλήνων κο Νικόλαο Βούτση</strong><span id="more-115130"></span></p>
<p style="text-align: justify;"><strong>Αξιότιμε κύριε Πρόεδρε </strong></p>
<p style="text-align: justify;">Το Δ.Σ της Συνομοσπονδίας μας  που αποτελείται  από ΟΜΟΣΠΟΝΔΙΕΣ, ΕΝΩΣΕΙΣ και ΣΥΛΛΟΓΟΥΣ ΟΛΩΝ ΤΩΝ ΕΠΤΑΝΗΣΩΝ, με μεγάλη έκπληξη και απορία,<strong> με αφορμή  πρόσφατο δελτίο τύπου </strong>που εξέδωσε η αστική μη κερδοσκοπική εταιρία με την  επωνυμία, «ΕΝΩΣΗ ΕΠΤΑΝΗΣΙΩΝ ΕΛΛΑΔΑΣ», πληροφορηθήκαμε για πραγματοποίηση εκδήλωσης  <strong>στη Βουλή των Ελλήνων  στις 15 /5/2017,  που θα είναι αφιερωμένη</strong> στην 153<sup>η</sup>  επέτειο της Ένωσης των Επτανήσων με την Ελλάδα.</p>
<p style="text-align: justify;">Η επιλογή της συνεργασίας αυτής με αστική εταιρεία, για την επετειακή αυτή εκδήλωση,  έχει προκαλέσει τεράστια δυσφορία και αγανάκτηση στα Διοικητικά Συμβούλια των Σωματείων μας, στα μέλη μας καθώς και σε πλήθος Επτανήσιων. Επισημαίνουμε δε ότι, η Εθνική Επέτειος αυτή, γιορτάζεται σε όλα τα Επτάνησα από τα Τοπικά Πολιτιστικά Σωματεία σε συνεργασία με τους Δημόσιους Φορείς, και έχουμε την πεποίθηση ότι και στην Αθήνα αντίστοιχα, θα άρμοζε η συνεργασία της Πολιτείας με Επτανησιακούς Πολιτιστικούς Φορείς.</p>
<p style="text-align: justify;">Είμαστε βέβαιοι, πως γνωρίζετε ότι στο χώρο του Πολιτισμού, των Πολιτιστικών αξιών, των Γραμμάτων, των Τεχνών, των Παραδόσεων, των Επιστημών αλλά και πολλών άλλων μορφών του Πνεύματος, αυτοί που συνεχίζουν  να <strong>φυλάττουν Θερμοπύλες</strong>,<strong> είναι οι Πολιτιστικοί Σύλλογοι της χώρας μας</strong>.<strong>  </strong>Το γεγονός αυτό δεν θα έπρεπε  να περνά απαρατήρητο και μάλιστα, όταν οι σύλλογοι αυτοί προσφέρουν έργο, συντηρούμενοι δεκαετίες τώρα, μόνο από την πενιχρή συνδρομή των μελών τους και χωρίς κάποια υποστήριξη από την Πολιτεία.</p>
<p style="text-align: justify;">Η συνεργασία  των πολυάριθμων  Σωματείων μας, τα οποία απαρτίζουν την «ΕΠΤΑΝΗΣΙΑΚΗ ΣΥΝΟΜΟΣΠΟΝΔΙΑ», ως εκπροσώπων των Επτανήσων σε <u>όλες τις επετείους της ΕΝΩΣΕΩΣ ΜΕ ΤΗΝ ΕΛΛΑΔΑ</u>, γίνεται εδώ και  πολλές δεκαετίες με κορυφαία εκδήλωση το 2014, έτος εορτασμού των 150 χρόνων της Ένωσης της Επτανήσου με την Ελλάδα, την παρουσίαση στο ΩΔΕΙΟ ΗΡΩΔΟΥ ΤΟΥ ΑΤΤΙΚΟΥ ολόκληρου του έργου του Διονυσίου Σολωμού «Ύμνος εις την Ελευθερίαν», με πάνω από εξακόσιους Επτανήσιους χορωδούς και καλλιτέχνες.</p>
<p style="text-align: justify;">Παράλληλα, με τις χορωδίες και τα χορευτικά μας, με θεατρικές ομάδες, με ανθρώπους του Πνεύματος και των Επιστημών, με Επιτροπές και πίσω απ’ όλους αυτούς, με ένα πλήθος λαού, τα ζωντανά κύτταρα διαφύλαξης και παραγωγής του Πολιτισμού μας, έχουμε πραγματοποιήσει έως σήμερα, εκδηλώσεις, υψηλότατου καλλιτεχνικού και πνευματικού περιεχομένου. Εκφράζουμε την πεποίθηση ότι στο μέλλον, κάθε παρόμοια προσπάθεια θα ενδυναμώνεται και θα ενισχύεται από την επίσημη Πολιτεία.</p>
<p style="text-align: justify;">Τέλος  κ. Πρόεδρε, θέλουμε να εκφράσουμε την εμπιστοσύνη μας στο πρόσωπό σας και στους συνεργάτες σας, θεωρούμε ότι θα κάνετε αυτό που πρέπει για τη συγκεκριμένη περίπτωση και τονίζουμε ότι τα Πρωτοβάθμια και Δευτεροβάθμια Όργανα  της Συνομοσπονδίας μας, περιμένουν με αγωνία   την δική σας απόφαση.</p>
<p style="text-align: justify;"><strong>Διατελώντας με εξαιρετική τιμή</strong></p>
<p style="text-align: justify;"><strong>ΕΚ ΤΟΥ ΔΙΟΙΚΗΤΙΚΟΥ ΣΥΜΒΟΥΛΙΟΥ</strong></p>
<p style="text-align: justify;"><strong>Ο ΠΡΟΕΔΡΟΣ:ΘΕΟΦΥΛΑΚΤΟΣ ΛΟΓΟΘΕΤΗΣ<br />
Η Γ. ΓΡΑΜΜΑΤΕΑΣ: ΓΡΗΓΟΡΙΟΥ ΑΙΚΑΤΕΡΙΝΗ</strong></p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="g g-10"><div class="g-single a-19"><a class="gofollow" data-track="MTksMTAsMSw2MA==" href="http://www.mylefkada.gr/life-style/katsenos-collezione-16896/" target="_blank"><img src="https://www.mylefkada.gr/wp-content/uploads/2016/03/katsenos-gabros-2016.jpg" /></a></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ΕΤΙΚΕΤΕΣ</span></li><li><a href="https://www.mylefkada.gr/tag/vouli-ton-ellinon/">Βουλή των Ελλήνων</a></li><li><a href="https://www.mylefkada.gr/tag/%ce%ad%ce%bd%cf%89%cf%83%ce%b7-%ce%b5%cf%80%cf%84%ce%b1%ce%bd%ce%ae%cf%83%cf%89%ce%bd/">Ένωση Επτανήσων</a></li><li><a href="https://www.mylefkada.gr/tag/eptanisiaki-sinomospondia/">Επτανησιακή Συνομοσπονδία</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">ΚΟΙΝΟΠΟΙΗΣΗ</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mylefkada.gr%2Fpolitismos-ekdhloseis-section%2Fpolitismos-ekdhloseis%2Fepistoli-pros-ton-proedro-tis-voulis-apo-tin-eptanisiaki-sinomospondia-115130%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%95%CF%80%CE%B9%CF%83%CF%84%CE%BF%CE%BB%CE%AE+%CF%80%CF%81%CE%BF%CF%82+%CF%84%CE%BF%CE%BD+%CE%A0%CF%81%CF%8C%CE%B5%CE%B4%CF%81%CE%BF+%CF%84%CE%B7%CF%82+%CE%92%CE%BF%CF%85%CE%BB%CE%AE%CF%82+%CE%B1%CF%80%CF%8C+%CF%84%CE%B7%CE%BD+%CE%95%CF%80%CF%84%CE%B1%CE%BD%CE%B7%CF%83%CE%B9%CE%B1%CE%BA%CE%AE+%CE%A3%CF%85%CE%BD%CE%BF%CE%BC%CE%BF%CF%83%CF%80%CE%BF%CE%BD%CE%B4%CE%AF%CE%B1&url=https%3A%2F%2Fwww.mylefkada.gr%2Fpolitismos-ekdhloseis-section%2Fpolitismos-ekdhloseis%2Fepistoli-pros-ton-proedro-tis-voulis-apo-tin-eptanisiaki-sinomospondia-115130%2F&via=mylefkada"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.mylefkada.gr/politismos-ekdhloseis-section/politismos-ekdhloseis/epistoli-pros-ton-proedro-tis-voulis-apo-tin-eptanisiaki-sinomospondia-115130/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.mylefkada.gr/politismos-ekdhloseis-section/politismos-ekdhloseis/epistoli-pros-ton-proedro-tis-voulis-apo-tin-eptanisiaki-sinomospondia-115130/&amp;media=https://www.mylefkada.gr/wp-content/uploads/2017/05/eptanisiaki-sinomospondia.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%95%CF%80%CE%B9%CF%83%CF%84%CE%BF%CE%BB%CE%AE+%CF%80%CF%81%CE%BF%CF%82+%CF%84%CE%BF%CE%BD+%CE%A0%CF%81%CF%8C%CE%B5%CE%B4%CF%81%CE%BF+%CF%84%CE%B7%CF%82+%CE%92%CE%BF%CF%85%CE%BB%CE%AE%CF%82+%CE%B1%CF%80%CF%8C+%CF%84%CE%B7%CE%BD+%CE%95%CF%80%CF%84%CE%B1%CE%BD%CE%B7%CF%83%CE%B9%CE%B1%CE%BA%CE%AE+%CE%A3%CF%85%CE%BD%CE%BF%CE%BC%CE%BF%CF%83%CF%80%CE%BF%CE%BD%CE%B4%CE%AF%CE%B1%20-%20https%3A%2F%2Fwww.mylefkada.gr%2Fpolitismos-ekdhloseis-section%2Fpolitismos-ekdhloseis%2Fepistoli-pros-ton-proedro-tis-voulis-apo-tin-eptanisiaki-sinomospondia-115130%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mylefkada.gr/politismos-ekdhloseis-section/politismos-ekdhloseis/epistoli-pros-ton-proedro-tis-voulis-apo-tin-eptanisiaki-sinomospondia-115130/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.mylefkada.gr/politismos-ekdhloseis-section/politismos-ekdhloseis/epistoli-pros-ton-proedro-tis-voulis-apo-tin-eptanisiaki-sinomospondia-115130/" data-text="Επιστολή προς τον Πρόεδρο της Βουλής από την Επτανησιακή Συνομοσπονδία" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="https://www.mylefkada.gr/eidhseis/anakoinoseis/anakinosi-kalesma-tou-somatiou-ergazomenon-ota-stin-apergia-tis-17is-ma%ce%90ou-115127/">Ανακοίνωση-Κάλεσμα του Σωματείου Εργαζομένων ΟΤΑ στην απεργία της 17ης Μαΐου</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Επόμενο άρθρο</span><a href="https://www.mylefkada.gr/eidhseis/a%ce%84-eps-p-l-5i-agonistiki-ton-play-paramoni-gia-ton-ao-karias-115135/">Α΄ ΕΠΣ Π-Λ: 5η αγωνιστική play out-Παραμονή για τον ΑΟ Καρυάς</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.mylefkada.gr/author/nikoslefkas/">Νίκος Καββαδάς</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Νίκος Καββαδάς"></span><meta itemprop="datePublished" content="2017-05-13T23:28:45+00:00"><meta itemprop="dateModified" content="2017-05-13T23:28:45+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mylefkada.gr/politismos-ekdhloseis-section/politismos-ekdhloseis/epistoli-pros-ton-proedro-tis-voulis-apo-tin-eptanisiaki-sinomospondia-115130/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.mylefkada.gr/wp-content/uploads/2015/05/logo.png"></span><meta itemprop="name" content="My Lefkada"></span><meta itemprop="headline " content="Επιστολή προς τον Πρόεδρο της Βουλής από την Επτανησιακή Συνομοσπονδία"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mylefkada.gr/wp-content/uploads/2017/05/eptanisiaki-sinomospondia.jpg"><meta itemprop="width" content="690"><meta itemprop="height" content="638"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_11_5917f3378f32a = new tdBlock();
block_td_uid_11_5917f3378f32a.id = "td_uid_11_5917f3378f32a";
block_td_uid_11_5917f3378f32a.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_11_5917f3378f32a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5917f3378f32a_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":115130,"live_filter_cur_post_author":"5"}';
block_td_uid_11_5917f3378f32a.td_column_number = "3";
block_td_uid_11_5917f3378f32a.block_type = "td_block_related_posts";
block_td_uid_11_5917f3378f32a.post_count = "6";
block_td_uid_11_5917f3378f32a.found_posts = "30";
block_td_uid_11_5917f3378f32a.header_color = "";
block_td_uid_11_5917f3378f32a.ajax_pagination_infinite_stop = "";
block_td_uid_11_5917f3378f32a.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_11_5917f3378f32a);
</script><div class="td_block_wrap td_block_related_posts td_uid_11_5917f3378f32a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5917f3378f32a" ><h4 class="td-related-title"><a id="td_uid_12_5917f337907ee" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_5917f3378f32a" href="#">ΠΑΡΟΜΟΙΑ ΑΡΘΡΑ</a><a id="td_uid_13_5917f33790827" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_5917f3378f32a" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΣΥΝΤΑΚΤΗ</a></h4><div id=td_uid_11_5917f3378f32a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/politismos-ekdhloseis-section/prosklisi-tis-eptanisiakis-sinomospondias-se-epetiakes-ekdilosis-115107/" rel="bookmark" title="Πρόσκληση της Επτανησιακής Συνομοσπονδίας σε επετειακές εκδηλώσεις"><img width="238" height="178" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/05/syno-238x178.png" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/05/syno-238x178.png 238w, https://www.mylefkada.gr/wp-content/uploads/2017/05/syno-80x60.png 80w, https://www.mylefkada.gr/wp-content/uploads/2017/05/syno-100x75.png 100w, https://www.mylefkada.gr/wp-content/uploads/2017/05/syno-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Πρόσκληση της Επτανησιακής Συνομοσπονδίας σε επετειακές εκδηλώσεις"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/politismos-ekdhloseis-section/prosklisi-tis-eptanisiakis-sinomospondias-se-epetiakes-ekdilosis-115107/" rel="bookmark" title="Πρόσκληση της Επτανησιακής Συνομοσπονδίας σε επετειακές εκδηλώσεις">Πρόσκληση της Επτανησιακής Συνομοσπονδίας σε επετειακές εκδηλώσεις</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/politismos-ekdhloseis-section/proto-ds-tis-eptanisiakis-sinomospondias-111450/" rel="bookmark" title="Το πρώτο ΔΣ της Επτανησιακής Συνομοσπονδίας"><img width="238" height="178" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/03/ΣΥΓΚΡΟΤΗΣΗ-ΣΕ-ΦΩΤΟ-238x178.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/03/ΣΥΓΚΡΟΤΗΣΗ-ΣΕ-ΦΩΤΟ-238x178.jpg 238w, https://www.mylefkada.gr/wp-content/uploads/2017/03/ΣΥΓΚΡΟΤΗΣΗ-ΣΕ-ΦΩΤΟ-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2017/03/ΣΥΓΚΡΟΤΗΣΗ-ΣΕ-ΦΩΤΟ-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2017/03/ΣΥΓΚΡΟΤΗΣΗ-ΣΕ-ΦΩΤΟ-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Το πρώτο ΔΣ της Επτανησιακής Συνομοσπονδίας"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/politismos-ekdhloseis-section/proto-ds-tis-eptanisiakis-sinomospondias-111450/" rel="bookmark" title="Το πρώτο ΔΣ της Επτανησιακής Συνομοσπονδίας">Το πρώτο ΔΣ της Επτανησιακής Συνομοσπονδίας</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/politismos-ekdhloseis-section/sinenosi-ton-eptanisiakon-politistikon-somation-tis-athinas-ine-gegonos-103086/" rel="bookmark" title="Η συνένωση των Επτανησιακών πολιτιστικών σωματείων της Αθήνας είναι γεγονός"><img width="238" height="178" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2016/11/eptan-905x1280-238x178.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2016/11/eptan-905x1280-238x178.jpg 238w, https://www.mylefkada.gr/wp-content/uploads/2016/11/eptan-905x1280-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2016/11/eptan-905x1280-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2016/11/eptan-905x1280-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Η συνένωση των Επτανησιακών πολιτιστικών σωματείων της Αθήνας είναι γεγονός"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/politismos-ekdhloseis-section/sinenosi-ton-eptanisiakon-politistikon-somation-tis-athinas-ine-gegonos-103086/" rel="bookmark" title="Η συνένωση των Επτανησιακών πολιτιστικών σωματείων της Αθήνας είναι γεγονός">Η συνένωση των Επτανησιακών πολιτιστικών σωματείων της Αθήνας είναι γεγονός</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/politismos-ekdhloseis-section/oloklirononte-afti-tin-evdomada-ekdilosis-gia-tin-enosi-tis-eptanisou-88335/" rel="bookmark" title="Ολοκληρώνονται αυτή την εβδομάδα οι εκδηλώσεις για την Ένωση της Επτανήσου"><img width="238" height="178" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2016/05/20160512_141831-1024x576-238x178.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2016/05/20160512_141831-1024x576-238x178.jpg 238w, https://www.mylefkada.gr/wp-content/uploads/2016/05/20160512_141831-1024x576-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2016/05/20160512_141831-1024x576-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2016/05/20160512_141831-1024x576-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Ολοκληρώνονται αυτή την εβδομάδα οι εκδηλώσεις για την Ένωση της Επτανήσου"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/politismos-ekdhloseis-section/oloklirononte-afti-tin-evdomada-ekdilosis-gia-tin-enosi-tis-eptanisou-88335/" rel="bookmark" title="Ολοκληρώνονται αυτή την εβδομάδα οι εκδηλώσεις για την Ένωση της Επτανήσου">Ολοκληρώνονται αυτή την εβδομάδα οι εκδηλώσεις για την Ένωση της Επτανήσου</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/top-stories/2-ekthesis-spanion-ekthematon-sti-vivliothiki-ke-ta-gak-archia-n-lefkadas-gia-tin-enosi-tis-eptanisou-87529/" rel="bookmark" title="2 εκθέσεις σπάνιου υλικού στη Βιβλιοθήκη και τα ΓΑΚ-Αρχεία Ν. Λευκάδας για την Ένωση της Επτανήσου"><img width="238" height="178" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2016/05/20160512_141831-1024x576-238x178.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2016/05/20160512_141831-1024x576-238x178.jpg 238w, https://www.mylefkada.gr/wp-content/uploads/2016/05/20160512_141831-1024x576-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2016/05/20160512_141831-1024x576-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2016/05/20160512_141831-1024x576-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="2 εκθέσεις σπάνιου υλικού στη Βιβλιοθήκη και τα ΓΑΚ-Αρχεία Ν. Λευκάδας για την Ένωση της Επτανήσου"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/top-stories/2-ekthesis-spanion-ekthematon-sti-vivliothiki-ke-ta-gak-archia-n-lefkadas-gia-tin-enosi-tis-eptanisou-87529/" rel="bookmark" title="2 εκθέσεις σπάνιου υλικού στη Βιβλιοθήκη και τα ΓΑΚ-Αρχεία Ν. Λευκάδας για την Ένωση της Επτανήσου">2 εκθέσεις σπάνιου υλικού στη Βιβλιοθήκη και τα ΓΑΚ-Αρχεία Ν. Λευκάδας για την Ένωση της Επτανήσου</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/top-stories/egkeniastike-27i-paneptanisiaki-ekthesi-zografikis-87469/" rel="bookmark" title="Εγκαινιάστηκε η 27η Πανεπτανησιακή Έκθεση Ζωγραφικής"><img width="238" height="178" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2016/05/20160511_203033-1024x576-238x178.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2016/05/20160511_203033-1024x576-238x178.jpg 238w, https://www.mylefkada.gr/wp-content/uploads/2016/05/20160511_203033-1024x576-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2016/05/20160511_203033-1024x576-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2016/05/20160511_203033-1024x576-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Εγκαινιάστηκε η 27η Πανεπτανησιακή Έκθεση Ζωγραφικής"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/top-stories/egkeniastike-27i-paneptanisiaki-ekthesi-zografikis-87469/" rel="bookmark" title="Εγκαινιάστηκε η 27η Πανεπτανησιακή Έκθεση Ζωγραφικής">Εγκαινιάστηκε η 27η Πανεπτανησιακή Έκθεση Ζωγραφικής</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5917f3378f32a" data-td_block_id="td_uid_11_5917f3378f32a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5917f3378f32a" data-td_block_id="td_uid_11_5917f3378f32a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><br>
<div class="g g-2"><div class="g-single a-76"><a class="gofollow" data-track="NzYsMiwxLDYw" href="http://lefkasradiotaxi.gr/" target="_blank"><img src="http://www.mylefkada.gr/wp-content/uploads/2017/01/radiotaxi-banner.full_.jpg" /></a></div></div></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_14_5917f33794830_rand td-pb-border-top"  data-td-block-uid="td_uid_14_5917f33794830" >
<style scoped>
.td_uid_14_5917f33794830_rand .td_module_wrap:hover .entry-title a,
            .td_uid_14_5917f33794830_rand .td-load-more-wrap a:hover,
        	.td_uid_14_5917f33794830_rand .td_quote_on_blocks,
        	.td_uid_14_5917f33794830_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_14_5917f33794830_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_14_5917f33794830_rand .td-instagram-user a {
                color: #458cff;
            }

            .td_uid_14_5917f33794830_rand .td-next-prev-wrap a:hover i {
                background-color: #458cff;
                border-color: #458cff;
            }

            .td_uid_14_5917f33794830_rand .td_module_wrap .td-post-category:hover,
			.td_uid_14_5917f33794830_rand .td-trending-now-title,
            .td_uid_14_5917f33794830_rand .block-title span,
            .td_uid_14_5917f33794830_rand .td-weather-information:before,
            .td_uid_14_5917f33794830_rand .td-weather-week:before,
            .td_uid_14_5917f33794830_rand .td-exchange-header:before,
            .td_uid_14_5917f33794830_rand .block-title a {
                background-color: #458cff;
            }

            
            .td_uid_14_5917f33794830_rand .td-trending-now-title,
            .td_uid_14_5917f33794830_rand .block-title span,
            .td_uid_14_5917f33794830_rand .block-title a {
                color: #ffffff;
            }
</style><script>var block_td_uid_14_5917f33794830 = new tdBlock();
block_td_uid_14_5917f33794830.id = "td_uid_14_5917f33794830";
block_td_uid_14_5917f33794830.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u03a4\u03b5\u03bb\u03b5\u03c5\u03c4\u03b1\u03af\u03b5\u03c2 \u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#458cff","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_5917f33794830_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5917f33794830_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5917f33794830.td_column_number = "1";
block_td_uid_14_5917f33794830.block_type = "td_block_7";
block_td_uid_14_5917f33794830.post_count = "5";
block_td_uid_14_5917f33794830.found_posts = "27282";
block_td_uid_14_5917f33794830.header_color = "#458cff";
block_td_uid_14_5917f33794830.ajax_pagination_infinite_stop = "";
block_td_uid_14_5917f33794830.max_num_pages = "5457";
tdBlocksArray.push(block_td_uid_14_5917f33794830);
</script><h4 class="block-title"><span>Τελευταίες Ειδήσεις</span></h4><div id=td_uid_14_5917f33794830 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mylefkada.gr/alles-eidiseis/ektrochiastike-treno-exo-apo-tin-thessaloniki-4-nekri-5-travmaties-115148/" rel="bookmark" title="Εκτροχιάστηκε τρένο έξω από την Θεσσαλονίκη. 4 νεκροί-5 τραυματίες"><img width="100" height="75" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/05/spiti_533_355-100x75.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/05/spiti_533_355-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2017/05/spiti_533_355-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2017/05/spiti_533_355-180x135.jpg 180w, https://www.mylefkada.gr/wp-content/uploads/2017/05/spiti_533_355-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Εκτροχιάστηκε τρένο έξω από την Θεσσαλονίκη. 4 νεκροί-5 τραυματίες"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/alles-eidiseis/ektrochiastike-treno-exo-apo-tin-thessaloniki-4-nekri-5-travmaties-115148/" rel="bookmark" title="Εκτροχιάστηκε τρένο έξω από την Θεσσαλονίκη. 4 νεκροί-5 τραυματίες">Εκτροχιάστηκε τρένο έξω από την Θεσσαλονίκη. 4 νεκροί-5 τραυματίες</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-14T01:15:01+00:00" >14 Μαΐου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mylefkada.gr/eidhseis/o-dimarchos-lefkadas-gia-tis-simvasis-ton-ergazomenon-stous-dimous-115141/" rel="bookmark" title="Ο Δήμαρχος Λευκάδας για τις συμβάσεις των εργαζομένων στους Δήμους"><img width="100" height="75" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2016/10/DSCN1941-1280x960-100x75.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2016/10/DSCN1941-1280x960-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2016/10/DSCN1941-1280x960-300x225.jpg 300w, https://www.mylefkada.gr/wp-content/uploads/2016/10/DSCN1941-1280x960-768x576.jpg 768w, https://www.mylefkada.gr/wp-content/uploads/2016/10/DSCN1941-1280x960-1024x768.jpg 1024w, https://www.mylefkada.gr/wp-content/uploads/2016/10/DSCN1941-1280x960-560x420.jpg 560w, https://www.mylefkada.gr/wp-content/uploads/2016/10/DSCN1941-1280x960-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2016/10/DSCN1941-1280x960-180x135.jpg 180w, https://www.mylefkada.gr/wp-content/uploads/2016/10/DSCN1941-1280x960-238x178.jpg 238w, https://www.mylefkada.gr/wp-content/uploads/2016/10/DSCN1941-1280x960-640x480.jpg 640w, https://www.mylefkada.gr/wp-content/uploads/2016/10/DSCN1941-1280x960-681x511.jpg 681w, https://www.mylefkada.gr/wp-content/uploads/2016/10/DSCN1941-1280x960.jpg 1280w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ο Δήμαρχος Λευκάδας για τις συμβάσεις των εργαζομένων στους Δήμους"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/eidhseis/o-dimarchos-lefkadas-gia-tis-simvasis-ton-ergazomenon-stous-dimous-115141/" rel="bookmark" title="Ο Δήμαρχος Λευκάδας για τις συμβάσεις των εργαζομένων στους Δήμους">Ο Δήμαρχος Λευκάδας για τις συμβάσεις των εργαζομένων στους Δήμους</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-13T23:41:34+00:00" >13 Μαΐου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mylefkada.gr/monimes-stiles/kata-markon/afrodisiaka-votana-meros-2o-kanela-115136/" rel="bookmark" title="Αφροδισιακά Βότανα (Μέρος 2ο) &#8211; Η Κανέλα"><img width="100" height="75" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/05/Κανέλα-1-100x75.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/05/Κανέλα-1-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2017/05/Κανέλα-1-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2017/05/Κανέλα-1-180x135.jpg 180w, https://www.mylefkada.gr/wp-content/uploads/2017/05/Κανέλα-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Αφροδισιακά Βότανα (Μέρος 2ο) &#8211; Η Κανέλα"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/monimes-stiles/kata-markon/afrodisiaka-votana-meros-2o-kanela-115136/" rel="bookmark" title="Αφροδισιακά Βότανα (Μέρος 2ο) &#8211; Η Κανέλα">Αφροδισιακά Βότανα (Μέρος 2ο) &#8211; Η Κανέλα</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-13T23:38:35+00:00" >13 Μαΐου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mylefkada.gr/eidhseis/a%ce%84-eps-p-l-5i-agonistiki-ton-play-paramoni-gia-ton-ao-karias-115135/" rel="bookmark" title="Α΄ ΕΠΣ Π-Λ: 5η αγωνιστική play out-Παραμονή για τον ΑΟ Καρυάς"><img width="100" height="75" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/05/karya-100x75.png" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/05/karya-100x75.png 100w, https://www.mylefkada.gr/wp-content/uploads/2017/05/karya-80x60.png 80w, https://www.mylefkada.gr/wp-content/uploads/2017/05/karya-180x135.png 180w, https://www.mylefkada.gr/wp-content/uploads/2017/05/karya-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Α΄ ΕΠΣ Π-Λ: 5η αγωνιστική play out-Παραμονή για τον ΑΟ Καρυάς"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/eidhseis/a%ce%84-eps-p-l-5i-agonistiki-ton-play-paramoni-gia-ton-ao-karias-115135/" rel="bookmark" title="Α΄ ΕΠΣ Π-Λ: 5η αγωνιστική play out-Παραμονή για τον ΑΟ Καρυάς">Α΄ ΕΠΣ Π-Λ: 5η αγωνιστική play out-Παραμονή για τον ΑΟ Καρυάς</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-13T23:32:49+00:00" >13 Μαΐου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mylefkada.gr/politismos-ekdhloseis-section/politismos-ekdhloseis/epistoli-pros-ton-proedro-tis-voulis-apo-tin-eptanisiaki-sinomospondia-115130/" rel="bookmark" title="Επιστολή προς τον Πρόεδρο της Βουλής από την Επτανησιακή Συνομοσπονδία"><img width="100" height="75" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/05/eptanisiaki-sinomospondia-100x75.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/05/eptanisiaki-sinomospondia-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2017/05/eptanisiaki-sinomospondia-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2017/05/eptanisiaki-sinomospondia-180x135.jpg 180w, https://www.mylefkada.gr/wp-content/uploads/2017/05/eptanisiaki-sinomospondia-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Επιστολή προς τον Πρόεδρο της Βουλής από την Επτανησιακή Συνομοσπονδία"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/politismos-ekdhloseis-section/politismos-ekdhloseis/epistoli-pros-ton-proedro-tis-voulis-apo-tin-eptanisiaki-sinomospondia-115130/" rel="bookmark" title="Επιστολή προς τον Πρόεδρο της Βουλής από την Επτανησιακή Συνομοσπονδία">Επιστολή προς τον Πρόεδρο της Βουλής από την Επτανησιακή Συνομοσπονδία</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-13T23:28:45+00:00" >13 Μαΐου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="g g-3"><div class="g-single a-84"><a class="gofollow" data-track="ODQsMywxLDYw" href="https://www.facebook.com/DSLazaris" target="_blank"><img class="responsive" src="https://www.mylefkada.gr/wp-content/uploads/2017/05/lazaris.full_.jpg" /></a></div></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><ins class="bookingaff" data-aid="1176909" data-target_aid="1176491" data-prod="nsb" data-width="300" data-height="250" data-lang="el" data-currency="EUR" data-dest_id="2805" data-dest_type="region">
    <!-- Anything inside will go away once widget is loaded. -->
    <a href="//www.booking.com?aid=1176491">Booking.com</a>
</ins>
<script type="text/javascript">
    (function(d, sc, u) {
      var s = d.createElement(sc), p = d.getElementsByTagName(sc)[0];
      s.type = 'text/javascript';
      s.async = true;
      s.src = u + '?v=' + (+new Date());
      p.parentNode.insertBefore(s,p);
      })(document, 'script', '//aff.bstatic.com/static/affiliate_base/js/flexiproduct.js');
</script></div>
		</aside><aside class="widget tp_disqusrecentcomments "><div class="block-title"><span>Τελευταία Σχόλια        </span></div><div id='recentcomments' class='dsq-widget'><script type='text/javascript' src='http://mylefkada.disqus.com/recent_comments_widget.js?num_items=5&hide_avatars=1&avatar_size=32&excerpt_length=60&hide_mods=1'></script></div></aside><aside class="widget widget_text">			<div class="textwidget"><div class="g g-4"><div class="g-single a-80"><a href="http://biolipsis.gr/"target="_blank"><img class="responsive" src="https://www.mylefkada.gr/wp-content/uploads/2017/03/violipsis.full_.jpg" /></a></div></div>
<br>
<div class="g g-5"><div class="g-single a-79"><a class="gofollow" data-track="NzksNSwxLDYw" href="https://www.facebook.com/kostas.karidis.376" target="_blank"><img class="responsive" src="https://www.mylefkada.gr/wp-content/uploads/2017/03/karidis_banner.full_.gif" /></a></div></div></div>
		</aside><aside class="widget widget_awpcp-latest-ads"><div class="block-title"><span>Πρόσφατες Μικρές Αγγελίες</span></div><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-right-thumbnail-in-desktop awpcp-listings-widget-item-with-right-thumbnail-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.mylefkada.gr/mikres-angelies-tis-lefkadas/provoli.html/?id=133">Ζητείται κοπέλα για προετοιμασία μπουφέ ξενοδοχείου</a></div> <div class="awpcp-listings-widget-item-excerpt">Ζητείται κοπέλα για 4ωρη πρωινή απασχόληση στη προ...<a class="awpcp-widget-read-more" href="https://www.mylefkada.gr/mikres-angelies-tis-lefkadas/provoli.html/?id=133">[Read more]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-right-thumbnail-in-desktop awpcp-listings-widget-item-with-right-thumbnail-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.mylefkada.gr/mikres-angelies-tis-lefkadas/provoli.html/?id=130">Ενοικιαση καταστηματων Καλαμος Λευκαδας</a></div> <div class="awpcp-listings-widget-item-excerpt">Ενοικιαζονται 2 καταστηματα 75 και 100 τμ στον Καλ...<a class="awpcp-widget-read-more" href="https://www.mylefkada.gr/mikres-angelies-tis-lefkadas/provoli.html/?id=130">[Read more]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-right-thumbnail-in-desktop awpcp-listings-widget-item-with-right-thumbnail-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.mylefkada.gr/mikres-angelies-tis-lefkadas/provoli.html/?id=112">Ζητείται υπάλληλος για μπουφέ pool bar ξενοδοχείου στη Νικιάνα</a></div> <div class="awpcp-listings-widget-item-excerpt">Ζητείται υπάλληλος για το μπαρ της πισίνας σε ξενο...<a class="awpcp-widget-read-more" href="https://www.mylefkada.gr/mikres-angelies-tis-lefkadas/provoli.html/?id=112">[Read more]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-right-thumbnail-in-desktop awpcp-listings-widget-item-with-right-thumbnail-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.mylefkada.gr/mikres-angelies-tis-lefkadas/provoli.html/?id=113">ΖΗΤΕΙΤΑΙ ΠΡΟΣΩΠΙΚΟ ΓΙΑ ΑΝΑΨΥΚΤΗΡΙΟ ΚΑΦΕ</a></div> <div class="awpcp-listings-widget-item-excerpt">Ζητείται προσωπικό για  μπουφέ και σέρβις σε αναψυ...<a class="awpcp-widget-read-more" href="https://www.mylefkada.gr/mikres-angelies-tis-lefkadas/provoli.html/?id=113">[Read more]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-right-thumbnail-in-desktop awpcp-listings-widget-item-with-right-thumbnail-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.mylefkada.gr/mikres-angelies-tis-lefkadas/provoli.html/?id=127">Φύλαξη-φροντίδα παιδιών</a></div> <div class="awpcp-listings-widget-item-excerpt">Κυρία Ελληνίδα με εμπειρία μητέρα δύο παιδιών αναλ...<a class="awpcp-widget-read-more" href="https://www.mylefkada.gr/mikres-angelies-tis-lefkadas/provoli.html/?id=127">[Read more]</a></div></div></li></ul></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Χρήσιμα &#038; Άλλα</span></div>			<div class="textwidget"><p><a href="http://mylefkada.gr/pharmacies.html">Εφημερέυοντα Φαρμακεία Λευκάδας</a><br />
<a href="http://guide.mylefkada.gr/" target="_blank">Επαγγελματικός Κατάλογος Λευκάδας</a><br />
<a href="http://wp.mylefkada.gr/calendar.html">Ημερολογιο Εκδηλώσεων Λευκάδας</a><br />
<a href="http://mylefkada.gr/websites-of-lefkada.html">Χρήσιμες Ιστοσελίδες Λευκάδας</a><br />
<a href="http://mylefkada.gr/useful-phones.html">Χρήσιμα Τηλέφωνα Λευκάδας</a><br />
<a href="http://video.mylefkada.gr/" target="_blank">Δείτε βίντεο της Λευκάδας</a><br />
<a href="http://mylefkada.gr/publications.html">Λευκαδίτικες Εκδόσεις</a><br />
<a href="http://mylefkada.gr/events.html">Υποστήριξη Εκδηλώσεων</a><br />
<a href="http://mylefkada.gr/sponsorships.html">Χορηγίες My Lefkada</a></p>
</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Εν Συντομία</span></div>			<div class="textwidget"><p><a href="http://mylefkada.gr/category/eidhseis/epikairotita/">Επικαιρότητα</a><br />
<a href="http://mylefkada.gr/category/eidhseis/anakoinoseis/">Ανακοινωσεις</a><br />
<a href="http://mylefkada.gr/category/eidhseis/athlhtismos/">Αθλητισμος</a><br />
<a href="http://mylefkada.gr/category/politismos-ekdhloseis-section/politismos-ekdhloseis/">Πολιτισμός</a><br />
<a href="http://mylefkada.gr/category/monimes-stiles/kata-markon/">Κατά Μάρκον</a><br />
<a href="http://mylefkada.gr/category/monimes-stiles/mpros-piso/">Μπρος - Πίσω</a><br />
<a href="http://mylefkada.gr/category/monimes-stiles/my-lefkada-chef/">My Lefkada Chef</a><br />
<a href="http://mylefkada.gr/category/lefkadas-secrets/">Lefkada's Secrets</a><br />
<a href="http://mylefkada.gr/category/monimes-stiles/peri-psixologias/">Περί ψυχολογίας</a><br />
<a href="http://mylefkada.gr/category/monimes-stiles/mousika-portraita/">Μουσικά Πορτραίτα</a></p>
</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_16_5917f337af6e7_rand td-pb-border-top"><h4 class="block-title"><span>Μείνετε μαζί μας</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">10,442</span><span class="td_social_info td_social_info_name">Υποστηρικτές</span><span class="td_social_button"><a href="https://www.facebook.com/mylefkada.gr" target="_blank">Κάντε Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">1,000</span><span class="td_social_info td_social_info_name">Ακόλουθοι</span><span class="td_social_button"><a href="https://www.mylefkada.gr/feed/" target="_blank">Ακολουθήστε</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,153</span><span class="td_social_info td_social_info_name">Ακόλουθοι</span><span class="td_social_button"><a href="https://twitter.com/mylefkada" target="_blank">Ακολουθήστε</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">1,806</span><span class="td_social_info td_social_info_name">Συνδρομητές</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCWYJx9r2qwZpgn7RSiPwuuA" target="_blank">Εγγραφή</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block -->		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-39610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-39610"><a href="https://www.mylefkada.gr/about-us.html">ΤΑΥΤΟΤΗΤΑ</a></li>
<li id="menu-item-59043" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59043"><a href="https://www.mylefkada.gr/ads.html">ΔΙΑΦΗΜΙΣΗ</a></li>
<li id="menu-item-39612" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39612"><a href="https://www.mylefkada.gr/sponsorships.html">ΧΟΡΗΓΙΕΣ</a></li>
<li id="menu-item-39613" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39613"><a href="https://www.mylefkada.gr/terms-of-use.html">ΟΡΟΙ ΧΡΗΣΗΣ</a></li>
<li id="menu-item-39978" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39978"><a href="https://www.mylefkada.gr/archive.html">ΑΡΧΕΙΟ ΑΡΘΡΩΝ</a></li>
<li id="menu-item-39655" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39655"><a href="https://www.mylefkada.gr/contact.html">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; My Lefkada                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


<style type="text/css" id="custom_scbn_style">#scnb-cookie-bar{background-color: #232323;color: #ffffff;font-size: 14px;border-top: 3px solid #ccc;-webkit-box-shadow: 0 0 5px 2px #CCCCCC;box-shadow: 0 0 5px 2px #CCCCCC;}.scnb-buttons a{background-color: #1e73be;color: #fff;border: 2px solid 1;}.scnb-text{ text-align: center; }</style>

<div id="scnb-cookie-bar">
		<div class="wrap">
			
			<div class="scnb-text">Συνεχίζοντας σε αυτό τον ιστότοπο αποδέχεστε την χρήση των cookies στη συσκευή σας όπως περιγράφεται στην πολιτική cookies. <a href="https://www.google.com/policies/technologies/cookies/">Μάθετε περισσότερα</a></div>
			<div class="scnb-buttons">

										<a href="javascript:void(0);" id="scnb-cookie-accept"><b>Αποδοχή</b></a>
			</div>
			
		</div>
</div>

	<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	</div>


    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3 (rara)
        Deploy mode: deploy
        
        uid: 5917f337b15d1
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sharing .td-classic-facebook iframe {
width: 130px !important;
}

.td-post-views {
display: none;
}

.td-theme-slider .td-slide-views {
display: none;
}
</style>

<div class="td-container"><meta name='B-verify' content='b911686e35bd40b148ce6c77a7fbab1786c7fbe1' /></div><script type="text/javascript"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.7&appId=569425693128628";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></script><script type='text/javascript' src='https://www.mylefkada.gr/wp-content/plugins/adrotate-pro/library/jquery.adrotate.responsive.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.mylefkada.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201719'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.3'></script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.4","language":""},"disqusIdentifier":"115130 https:\/\/www.mylefkada.gr\/?p=115130","disqusShortname":"mylefkada","disqusTitle":"\u0395\u03c0\u03b9\u03c3\u03c4\u03bf\u03bb\u03ae \u03c0\u03c1\u03bf\u03c2 \u03c4\u03bf\u03bd \u03a0\u03c1\u03cc\u03b5\u03b4\u03c1\u03bf \u03c4\u03b7\u03c2 \u0392\u03bf\u03c5\u03bb\u03ae\u03c2 \u03b1\u03c0\u03cc \u03c4\u03b7\u03bd \u0395\u03c0\u03c4\u03b1\u03bd\u03b7\u03c3\u03b9\u03b1\u03ba\u03ae \u03a3\u03c5\u03bd\u03bf\u03bc\u03bf\u03c3\u03c0\u03bf\u03bd\u03b4\u03af\u03b1","disqusUrl":"https:\/\/www.mylefkada.gr\/politismos-ekdhloseis-section\/politismos-ekdhloseis\/epistoli-pros-ton-proedro-tis-voulis-apo-tin-eptanisiaki-sinomospondia-115130\/","options":{"manualSync":false},"postId":"115130"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"mylefkada"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.4'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>

<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->


<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.mylefkada.gr/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.mylefkada.gr/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201719.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'82367549',post:'115130',tz:'3',srv:'www.mylefkada.gr'} ]);
	_stq.push([ 'clickTrackerInit', '82367549', '115130' ]);
</script>

</body>
</html>