<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Η Βασιλική Βονιτσάνου μας δείχνει ένα εύκολο καλοκαιρινό μακιγιάζ | My Lefkada</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.mylefkada.gr/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="ZXtobQ2UTn4tWc6FIfxAbT7nIuvaiBTQ3vzRAfpcyIQ" />
<meta name="msvalidate.01" content="882A32793942FEB632EC4C2F30F3B702" />
<meta property="og:image" content="https://www.mylefkada.gr/wp-content/uploads/2017/07/19875954_10155481968751796_727993_o-1024x576.jpg" /><meta name="author" content="Ειρήνη Βονιτσάνου">
<link rel="icon" type="image/png" href="https://www.mylefkada.gr/wp-content/uploads/2015/05/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.mylefkada.gr/wp-content/uploads/2015/05/logo_76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.mylefkada.gr/wp-content/uploads/2015/05/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.mylefkada.gr/wp-content/uploads/2015/05/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.mylefkada.gr/wp-content/uploads/2015/05/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.mylefkada.gr/wp-content/uploads/2015/05/144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.mylefkada.gr/top-stories/vasiliki-vonitsanou-mas-dichni-ena-efkolo-kalokerino-makigiaz-119490/" />
<link rel="publisher" href="https://plus.google.com/+mylefkada"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Η Βασιλική Βονιτσάνου μας δείχνει ένα εύκολο καλοκαιρινό μακιγιάζ | My Lefkada" />
<meta property="og:description" content="Γεια σας αγαπημένοι μου, σε αυτό το βίντεο σας δείχνω το καλοκαιρινό μου μακιγιάζ χρησιμοποιώντας μόλις πέντε απλά προϊόντα που λίγο πολύ υπάρχουν σε κάθε νεσεσέρ και το σημαντικότερο από όλα είναι πως δεν χρησιμοποίησα καθόλου μέικ απ. Περιμένω να ακούσω τα σχόλια σας! Ελπίζω να σας αρέσει! Εάν ναι κάντε like! Κάντε Εγγραφή για &hellip;" />
<meta property="og:url" content="https://www.mylefkada.gr/top-stories/vasiliki-vonitsanou-mas-dichni-ena-efkolo-kalokerino-makigiaz-119490/" />
<meta property="og:site_name" content="My Lefkada" />
<meta property="article:publisher" content="https://www.facebook.com/mylefkada.gr" />
<meta property="article:tag" content="Βασιλική Βονιτσάνου" />
<meta property="article:tag" content="Μακιγιάζ" />
<meta property="article:section" content="Top Stories" />
<meta property="article:published_time" content="2017-07-11T23:28:33+03:00" />
<meta property="fb:app_id" content="226366267436349" />
<meta property="og:image" content="https://www.mylefkada.gr/wp-content/uploads/2017/07/19875954_10155481968751796_727993_o-1024x576.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Γεια σας αγαπημένοι μου, σε αυτό το βίντεο σας δείχνω το καλοκαιρινό μου μακιγιάζ χρησιμοποιώντας μόλις πέντε απλά προϊόντα που λίγο πολύ υπάρχουν σε κάθε νεσεσέρ και το σημαντικότερο από όλα είναι πως δεν χρησιμοποίησα καθόλου μέικ απ. Περιμένω να ακούσω τα σχόλια σας! Ελπίζω να σας αρέσει! Εάν ναι κάντε like! Κάντε Εγγραφή για [&hellip;]" />
<meta name="twitter:title" content="Η Βασιλική Βονιτσάνου μας δείχνει ένα εύκολο καλοκαιρινό μακιγιάζ | My Lefkada" />
<meta name="twitter:site" content="@mylefkada" />
<meta name="twitter:image" content="https://www.mylefkada.gr/wp-content/uploads/2017/07/19875954_10155481968751796_727993_o-1024x576.jpg" />
<meta name="twitter:creator" content="@mylefkada" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; My Lefkada" href="https://www.mylefkada.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; My Lefkada" href="https://www.mylefkada.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Η Βασιλική Βονιτσάνου μας δείχνει ένα εύκολο καλοκαιρινό μακιγιάζ &raquo; My Lefkada" href="https://www.mylefkada.gr/top-stories/vasiliki-vonitsanou-mas-dichni-ena-efkolo-kalokerino-makigiaz-119490/feed/" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.mylefkada.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '409461aa-dc23-4b75-a85b-8001bce1c0b3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "mylefkada";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Εγγραφείτε στις ειδοποιήσεις και μάθετε πρώτοι τα τελευταία νέα της Λευκάδας';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Νέες θέσεις εργασίας στην Λευκάδα';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Δείτε τις διαθέσιμες θέσεις εργασίας στην Λευκάδα και στις γειτονικές περιοχές';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Νέες θέσεις εργασίας στην Λευκάδα';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Δείτε τις διαθέσιμες θέσεις εργασίας στην Λευκάδα και στις γειτονικές περιοχές';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Μπορείτε να διαγραφείτε οποιαδήποτε στιγμή';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΤΩΡΑ';
oneSignal_options['promptOptions']['siteName'] = 'My Lefkada';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Εγγραφή';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Εγγραφείτε στις ειδοποιήσεις και μάθετε πρώτοι τα τελευταία νέα της Λευκάδας';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφείτε στις ενημερώσεις μας';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Έτοιμοι. Ευχαριστούμε!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή σας!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ευχαριστούμε που επιστρέψατε!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Πλέον δεν θα λαμβάνετε ειδοποιήσεις!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mylefkada.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='snp_styles_reset-css'  href='https://www.mylefkada.gr/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_builder-css'  href='https://www.mylefkada.gr/wp-content/plugins/arscode-ninja-popups/themes/builder/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://www.mylefkada.gr/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.mylefkada.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='scnb-cookiebar-css-css'  href='https://www.mylefkada.gr/wp-content/plugins/simple-cookie-notification-bar/assets/css/style.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.mylefkada.gr/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.7' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.mylefkada.gr/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.7' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.mylefkada.gr/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.mylefkada.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.mylefkada.gr/wp-content/themes/Newsmag/style.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.mylefkada.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mylefkada.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scnb_vars = {"domain_name":"www.mylefkada.gr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-content/plugins/simple-cookie-notification-bar/assets/js/script.js?ver=1.5'></script>
<link rel='https://api.w.org/' href='https://www.mylefkada.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mylefkada.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mylefkada.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='https://wp.me/p5zByR-v5g' />
<link rel="alternate" type="application/json+oembed" href="https://www.mylefkada.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mylefkada.gr%2Ftop-stories%2Fvasiliki-vonitsanou-mas-dichni-ena-efkolo-kalokerino-makigiaz-119490%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mylefkada.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mylefkada.gr%2Ftop-stories%2Fvasiliki-vonitsanou-mas-dichni-ena-efkolo-kalokerino-makigiaz-119490%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.18.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:15px 0px 0px 0px; float:left; clear:left; }
	.g-2 {  margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-10 { margin:0px 0px 10px 0px; }
	.g-11 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script data-cfasync="false">  (function(r,e,E,m,b){E[r]=E[r]||{};E[r][b]=E[r][b]||function(){
  (E[r].q=E[r].q||[]).push(arguments)};b=m.getElementsByTagName(e)[0];m=m.createElement(e);
  m.async=1;m.src=("file:"==location.protocol?"https:":"")+"//s.reembed.com/G-XY7oK1.js";
  b.parentNode.insertBefore(m,b)})("reEmbed","script",window,document,"api");
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.mylefkada.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-image:url("http://www.mylefkada.gr/wp-content/uploads/2016/07/golefkas-bg-ad.jpg");
	background-repeat:no-repeat;
	background-position:center top;
	background-attachment:fixed;
}
</style>

<!-- BEGIN GADWP v5.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8230244-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-119490 single-format-standard vasiliki-vonitsanou-mas-dichni-ena-efkolo-kalokerino-makigiaz single_template_7 wpb-js-composer js-comp-ver-5.2 vc_responsive td-animation-stack-type0 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mylefkada.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+mylefkada" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://feeds.feedburner.com/mylefkada" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mylefkada" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/mylefkadapress" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">ΣΥΝΔΕΣΗ</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-39712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-39712"><a href="https://mylefkada.gr">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-59083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59083"><a href="https://www.mylefkada.gr/me-mia-matia.html">ΜΕ ΜΙΑ ΜΑΤΙΑ</a></li>
<li id="menu-item-37769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37769"><a href="https://www.mylefkada.gr/category/eidhseis/epikairotita/">ΕΠΙΚΑΙΡΟΤΗΤΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.mylefkada.gr/category/eidhseis/athlhtismos/">Αθλητισμός</a></li>
	<li class="menu-item-0"><a href="https://www.mylefkada.gr/category/eidhseis/anakoinoseis/">Ανακοινώσεις</a></li>
	<li class="menu-item-0"><a href="https://www.mylefkada.gr/category/eidhseis/epikairotita/">Επικαιρότητα</a></li>
	<li class="menu-item-0"><a href="https://www.mylefkada.gr/category/eidhseis/tourismos/">Τουρισμος</a></li>
</ul>
</li>
<li id="menu-item-37772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37772"><a href="https://www.mylefkada.gr/category/politismos-ekdhloseis-section/politismos-ekdhloseis/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-37777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37777"><a>ΜΟΝΙΜΕΣ ΣΤΗΛΕΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-59069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59069"><a href="https://www.mylefkada.gr/category/lefkadas-secrets/">Lefkada&#8217;s Secrets</a></li>
	<li id="menu-item-59068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59068"><a href="https://www.mylefkada.gr/category/monimes-stiles/portraita-ths-leikadas/">Πορτραίτα της Λευκάδας</a></li>
	<li id="menu-item-59062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59062"><a href="https://www.mylefkada.gr/category/monimes-stiles/my-lefkada-chef/">My Lefkada Chef</a></li>
	<li id="menu-item-59066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59066"><a href="https://www.mylefkada.gr/category/monimes-stiles/mpros-piso/">Μπρος-πίσω</a></li>
	<li id="menu-item-59065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59065"><a href="https://www.mylefkada.gr/category/monimes-stiles/kata-markon/">Κατά Μάρκον</a></li>
	<li id="menu-item-97217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97217"><a href="https://www.mylefkada.gr/category/monimes-stiles/in-memoriam/">In Memoriam</a></li>
	<li id="menu-item-93901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93901"><a href="https://www.mylefkada.gr/category/monimes-stiles/aggelos-tou-notou/">Άγγελος του Νότου</a></li>
	<li id="menu-item-59078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59078"><a href="https://www.mylefkada.gr/category/monimes-stiles/diatrofi-igeia/">Διατροφή &#038; Υγεία</a></li>
	<li id="menu-item-59080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59080"><a href="https://www.mylefkada.gr/category/monimes-stiles/peri-psixologias/">Περί ψυχολογίας</a></li>
	<li id="menu-item-70509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70509"><a href="https://www.mylefkada.gr/category/monimes-stiles/logos-kai-therapeia/">Λόγος και θεραπεία</a></li>
	<li id="menu-item-59064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59064"><a href="https://www.mylefkada.gr/category/monimes-stiles/i-leikada-tote-kai-tora/">Η Λευκάδα τότε και τώρα</a></li>
	<li id="menu-item-59067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59067"><a href="https://www.mylefkada.gr/category/monimes-stiles/parembaseis-apo-ton-th-georgakh/">Παρεμβάσεις από τον Θ. Γεωργάκη</a></li>
	<li id="menu-item-71927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71927"><a href="https://www.mylefkada.gr/category/monimes-stiles/mousika-portraita/">Μουσικά Πορτραίτα</a></li>
</ul>
</li>
<li id="menu-item-39724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39724"><a href="#">ΧΡΗΣΙΜΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-97304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97304"><a href="https://www.mylefkada.gr/mikres-angelies-tis-lefkadas.html">Μικρές Αγγελίες της Λευκάδας</a></li>
	<li id="menu-item-39725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39725"><a href="https://www.mylefkada.gr/pharmacies.html">Εφημερεύοντα Φαρμακεία</a></li>
	<li id="menu-item-39726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39726"><a href="https://www.mylefkada.gr/calendar.html">Ημερολόγιο εκδηλώσεων</a></li>
	<li id="menu-item-62154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62154"><a href="https://www.mylefkada.gr/weather.html">Ο Καιρός στην Λευκάδα</a></li>
	<li id="menu-item-71474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71474"><a href="https://www.mylefkada.gr/publications.html">Λευκαδίτικες Εκδόσεις</a></li>
	<li id="menu-item-39727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39727"><a href="https://www.mylefkada.gr/useful-phones.html">Χρήσιμα τηλέφωνα</a></li>
	<li id="menu-item-39728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39728"><a href="https://www.mylefkada.gr/websites-of-lefkada.html">Χρήσιμες ιστοσελίδες</a></li>
</ul>
</li>
<li id="menu-item-59070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59070"><a href="#">ΑΛΛΕΣ ΕΙΔΗΣΕΙΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-59073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59073"><a href="https://www.mylefkada.gr/category/alles-eidiseis/education/">Παιδεία</a></li>
	<li id="menu-item-59077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59077"><a href="https://www.mylefkada.gr/category/alles-eidiseis/health/">Υγεία</a></li>
	<li id="menu-item-59079" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59079"><a href="https://www.mylefkada.gr/category/monimes-stiles/omorfia/">Ομορφιά</a></li>
	<li id="menu-item-59075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59075"><a href="https://www.mylefkada.gr/category/alles-eidiseis/perifereia/">Περιφέρεια</a></li>
	<li id="menu-item-59071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59071"><a href="https://www.mylefkada.gr/category/alles-eidiseis/ellada/">Ελλάδα</a></li>
	<li id="menu-item-59072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59072"><a href="https://www.mylefkada.gr/category/alles-eidiseis/kosmos/">Κόσμος</a></li>
	<li id="menu-item-59074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59074"><a href="https://www.mylefkada.gr/category/alles-eidiseis/nature/">Περιβάλλον</a></li>
	<li id="menu-item-59076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59076"><a href="https://www.mylefkada.gr/category/alles-eidiseis/tech/">Τεχνολογία</a></li>
	<li id="menu-item-100081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100081"><a href="https://www.mylefkada.gr/category/alles-eidiseis/diafora/">Διαφορα</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">ΣΥΝΔΕΣΗ</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Το όνομα χρήστη (username) σας</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ΣΥΝΔΕΣΗ">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Ξεχάσατε τον κωδικό σας;</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>το email σας</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Στείλε τον κωδικό μου">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.mylefkada.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Τετάρτη, 12 Ιούλιος, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Σύνδεση / Εγγραφή</a></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-37817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-37817"><a href="https://www.mylefkada.gr/">Αρχική</a></li>
<li id="menu-item-59057" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59057"><a href="https://www.mylefkada.gr/ads.html">Διαφήμιση</a></li>
<li id="menu-item-37819" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37819"><a href="https://www.mylefkada.gr/archive.html">Αρχείο</a></li>
<li id="menu-item-39657" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39657"><a href="https://www.mylefkada.gr/contact.html">Επικοινωνία</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mylefkada.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+mylefkada" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://feeds.feedburner.com/mylefkada" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mylefkada" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/mylefkadapress" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">ΣΥΝΔΕΣΗ</div>
                            <div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Το όνομα χρήστη (username) σας</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>το email σας</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.mylefkada.gr/">
            <img class="td-retina-data" data-retina="https://www.mylefkada.gr/wp-content/uploads/2015/05/logo_retina.png" src="https://www.mylefkada.gr/wp-content/uploads/2015/05/logo.png" alt="My Lefkada | Το μεγαλύτερο ενημερωτικό & ψυχαγωγικό portal της Λευκάδας" title="My Lefkada | Το μεγαλύτερο ενημερωτικό & ψυχαγωγικό portal της Λευκάδας"/>
            <span class="td-visual-hidden">My Lefkada</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><div class="g g-1"><div class="g-single a-77"><a class="gofollow" data-track="NzcsMSwxLDYw" href="https://goo.gl/cc4QgP" target="_blank"><img src="https://www.mylefkada.gr/wp-content/uploads/2017/03/Vlachos-.gif" /></a></div></div></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="https://www.mylefkada.gr/">
		<img class="td-retina-data" data-retina="https://www.mylefkada.gr/wp-content/uploads/2015/06/logo_460.png" src="https://www.mylefkada.gr/wp-content/uploads/2015/06/logo_230.png" alt="My Lefkada | Το μεγαλύτερο ενημερωτικό & ψυχαγωγικό portal της Λευκάδας" title="My Lefkada | Το μεγαλύτερο ενημερωτικό & ψυχαγωγικό portal της Λευκάδας"/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="https://www.mylefkada.gr/">
		<img class="td-retina-data" data-retina="https://www.mylefkada.gr/wp-content/uploads/2015/05/logo_retina.png" src="https://www.mylefkada.gr/wp-content/uploads/2015/05/logo.png" alt="My Lefkada | Το μεγαλύτερο ενημερωτικό & ψυχαγωγικό portal της Λευκάδας" title="My Lefkada | Το μεγαλύτερο ενημερωτικό & ψυχαγωγικό portal της Λευκάδας"/>
	</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-39712"><a href="https://mylefkada.gr">ΑΡΧΙΚΗ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59083"><a href="https://www.mylefkada.gr/me-mia-matia.html">ΜΕ ΜΙΑ ΜΑΤΙΑ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-37769"><a href="https://www.mylefkada.gr/category/eidhseis/epikairotita/">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_59656c10eaa78 = new tdBlock();
block_td_uid_2_59656c10eaa78.id = "td_uid_2_59656c10eaa78";
block_td_uid_2_59656c10eaa78.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_2_59656c10eaa78_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59656c10eaa78_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_59656c10eaa78.td_column_number = "3";
block_td_uid_2_59656c10eaa78.block_type = "td_block_mega_menu";
block_td_uid_2_59656c10eaa78.post_count = "5";
block_td_uid_2_59656c10eaa78.found_posts = "15305";
block_td_uid_2_59656c10eaa78.header_color = "";
block_td_uid_2_59656c10eaa78.ajax_pagination_infinite_stop = "";
block_td_uid_2_59656c10eaa78.max_num_pages = "3061";
tdBlocksArray.push(block_td_uid_2_59656c10eaa78);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_59656c10eaa78_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_59656c10eaa78" ><div id=td_uid_2_59656c10eaa78 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/eidhseis/tha-forologisoun-ke-ton-aera-pou-anapneoume-119483/" rel="bookmark" title="Θα φορολογήσουν και τον αέρα που αναπνέουμε"><img width="180" height="135" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/07/forolo-180x135.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/07/forolo-180x135.jpg 180w, https://www.mylefkada.gr/wp-content/uploads/2017/07/forolo-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2017/07/forolo-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2017/07/forolo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Θα φορολογήσουν και τον αέρα που αναπνέουμε"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/eidhseis/tha-forologisoun-ke-ton-aera-pou-anapneoume-119483/" rel="bookmark" title="Θα φορολογήσουν και τον αέρα που αναπνέουμε">Θα φορολογήσουν και τον αέρα που αναπνέουμε</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/eidhseis/ta-mikra-nisakia-tou-ioniou-pou-echoun-ke-onoma-ke-chari-kalamos-ke-kastos-119479/" rel="bookmark" title="Τα μικρά νησάκια του Ιονίου που έχουν και όνομα και χάρη (Κάλαμος και Καστός)"><img width="180" height="135" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/07/34420994891_6d148e9480_z-180x135.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/07/34420994891_6d148e9480_z-180x135.jpg 180w, https://www.mylefkada.gr/wp-content/uploads/2017/07/34420994891_6d148e9480_z-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2017/07/34420994891_6d148e9480_z-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2017/07/34420994891_6d148e9480_z-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Τα μικρά νησάκια του Ιονίου που έχουν και όνομα και χάρη (Κάλαμος και Καστός)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/eidhseis/ta-mikra-nisakia-tou-ioniou-pou-echoun-ke-onoma-ke-chari-kalamos-ke-kastos-119479/" rel="bookmark" title="Τα μικρά νησάκια του Ιονίου που έχουν και όνομα και χάρη (Κάλαμος και Καστός)">Τα μικρά νησάκια του Ιονίου που έχουν και όνομα και χάρη (Κάλαμος και Καστός)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/eidhseis/baraz-syllipseon-stin-lefkada-gia-katochi-narkotikon-119473/" rel="bookmark" title="Μπαράζ συλλήψεων στην Λευκάδα για κατοχή ναρκωτικών"><img width="180" height="135" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2013/07/kannavi1-180x135.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2013/07/kannavi1-180x135.jpg 180w, https://www.mylefkada.gr/wp-content/uploads/2013/07/kannavi1-300x224.jpg 300w, https://www.mylefkada.gr/wp-content/uploads/2013/07/kannavi1-562x420.jpg 562w, https://www.mylefkada.gr/wp-content/uploads/2013/07/kannavi1-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2013/07/kannavi1-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2013/07/kannavi1-238x178.jpg 238w, https://www.mylefkada.gr/wp-content/uploads/2013/07/kannavi1.JPG 640w" sizes="(max-width: 180px) 100vw, 180px" alt="kannavi1" title="Μπαράζ συλλήψεων στην Λευκάδα για κατοχή ναρκωτικών"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/eidhseis/baraz-syllipseon-stin-lefkada-gia-katochi-narkotikon-119473/" rel="bookmark" title="Μπαράζ συλλήψεων στην Λευκάδα για κατοχή ναρκωτικών">Μπαράζ συλλήψεων στην Λευκάδα για κατοχή ναρκωτικών</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/eidhseis/simantikes-kinonikes-drasis-sto-tournoua-basket-3on3-tis-prevezas-119468/" rel="bookmark" title="Σημαντικές κοινωνικές δράσεις στο Τουρνουά Μπάσκετ 3on3 της Πρέβεζας"><img width="180" height="135" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/07/3on3-Preveza-2017-Poster-telikh-912x1280-180x135.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/07/3on3-Preveza-2017-Poster-telikh-912x1280-180x135.jpg 180w, https://www.mylefkada.gr/wp-content/uploads/2017/07/3on3-Preveza-2017-Poster-telikh-912x1280-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2017/07/3on3-Preveza-2017-Poster-telikh-912x1280-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2017/07/3on3-Preveza-2017-Poster-telikh-912x1280-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Σημαντικές κοινωνικές δράσεις στο Τουρνουά Μπάσκετ 3on3 της Πρέβεζας"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/eidhseis/simantikes-kinonikes-drasis-sto-tournoua-basket-3on3-tis-prevezas-119468/" rel="bookmark" title="Σημαντικές κοινωνικές δράσεις στο Τουρνουά Μπάσκετ 3on3 της Πρέβεζας">Σημαντικές κοινωνικές δράσεις στο Τουρνουά Μπάσκετ 3on3 της Πρέβεζας</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/eidhseis/13-atoma-synelifthisan-stin-lefkada-katopin-entatikon-astynomikon-elegchon-119466/" rel="bookmark" title="13 άτομα συνελήφθησαν στην Λευκάδα κατόπιν εντατικών αστυνομικών ελέγχων"><img width="180" height="135" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/06/astynomia-police-180x135.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/06/astynomia-police-180x135.jpg 180w, https://www.mylefkada.gr/wp-content/uploads/2017/06/astynomia-police-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2017/06/astynomia-police-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2017/06/astynomia-police-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="13 άτομα συνελήφθησαν στην Λευκάδα κατόπιν εντατικών αστυνομικών ελέγχων"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/eidhseis/13-atoma-synelifthisan-stin-lefkada-katopin-entatikon-astynomikon-elegchon-119466/" rel="bookmark" title="13 άτομα συνελήφθησαν στην Λευκάδα κατόπιν εντατικών αστυνομικών ελέγχων">13 άτομα συνελήφθησαν στην Λευκάδα κατόπιν εντατικών αστυνομικών ελέγχων</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_59656c10eaa78" id="td_uid_3_59656c110b280" data-td_block_id="td_uid_2_59656c10eaa78" data-td_filter_value="" href="https://www.mylefkada.gr/category/eidhseis/">Όλα</a><a class="mega-menu-sub-cat-td_uid_2_59656c10eaa78"  id="td_uid_4_59656c110b339" data-td_block_id="td_uid_2_59656c10eaa78" data-td_filter_value="20" href="https://www.mylefkada.gr/category/eidhseis/athlhtismos/">Αθλητισμός</a><a class="mega-menu-sub-cat-td_uid_2_59656c10eaa78"  id="td_uid_5_59656c110b3f4" data-td_block_id="td_uid_2_59656c10eaa78" data-td_filter_value="21" href="https://www.mylefkada.gr/category/eidhseis/anakoinoseis/">Ανακοινώσεις</a><a class="mega-menu-sub-cat-td_uid_2_59656c10eaa78"  id="td_uid_6_59656c110b4a7" data-td_block_id="td_uid_2_59656c10eaa78" data-td_filter_value="18" href="https://www.mylefkada.gr/category/eidhseis/epikairotita/">Επικαιρότητα</a><a class="mega-menu-sub-cat-td_uid_2_59656c10eaa78"  id="td_uid_7_59656c110b570" data-td_block_id="td_uid_2_59656c10eaa78" data-td_filter_value="19" href="https://www.mylefkada.gr/category/eidhseis/tourismos/">Τουρισμος</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59656c10eaa78" data-td_block_id="td_uid_2_59656c10eaa78"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59656c10eaa78" data-td_block_id="td_uid_2_59656c10eaa78"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-37772"><a href="https://www.mylefkada.gr/category/politismos-ekdhloseis-section/politismos-ekdhloseis/">ΠΟΛΙΤΙΣΜΟΣ</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_59656c110dd74 = new tdBlock();
block_td_uid_8_59656c110dd74.id = "td_uid_8_59656c110dd74";
block_td_uid_8_59656c110dd74.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_8_59656c110dd74_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59656c110dd74_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_59656c110dd74.td_column_number = "3";
block_td_uid_8_59656c110dd74.block_type = "td_block_mega_menu";
block_td_uid_8_59656c110dd74.post_count = "5";
block_td_uid_8_59656c110dd74.found_posts = "5487";
block_td_uid_8_59656c110dd74.header_color = "";
block_td_uid_8_59656c110dd74.ajax_pagination_infinite_stop = "";
block_td_uid_8_59656c110dd74.max_num_pages = "1098";
tdBlocksArray.push(block_td_uid_8_59656c110dd74);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_59656c110dd74_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_59656c110dd74" ><div id=td_uid_8_59656c110dd74 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/politismos-ekdhloseis-section/laografiki-ekthesi-ke-giorti-riganadas-stin-karya-119460/" rel="bookmark" title="Λαογραφική έκθεση και Γιορτή Ριγανάδας στην Καρυά"><img width="180" height="135" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/07/unnamed-1-180x135.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/07/unnamed-1-180x135.jpg 180w, https://www.mylefkada.gr/wp-content/uploads/2017/07/unnamed-1-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2017/07/unnamed-1-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2017/07/unnamed-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Λαογραφική έκθεση και Γιορτή Ριγανάδας στην Καρυά"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/politismos-ekdhloseis-section/laografiki-ekthesi-ke-giorti-riganadas-stin-karya-119460/" rel="bookmark" title="Λαογραφική έκθεση και Γιορτή Ριγανάδας στην Καρυά">Λαογραφική έκθεση και Γιορτή Ριγανάδας στην Καρυά</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/politismos-ekdhloseis-section/apofasis-synedriasis-tou-ergatikou-kentrou-se-zitimata-pou-apascholoun-tous-ergazomenous-119458/" rel="bookmark" title="Αποφάσεις συνεδρίασης του Εργατικού Κέντρου σε ζητήματα που απασχολούν τους εργαζόμενους"><img width="180" height="135" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2014/09/ergatiko-kentro-lefkadas-vonitsas-180x135.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2014/09/ergatiko-kentro-lefkadas-vonitsas-180x135.jpg 180w, https://www.mylefkada.gr/wp-content/uploads/2014/09/ergatiko-kentro-lefkadas-vonitsas-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2014/09/ergatiko-kentro-lefkadas-vonitsas-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2014/09/ergatiko-kentro-lefkadas-vonitsas-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Αποφάσεις συνεδρίασης του Εργατικού Κέντρου σε ζητήματα που απασχολούν τους εργαζόμενους"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/politismos-ekdhloseis-section/apofasis-synedriasis-tou-ergatikou-kentrou-se-zitimata-pou-apascholoun-tous-ergazomenous-119458/" rel="bookmark" title="Αποφάσεις συνεδρίασης του Εργατικού Κέντρου σε ζητήματα που απασχολούν τους εργαζόμενους">Αποφάσεις συνεδρίασης του Εργατικού Κέντρου σε ζητήματα που απασχολούν τους εργαζόμενους</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/politismos-ekdhloseis-section/synavlia-tis-filarmonikis-eterias-lefkadas-stin-m-faneromenis-119453/" rel="bookmark" title="Συναυλία της Φιλαρμονικής Εταιρίας Λευκάδας στην Ι.Μ. Φανερωμένης"><img width="180" height="135" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/07/afisa-faneromeni-2017-717x1024-180x135.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/07/afisa-faneromeni-2017-717x1024-180x135.jpg 180w, https://www.mylefkada.gr/wp-content/uploads/2017/07/afisa-faneromeni-2017-717x1024-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2017/07/afisa-faneromeni-2017-717x1024-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2017/07/afisa-faneromeni-2017-717x1024-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Συναυλία της Φιλαρμονικής Εταιρίας Λευκάδας στην Ι.Μ. Φανερωμένης"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/politismos-ekdhloseis-section/synavlia-tis-filarmonikis-eterias-lefkadas-stin-m-faneromenis-119453/" rel="bookmark" title="Συναυλία της Φιλαρμονικής Εταιρίας Λευκάδας στην Ι.Μ. Φανερωμένης">Συναυλία της Φιλαρμονικής Εταιρίας Λευκάδας στην Ι.Μ. Φανερωμένης</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/politismos-ekdhloseis-section/akyrosi-parastasis-stin-lefkada-119446/" rel="bookmark" title="Ακύρωση παράστασης στην Λευκάδα"><img width="180" height="135" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/07/theatro-180x135.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/07/theatro-180x135.jpg 180w, https://www.mylefkada.gr/wp-content/uploads/2017/07/theatro-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2017/07/theatro-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2017/07/theatro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ακύρωση παράστασης στην Λευκάδα"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/politismos-ekdhloseis-section/akyrosi-parastasis-stin-lefkada-119446/" rel="bookmark" title="Ακύρωση παράστασης στην Λευκάδα">Ακύρωση παράστασης στην Λευκάδα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/politismos-ekdhloseis-section/gia-5i-synechomeni-chronia-kataskinosi-stin-poli-ton-avgousto-119438/" rel="bookmark" title="Για 5η συνεχόμενη χρονιά «Κατασκήνωση στην Πόλη» τον Αύγουστο!"><img width="180" height="135" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/07/ΚστΠ2017_αφίσα-919x1280-180x135.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/07/ΚστΠ2017_αφίσα-919x1280-180x135.jpg 180w, https://www.mylefkada.gr/wp-content/uploads/2017/07/ΚστΠ2017_αφίσα-919x1280-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2017/07/ΚστΠ2017_αφίσα-919x1280-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2017/07/ΚστΠ2017_αφίσα-919x1280-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Για 5η συνεχόμενη χρονιά «Κατασκήνωση στην Πόλη» τον Αύγουστο!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/politismos-ekdhloseis-section/gia-5i-synechomeni-chronia-kataskinosi-stin-poli-ton-avgousto-119438/" rel="bookmark" title="Για 5η συνεχόμενη χρονιά «Κατασκήνωση στην Πόλη» τον Αύγουστο!">Για 5η συνεχόμενη χρονιά «Κατασκήνωση στην Πόλη» τον Αύγουστο!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59656c110dd74" data-td_block_id="td_uid_8_59656c110dd74"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_59656c110dd74" data-td_block_id="td_uid_8_59656c110dd74"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-37777"><a>ΜΟΝΙΜΕΣ ΣΤΗΛΕΣ</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59069"><a href="https://www.mylefkada.gr/category/lefkadas-secrets/">Lefkada&#8217;s Secrets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59068"><a href="https://www.mylefkada.gr/category/monimes-stiles/portraita-ths-leikadas/">Πορτραίτα της Λευκάδας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59062"><a href="https://www.mylefkada.gr/category/monimes-stiles/my-lefkada-chef/">My Lefkada Chef</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59066"><a href="https://www.mylefkada.gr/category/monimes-stiles/mpros-piso/">Μπρος-πίσω</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59065"><a href="https://www.mylefkada.gr/category/monimes-stiles/kata-markon/">Κατά Μάρκον</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-97217"><a href="https://www.mylefkada.gr/category/monimes-stiles/in-memoriam/">In Memoriam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93901"><a href="https://www.mylefkada.gr/category/monimes-stiles/aggelos-tou-notou/">Άγγελος του Νότου</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59078"><a href="https://www.mylefkada.gr/category/monimes-stiles/diatrofi-igeia/">Διατροφή &#038; Υγεία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59080"><a href="https://www.mylefkada.gr/category/monimes-stiles/peri-psixologias/">Περί ψυχολογίας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70509"><a href="https://www.mylefkada.gr/category/monimes-stiles/logos-kai-therapeia/">Λόγος και θεραπεία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59064"><a href="https://www.mylefkada.gr/category/monimes-stiles/i-leikada-tote-kai-tora/">Η Λευκάδα τότε και τώρα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59067"><a href="https://www.mylefkada.gr/category/monimes-stiles/parembaseis-apo-ton-th-georgakh/">Παρεμβάσεις από τον Θ. Γεωργάκη</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71927"><a href="https://www.mylefkada.gr/category/monimes-stiles/mousika-portraita/">Μουσικά Πορτραίτα</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-39724"><a href="#">ΧΡΗΣΙΜΑ</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-97304"><a href="https://www.mylefkada.gr/mikres-angelies-tis-lefkadas.html">Μικρές Αγγελίες της Λευκάδας</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39725"><a href="https://www.mylefkada.gr/pharmacies.html">Εφημερεύοντα Φαρμακεία</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39726"><a href="https://www.mylefkada.gr/calendar.html">Ημερολόγιο εκδηλώσεων</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62154"><a href="https://www.mylefkada.gr/weather.html">Ο Καιρός στην Λευκάδα</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71474"><a href="https://www.mylefkada.gr/publications.html">Λευκαδίτικες Εκδόσεις</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39727"><a href="https://www.mylefkada.gr/useful-phones.html">Χρήσιμα τηλέφωνα</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39728"><a href="https://www.mylefkada.gr/websites-of-lefkada.html">Χρήσιμες ιστοσελίδες</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-59070"><a href="#">ΑΛΛΕΣ ΕΙΔΗΣΕΙΣ</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59073"><a href="https://www.mylefkada.gr/category/alles-eidiseis/education/">Παιδεία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59077"><a href="https://www.mylefkada.gr/category/alles-eidiseis/health/">Υγεία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-59079"><a href="https://www.mylefkada.gr/category/monimes-stiles/omorfia/">Ομορφιά</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59075"><a href="https://www.mylefkada.gr/category/alles-eidiseis/perifereia/">Περιφέρεια</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59071"><a href="https://www.mylefkada.gr/category/alles-eidiseis/ellada/">Ελλάδα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59072"><a href="https://www.mylefkada.gr/category/alles-eidiseis/kosmos/">Κόσμος</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59074"><a href="https://www.mylefkada.gr/category/alles-eidiseis/nature/">Περιβάλλον</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59076"><a href="https://www.mylefkada.gr/category/alles-eidiseis/tech/">Τεχνολογία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100081"><a href="https://www.mylefkada.gr/category/alles-eidiseis/diafora/">Διαφορα</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.mylefkada.gr/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><div class="td-container td-post-template-7">
    <div class="td-container-border">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-119490" class="post-119490 post type-post status-publish format-standard has-post-thumbnail hentry category-top-stories category-monimes-stiles category-omorfia tag-vasiliki-vonitsanou tag-3311" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.mylefkada.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Προβολή Top Stories" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.mylefkada.gr/category/top-stories/">
                                  <span itemprop="name">Top Stories</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Η Βασιλική Βονιτσάνου μας δείχνει ένα εύκολο καλοκαιρινό μακιγιάζ</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.mylefkada.gr/category/top-stories/">Top Stories</a></li><li class="entry-category"><a  href="https://www.mylefkada.gr/category/monimes-stiles/">Μόνιμες Στήλες</a></li><li class="entry-category"><a  href="https://www.mylefkada.gr/category/monimes-stiles/omorfia/">Ομορφιά</a></li></ul>
            <header>
                <h1 class="entry-title">Η Βασιλική Βονιτσάνου μας δείχνει ένα εύκολο καλοκαιρινό μακιγιάζ</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T23:28:33+00:00" >11 Ιουλίου 2017</time></span>                                                        </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">ΚΟΙΝΟΠΟΙΗΣΗ</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mylefkada.gr%2Ftop-stories%2Fvasiliki-vonitsanou-mas-dichni-ena-efkolo-kalokerino-makigiaz-119490%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%97+%CE%92%CE%B1%CF%83%CE%B9%CE%BB%CE%B9%CE%BA%CE%AE+%CE%92%CE%BF%CE%BD%CE%B9%CF%84%CF%83%CE%AC%CE%BD%CE%BF%CF%85+%CE%BC%CE%B1%CF%82+%CE%B4%CE%B5%CE%AF%CF%87%CE%BD%CE%B5%CE%B9+%CE%AD%CE%BD%CE%B1+%CE%B5%CF%8D%CE%BA%CE%BF%CE%BB%CE%BF+%CE%BA%CE%B1%CE%BB%CE%BF%CE%BA%CE%B1%CE%B9%CF%81%CE%B9%CE%BD%CF%8C+%CE%BC%CE%B1%CE%BA%CE%B9%CE%B3%CE%B9%CE%AC%CE%B6&url=https%3A%2F%2Fwww.mylefkada.gr%2Ftop-stories%2Fvasiliki-vonitsanou-mas-dichni-ena-efkolo-kalokerino-makigiaz-119490%2F&via=mylefkada"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.mylefkada.gr/top-stories/vasiliki-vonitsanou-mas-dichni-ena-efkolo-kalokerino-makigiaz-119490/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.mylefkada.gr/top-stories/vasiliki-vonitsanou-mas-dichni-ena-efkolo-kalokerino-makigiaz-119490/&amp;media=https://www.mylefkada.gr/wp-content/uploads/2017/07/19875954_10155481968751796_727993_o-1024x576.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%97+%CE%92%CE%B1%CF%83%CE%B9%CE%BB%CE%B9%CE%BA%CE%AE+%CE%92%CE%BF%CE%BD%CE%B9%CF%84%CF%83%CE%AC%CE%BD%CE%BF%CF%85+%CE%BC%CE%B1%CF%82+%CE%B4%CE%B5%CE%AF%CF%87%CE%BD%CE%B5%CE%B9+%CE%AD%CE%BD%CE%B1+%CE%B5%CF%8D%CE%BA%CE%BF%CE%BB%CE%BF+%CE%BA%CE%B1%CE%BB%CE%BF%CE%BA%CE%B1%CE%B9%CF%81%CE%B9%CE%BD%CF%8C+%CE%BC%CE%B1%CE%BA%CE%B9%CE%B3%CE%B9%CE%AC%CE%B6%20-%20https%3A%2F%2Fwww.mylefkada.gr%2Ftop-stories%2Fvasiliki-vonitsanou-mas-dichni-ena-efkolo-kalokerino-makigiaz-119490%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mylefkada.gr/top-stories/vasiliki-vonitsanou-mas-dichni-ena-efkolo-kalokerino-makigiaz-119490/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.mylefkada.gr/top-stories/vasiliki-vonitsanou-mas-dichni-ena-efkolo-kalokerino-makigiaz-119490/" data-text="Η Βασιλική Βονιτσάνου μας δείχνει ένα εύκολο καλοκαιρινό μακιγιάζ" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-a-rec td-a-rec-id-content_top  "><div class="g g-10"><div class="g-single a-19"><a class="gofollow" data-track="MTksMTAsMSw2MA==" href="http://www.mylefkada.gr/life-style/katsenos-collezione-16896/" target="_blank"><img src="https://www.mylefkada.gr/wp-content/uploads/2016/03/katsenos-gabros-2016.jpg" /></a></div></div></div><p><a href="https://www.mylefkada.gr/wp-content/uploads/2017/07/19875954_10155481968751796_727993_o-1024x576.jpg"><img class="alignnone size-large wp-image-119491" src="https://www.mylefkada.gr/wp-content/uploads/2017/07/19875954_10155481968751796_727993_o-1024x576-1024x576.jpg" alt="" width="640" height="360" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/07/19875954_10155481968751796_727993_o-1024x576.jpg 1024w, https://www.mylefkada.gr/wp-content/uploads/2017/07/19875954_10155481968751796_727993_o-1024x576-300x169.jpg 300w, https://www.mylefkada.gr/wp-content/uploads/2017/07/19875954_10155481968751796_727993_o-1024x576-768x432.jpg 768w, https://www.mylefkada.gr/wp-content/uploads/2017/07/19875954_10155481968751796_727993_o-1024x576-747x420.jpg 747w, https://www.mylefkada.gr/wp-content/uploads/2017/07/19875954_10155481968751796_727993_o-1024x576-640x360.jpg 640w, https://www.mylefkada.gr/wp-content/uploads/2017/07/19875954_10155481968751796_727993_o-1024x576-681x383.jpg 681w, https://www.mylefkada.gr/wp-content/uploads/2017/07/19875954_10155481968751796_727993_o-1024x576-1021x576.jpg 1021w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p style="text-align: justify;">Γεια σας αγαπημένοι μου,<br />
σε αυτό το βίντεο σας δείχνω το καλοκαιρινό μου μακιγιάζ χρησιμοποιώντας μόλις πέντε απλά προϊόντα που λίγο πολύ υπάρχουν σε κάθε νεσεσέρ και το σημαντικότερο από όλα είναι πως δεν χρησιμοποίησα καθόλου μέικ απ.<span id="more-119490"></span><br />
Περιμένω να ακούσω τα σχόλια σας!<br />
Ελπίζω να σας αρέσει! Εάν ναι κάντε like! Κάντε Εγγραφή για να είστε πάντα ενήμεροι για κάθετι καινούργιο που ανέβαζω!</p>
<p style="text-align: justify;">Μην ξεχνάτε τον διαγωνισμό που τρέχει στο κανάλι μου:<br />
https://www.youtube.com/watch?v=wVjrq&#8230;</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/gu1lrInwKH4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="g g-10"><div class="g-single a-19"><a class="gofollow" data-track="MTksMTAsMSw2MA==" href="http://www.mylefkada.gr/life-style/katsenos-collezione-16896/" target="_blank"><img src="https://www.mylefkada.gr/wp-content/uploads/2016/03/katsenos-gabros-2016.jpg" /></a></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ΕΤΙΚΕΤΕΣ</span></li><li><a href="https://www.mylefkada.gr/tag/vasiliki-vonitsanou/">Βασιλική Βονιτσάνου</a></li><li><a href="https://www.mylefkada.gr/tag/%ce%bc%ce%b1%ce%ba%ce%b9%ce%b3%ce%b9%ce%ac%ce%b6/">Μακιγιάζ</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">ΚΟΙΝΟΠΟΙΗΣΗ</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mylefkada.gr%2Ftop-stories%2Fvasiliki-vonitsanou-mas-dichni-ena-efkolo-kalokerino-makigiaz-119490%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%97+%CE%92%CE%B1%CF%83%CE%B9%CE%BB%CE%B9%CE%BA%CE%AE+%CE%92%CE%BF%CE%BD%CE%B9%CF%84%CF%83%CE%AC%CE%BD%CE%BF%CF%85+%CE%BC%CE%B1%CF%82+%CE%B4%CE%B5%CE%AF%CF%87%CE%BD%CE%B5%CE%B9+%CE%AD%CE%BD%CE%B1+%CE%B5%CF%8D%CE%BA%CE%BF%CE%BB%CE%BF+%CE%BA%CE%B1%CE%BB%CE%BF%CE%BA%CE%B1%CE%B9%CF%81%CE%B9%CE%BD%CF%8C+%CE%BC%CE%B1%CE%BA%CE%B9%CE%B3%CE%B9%CE%AC%CE%B6&url=https%3A%2F%2Fwww.mylefkada.gr%2Ftop-stories%2Fvasiliki-vonitsanou-mas-dichni-ena-efkolo-kalokerino-makigiaz-119490%2F&via=mylefkada"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.mylefkada.gr/top-stories/vasiliki-vonitsanou-mas-dichni-ena-efkolo-kalokerino-makigiaz-119490/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.mylefkada.gr/top-stories/vasiliki-vonitsanou-mas-dichni-ena-efkolo-kalokerino-makigiaz-119490/&amp;media=https://www.mylefkada.gr/wp-content/uploads/2017/07/19875954_10155481968751796_727993_o-1024x576.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%97+%CE%92%CE%B1%CF%83%CE%B9%CE%BB%CE%B9%CE%BA%CE%AE+%CE%92%CE%BF%CE%BD%CE%B9%CF%84%CF%83%CE%AC%CE%BD%CE%BF%CF%85+%CE%BC%CE%B1%CF%82+%CE%B4%CE%B5%CE%AF%CF%87%CE%BD%CE%B5%CE%B9+%CE%AD%CE%BD%CE%B1+%CE%B5%CF%8D%CE%BA%CE%BF%CE%BB%CE%BF+%CE%BA%CE%B1%CE%BB%CE%BF%CE%BA%CE%B1%CE%B9%CF%81%CE%B9%CE%BD%CF%8C+%CE%BC%CE%B1%CE%BA%CE%B9%CE%B3%CE%B9%CE%AC%CE%B6%20-%20https%3A%2F%2Fwww.mylefkada.gr%2Ftop-stories%2Fvasiliki-vonitsanou-mas-dichni-ena-efkolo-kalokerino-makigiaz-119490%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mylefkada.gr/top-stories/vasiliki-vonitsanou-mas-dichni-ena-efkolo-kalokerino-makigiaz-119490/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.mylefkada.gr/top-stories/vasiliki-vonitsanou-mas-dichni-ena-efkolo-kalokerino-makigiaz-119490/" data-text="Η Βασιλική Βονιτσάνου μας δείχνει ένα εύκολο καλοκαιρινό μακιγιάζ" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="https://www.mylefkada.gr/life-style/o-konstantinos-argyros-kani-wakeboard-sti-lefkada-ke-richni-instagram-vid-119486/">Ο Κωνσταντίνος Αργυρός κάνει wakeboard στη Λευκάδα και &#8220;ρίχνει&#8221; το Instagram (vid)</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.mylefkada.gr/author/E1r1ni2o1/">Ειρήνη Βονιτσάνου</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ειρήνη Βονιτσάνου"></span><meta itemprop="datePublished" content="2017-07-11T23:28:33+00:00"><meta itemprop="dateModified" content="2017-07-11T23:28:33+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mylefkada.gr/top-stories/vasiliki-vonitsanou-mas-dichni-ena-efkolo-kalokerino-makigiaz-119490/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mylefkada.gr/wp-content/uploads/2015/05/logo.png"></span><meta itemprop="name" content="My Lefkada"></span><meta itemprop="headline " content="Η Βασιλική Βονιτσάνου μας δείχνει ένα εύκολο καλοκαιρινό μακιγιάζ"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mylefkada.gr/wp-content/uploads/2017/07/19875954_10155481968751796_727993_o-1024x576.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="576"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_11_59656c111d466 = new tdBlock();
block_td_uid_11_59656c111d466.id = "td_uid_11_59656c111d466";
block_td_uid_11_59656c111d466.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_11_59656c111d466_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_59656c111d466_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":119490,"live_filter_cur_post_author":"3"}';
block_td_uid_11_59656c111d466.td_column_number = "3";
block_td_uid_11_59656c111d466.block_type = "td_block_related_posts";
block_td_uid_11_59656c111d466.post_count = "6";
block_td_uid_11_59656c111d466.found_posts = "28";
block_td_uid_11_59656c111d466.header_color = "";
block_td_uid_11_59656c111d466.ajax_pagination_infinite_stop = "";
block_td_uid_11_59656c111d466.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_11_59656c111d466);
</script><div class="td_block_wrap td_block_related_posts td_uid_11_59656c111d466_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_59656c111d466" ><h4 class="td-related-title"><a id="td_uid_12_59656c111ed20" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_59656c111d466" href="#">ΠΑΡΟΜΟΙΑ ΑΡΘΡΑ</a><a id="td_uid_13_59656c111ed5a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_59656c111d466" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΣΥΝΤΑΚΤΗ</a></h4><div id=td_uid_11_59656c111d466 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/top-stories/vasiliki-vonitsanou-charizi-ta-agapimena-tis-kallyntika-119012/" rel="bookmark" title="Η Βασιλική Βονιτσάνου χαρίζει τα αγαπημένα της καλλυντικά!"><img width="238" height="178" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/07/19686344_10212596992220386_1954228185_o-1024x576-238x178.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/07/19686344_10212596992220386_1954228185_o-1024x576-238x178.jpg 238w, https://www.mylefkada.gr/wp-content/uploads/2017/07/19686344_10212596992220386_1954228185_o-1024x576-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2017/07/19686344_10212596992220386_1954228185_o-1024x576-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2017/07/19686344_10212596992220386_1954228185_o-1024x576-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Η Βασιλική Βονιτσάνου χαρίζει τα αγαπημένα της καλλυντικά!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/top-stories/vasiliki-vonitsanou-charizi-ta-agapimena-tis-kallyntika-119012/" rel="bookmark" title="Η Βασιλική Βονιτσάνου χαρίζει τα αγαπημένα της καλλυντικά!">Η Βασιλική Βονιτσάνου χαρίζει τα αγαπημένα της καλλυντικά!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/video/anixiatiko-makigiaz-apo-tin-vasiliki-vonitsanou-115871/" rel="bookmark" title="Ανοιξιάτικο μακιγιάζ από την Βασιλική Βονιτσάνου"><img width="238" height="178" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/05/18698564_10155307578661796_345305558_o-1024x683-238x178.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/05/18698564_10155307578661796_345305558_o-1024x683-238x178.jpg 238w, https://www.mylefkada.gr/wp-content/uploads/2017/05/18698564_10155307578661796_345305558_o-1024x683-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2017/05/18698564_10155307578661796_345305558_o-1024x683-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2017/05/18698564_10155307578661796_345305558_o-1024x683-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Ανοιξιάτικο μακιγιάζ από την Βασιλική Βονιτσάνου"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.mylefkada.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/video/anixiatiko-makigiaz-apo-tin-vasiliki-vonitsanou-115871/" rel="bookmark" title="Ανοιξιάτικο μακιγιάζ από την Βασιλική Βονιτσάνου">Ανοιξιάτικο μακιγιάζ από την Βασιλική Βονιτσάνου</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/top-stories/first-impressions-makigiaz-apo-tin-vasiliki-vonitsanou-115089/" rel="bookmark" title="First Impressions! Μακιγιάζ από την Βασιλική Βονιτσάνου"><img width="238" height="178" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/05/18451943_10155273072701796_1657129535_o-1024x576-238x178.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/05/18451943_10155273072701796_1657129535_o-1024x576-238x178.jpg 238w, https://www.mylefkada.gr/wp-content/uploads/2017/05/18451943_10155273072701796_1657129535_o-1024x576-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2017/05/18451943_10155273072701796_1657129535_o-1024x576-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2017/05/18451943_10155273072701796_1657129535_o-1024x576-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="First Impressions! Μακιγιάζ από την Βασιλική Βονιτσάνου"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/top-stories/first-impressions-makigiaz-apo-tin-vasiliki-vonitsanou-115089/" rel="bookmark" title="First Impressions! Μακιγιάζ από την Βασιλική Βονιτσάνου">First Impressions! Μακιγιάζ από την Βασιλική Βονιτσάνου</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/monimes-stiles/5-top-nees-tasis-sto-makigiaz-gia-kalokeri-tou-2017-114734/" rel="bookmark" title="5 top νέες τάσεις στο μακιγιάζ για το καλοκαίρι του 2017"><img width="238" height="178" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/05/18362154_10212024626271595_711742531_o-1024x576-238x178.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/05/18362154_10212024626271595_711742531_o-1024x576-238x178.jpg 238w, https://www.mylefkada.gr/wp-content/uploads/2017/05/18362154_10212024626271595_711742531_o-1024x576-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2017/05/18362154_10212024626271595_711742531_o-1024x576-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2017/05/18362154_10212024626271595_711742531_o-1024x576-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="5 top νέες τάσεις στο μακιγιάζ για το καλοκαίρι του 2017"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/monimes-stiles/5-top-nees-tasis-sto-makigiaz-gia-kalokeri-tou-2017-114734/" rel="bookmark" title="5 top νέες τάσεις στο μακιγιάζ για το καλοκαίρι του 2017">5 top νέες τάσεις στο μακιγιάζ για το καλοκαίρι του 2017</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/top-stories/vasiliki-vonitsanou-metamorfonete-se-ellinida-thea-tis-nichtas-114157/" rel="bookmark" title="Η Βασιλική Βονιτσάνου μεταμορφώνεται σε Ελληνίδα Θεά της Νύχτας"><img width="238" height="178" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/04/18175902_10211956548209686_547435286_o-1024x576-238x178.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/04/18175902_10211956548209686_547435286_o-1024x576-238x178.jpg 238w, https://www.mylefkada.gr/wp-content/uploads/2017/04/18175902_10211956548209686_547435286_o-1024x576-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2017/04/18175902_10211956548209686_547435286_o-1024x576-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2017/04/18175902_10211956548209686_547435286_o-1024x576-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Η Βασιλική Βονιτσάνου μεταμορφώνεται σε Ελληνίδα Θεά της Νύχτας"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/top-stories/vasiliki-vonitsanou-metamorfonete-se-ellinida-thea-tis-nichtas-114157/" rel="bookmark" title="Η Βασιλική Βονιτσάνου μεταμορφώνεται σε Ελληνίδα Θεά της Νύχτας">Η Βασιλική Βονιτσάνου μεταμορφώνεται σε Ελληνίδα Θεά της Νύχτας</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mylefkada.gr/top-stories/vasiliki-vonitsanou-stous-20-top-sta-greek-face-awards-tis-nyx-cosmetics-113725/" rel="bookmark" title="Η Βασιλική Βονιτσάνου στους 20 Top στα Greek Face Awards της Nyx Cosmetics"><img width="238" height="178" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/04/18083571_10211887550604789_1989929103_o-1024x576-238x178.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/04/18083571_10211887550604789_1989929103_o-1024x576-238x178.jpg 238w, https://www.mylefkada.gr/wp-content/uploads/2017/04/18083571_10211887550604789_1989929103_o-1024x576-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2017/04/18083571_10211887550604789_1989929103_o-1024x576-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2017/04/18083571_10211887550604789_1989929103_o-1024x576-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Η Βασιλική Βονιτσάνου στους 20 Top στα Greek Face Awards της Nyx Cosmetics"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/top-stories/vasiliki-vonitsanou-stous-20-top-sta-greek-face-awards-tis-nyx-cosmetics-113725/" rel="bookmark" title="Η Βασιλική Βονιτσάνου στους 20 Top στα Greek Face Awards της Nyx Cosmetics">Η Βασιλική Βονιτσάνου στους 20 Top στα Greek Face Awards της Nyx Cosmetics</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_59656c111d466" data-td_block_id="td_uid_11_59656c111d466"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_59656c111d466" data-td_block_id="td_uid_11_59656c111d466"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><br>
<div class="g g-2"><div class="g-single a-76"><a class="gofollow" data-track="NzYsMiwxLDYw" href="http://lefkasradiotaxi.gr/" target="_blank"><img src="http://www.mylefkada.gr/wp-content/uploads/2017/01/radiotaxi-banner.full_.jpg" /></a></div></div></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_14_59656c1123779_rand td-pb-border-top"  data-td-block-uid="td_uid_14_59656c1123779" >
<style scoped>
.td_uid_14_59656c1123779_rand .td_module_wrap:hover .entry-title a,
            .td_uid_14_59656c1123779_rand .td-load-more-wrap a:hover,
        	.td_uid_14_59656c1123779_rand .td_quote_on_blocks,
        	.td_uid_14_59656c1123779_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_14_59656c1123779_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_14_59656c1123779_rand .td-instagram-user a {
                color: #458cff;
            }

            .td_uid_14_59656c1123779_rand .td-next-prev-wrap a:hover i {
                background-color: #458cff;
                border-color: #458cff;
            }

            .td_uid_14_59656c1123779_rand .td_module_wrap .td-post-category:hover,
			.td_uid_14_59656c1123779_rand .td-trending-now-title,
            .td_uid_14_59656c1123779_rand .block-title span,
            .td_uid_14_59656c1123779_rand .td-weather-information:before,
            .td_uid_14_59656c1123779_rand .td-weather-week:before,
            .td_uid_14_59656c1123779_rand .td-exchange-header:before,
            .td_uid_14_59656c1123779_rand .block-title a {
                background-color: #458cff;
            }

            
            .td_uid_14_59656c1123779_rand .td-trending-now-title,
            .td_uid_14_59656c1123779_rand .block-title span,
            .td_uid_14_59656c1123779_rand .block-title a {
                color: #ffffff;
            }
</style><script>var block_td_uid_14_59656c1123779 = new tdBlock();
block_td_uid_14_59656c1123779.id = "td_uid_14_59656c1123779";
block_td_uid_14_59656c1123779.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u03a4\u03b5\u03bb\u03b5\u03c5\u03c4\u03b1\u03af\u03b5\u03c2 \u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#458cff","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_59656c1123779_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_59656c1123779_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_59656c1123779.td_column_number = "1";
block_td_uid_14_59656c1123779.block_type = "td_block_7";
block_td_uid_14_59656c1123779.post_count = "5";
block_td_uid_14_59656c1123779.found_posts = "27935";
block_td_uid_14_59656c1123779.header_color = "#458cff";
block_td_uid_14_59656c1123779.ajax_pagination_infinite_stop = "";
block_td_uid_14_59656c1123779.max_num_pages = "5587";
tdBlocksArray.push(block_td_uid_14_59656c1123779);
</script><h4 class="block-title"><span>Τελευταίες Ειδήσεις</span></h4><div id=td_uid_14_59656c1123779 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mylefkada.gr/top-stories/vasiliki-vonitsanou-mas-dichni-ena-efkolo-kalokerino-makigiaz-119490/" rel="bookmark" title="Η Βασιλική Βονιτσάνου μας δείχνει ένα εύκολο καλοκαιρινό μακιγιάζ"><img width="100" height="75" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/07/19875954_10155481968751796_727993_o-1024x576-100x75.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/07/19875954_10155481968751796_727993_o-1024x576-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2017/07/19875954_10155481968751796_727993_o-1024x576-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2017/07/19875954_10155481968751796_727993_o-1024x576-180x135.jpg 180w, https://www.mylefkada.gr/wp-content/uploads/2017/07/19875954_10155481968751796_727993_o-1024x576-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Η Βασιλική Βονιτσάνου μας δείχνει ένα εύκολο καλοκαιρινό μακιγιάζ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/top-stories/vasiliki-vonitsanou-mas-dichni-ena-efkolo-kalokerino-makigiaz-119490/" rel="bookmark" title="Η Βασιλική Βονιτσάνου μας δείχνει ένα εύκολο καλοκαιρινό μακιγιάζ">Η Βασιλική Βονιτσάνου μας δείχνει ένα εύκολο καλοκαιρινό μακιγιάζ</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T23:28:33+00:00" >11 Ιουλίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mylefkada.gr/life-style/o-konstantinos-argyros-kani-wakeboard-sti-lefkada-ke-richni-instagram-vid-119486/" rel="bookmark" title="Ο Κωνσταντίνος Αργυρός κάνει wakeboard στη Λευκάδα και &#8220;ρίχνει&#8221; το Instagram (vid)"><img width="100" height="75" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/07/αργ-100x75.png" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/07/αργ-100x75.png 100w, https://www.mylefkada.gr/wp-content/uploads/2017/07/αργ-80x60.png 80w, https://www.mylefkada.gr/wp-content/uploads/2017/07/αργ-180x135.png 180w, https://www.mylefkada.gr/wp-content/uploads/2017/07/αργ-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ο Κωνσταντίνος Αργυρός κάνει wakeboard στη Λευκάδα και &#8220;ρίχνει&#8221; το Instagram (vid)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/life-style/o-konstantinos-argyros-kani-wakeboard-sti-lefkada-ke-richni-instagram-vid-119486/" rel="bookmark" title="Ο Κωνσταντίνος Αργυρός κάνει wakeboard στη Λευκάδα και &#8220;ρίχνει&#8221; το Instagram (vid)">Ο Κωνσταντίνος Αργυρός κάνει wakeboard στη Λευκάδα και &#8220;ρίχνει&#8221; το Instagram...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T22:56:36+00:00" >11 Ιουλίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mylefkada.gr/eidhseis/tha-forologisoun-ke-ton-aera-pou-anapneoume-119483/" rel="bookmark" title="Θα φορολογήσουν και τον αέρα που αναπνέουμε"><img width="100" height="75" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/07/forolo-100x75.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/07/forolo-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2017/07/forolo-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2017/07/forolo-180x135.jpg 180w, https://www.mylefkada.gr/wp-content/uploads/2017/07/forolo-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Θα φορολογήσουν και τον αέρα που αναπνέουμε"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/eidhseis/tha-forologisoun-ke-ton-aera-pou-anapneoume-119483/" rel="bookmark" title="Θα φορολογήσουν και τον αέρα που αναπνέουμε">Θα φορολογήσουν και τον αέρα που αναπνέουμε</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T22:50:56+00:00" >11 Ιουλίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mylefkada.gr/eidhseis/ta-mikra-nisakia-tou-ioniou-pou-echoun-ke-onoma-ke-chari-kalamos-ke-kastos-119479/" rel="bookmark" title="Τα μικρά νησάκια του Ιονίου που έχουν και όνομα και χάρη (Κάλαμος και Καστός)"><img width="100" height="75" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2017/07/34420994891_6d148e9480_z-100x75.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2017/07/34420994891_6d148e9480_z-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2017/07/34420994891_6d148e9480_z-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2017/07/34420994891_6d148e9480_z-180x135.jpg 180w, https://www.mylefkada.gr/wp-content/uploads/2017/07/34420994891_6d148e9480_z-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Τα μικρά νησάκια του Ιονίου που έχουν και όνομα και χάρη (Κάλαμος και Καστός)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/eidhseis/ta-mikra-nisakia-tou-ioniou-pou-echoun-ke-onoma-ke-chari-kalamos-ke-kastos-119479/" rel="bookmark" title="Τα μικρά νησάκια του Ιονίου που έχουν και όνομα και χάρη (Κάλαμος και Καστός)">Τα μικρά νησάκια του Ιονίου που έχουν και όνομα και χάρη...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T19:56:14+00:00" >11 Ιουλίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mylefkada.gr/eidhseis/baraz-syllipseon-stin-lefkada-gia-katochi-narkotikon-119473/" rel="bookmark" title="Μπαράζ συλλήψεων στην Λευκάδα για κατοχή ναρκωτικών"><img width="100" height="75" class="entry-thumb" src="https://www.mylefkada.gr/wp-content/uploads/2013/07/kannavi1-100x75.jpg" srcset="https://www.mylefkada.gr/wp-content/uploads/2013/07/kannavi1-100x75.jpg 100w, https://www.mylefkada.gr/wp-content/uploads/2013/07/kannavi1-300x224.jpg 300w, https://www.mylefkada.gr/wp-content/uploads/2013/07/kannavi1-562x420.jpg 562w, https://www.mylefkada.gr/wp-content/uploads/2013/07/kannavi1-80x60.jpg 80w, https://www.mylefkada.gr/wp-content/uploads/2013/07/kannavi1-180x135.jpg 180w, https://www.mylefkada.gr/wp-content/uploads/2013/07/kannavi1-238x178.jpg 238w, https://www.mylefkada.gr/wp-content/uploads/2013/07/kannavi1.JPG 640w" sizes="(max-width: 100px) 100vw, 100px" alt="kannavi1" title="Μπαράζ συλλήψεων στην Λευκάδα για κατοχή ναρκωτικών"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mylefkada.gr/eidhseis/baraz-syllipseon-stin-lefkada-gia-katochi-narkotikon-119473/" rel="bookmark" title="Μπαράζ συλλήψεων στην Λευκάδα για κατοχή ναρκωτικών">Μπαράζ συλλήψεων στην Λευκάδα για κατοχή ναρκωτικών</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T19:33:29+00:00" >11 Ιουλίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="g g-3"><div class="g-single a-84"><a class="gofollow" data-track="ODQsMywxLDYw" href="https://www.facebook.com/DSLazaris" target="_blank"><img class="responsive" src="https://www.mylefkada.gr/wp-content/uploads/2017/05/lazaris2.full_..jpg" /></a></div></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><ins class="bookingaff" data-aid="1176909" data-target_aid="1176491" data-prod="nsb" data-width="300" data-height="250" data-lang="el" data-currency="EUR" data-dest_id="2805" data-dest_type="region">
    <!-- Anything inside will go away once widget is loaded. -->
    <a href="//www.booking.com?aid=1176491">Booking.com</a>
</ins>
<script type="text/javascript">
    (function(d, sc, u) {
      var s = d.createElement(sc), p = d.getElementsByTagName(sc)[0];
      s.type = 'text/javascript';
      s.async = true;
      s.src = u + '?v=' + (+new Date());
      p.parentNode.insertBefore(s,p);
      })(document, 'script', '//aff.bstatic.com/static/affiliate_base/js/flexiproduct.js');
</script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script type="text/javascript" src="https://mylefkada.disqus.com/recent_comments_widget.js?num_items=5&hide_avatars=1&avatar_size=35&excerpt_length=120&rand=1023243146&hide_mods=1"></script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="g g-4"><div class="g-single a-87"><a class="gofollow" data-track="ODcsNCwxLDYw" href="https://www.facebook.com/profile.php?id=100017101741754&fref=ts" target="_blank"><img class="responsive" src="https://www.mylefkada.gr/wp-content/uploads/2017/06/fil-accessories-banner.full_.jpg" /></a></div></div>
<br>
<div class="g g-5"><div class="g-single a-86"><a href="http://www.lefkasbook-musicshop.gr" target="_blank"><img class="responsive" src="https://www.mylefkada.gr/wp-content/uploads/2017/06/syntheseis.full_.gif" /></a></div></div></div>
		</aside><aside class="widget widget_awpcp-latest-ads"><div class="block-title"><span>Πρόσφατες Μικρές Αγγελίες</span></div><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-right-thumbnail-in-desktop awpcp-listings-widget-item-with-right-thumbnail-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.mylefkada.gr/mikres-angelies-tis-lefkadas/provoli.html/?id=113">ΖΗΤΕΙΤΑΙ ΠΡΟΣΩΠΙΚΟ ΓΙΑ ΑΝΑΨΥΚΤΗΡΙΟ ΚΑΦΕ</a></div> <div class="awpcp-listings-widget-item-excerpt">Ζητείται προσωπικό για  μπουφέ και σέρβις σε αναψυ...<a class="awpcp-widget-read-more" href="https://www.mylefkada.gr/mikres-angelies-tis-lefkadas/provoli.html/?id=113">[Read more]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-right-thumbnail-in-desktop awpcp-listings-widget-item-with-right-thumbnail-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.mylefkada.gr/mikres-angelies-tis-lefkadas/provoli.html/?id=146">Μαθήματα Ιταλικών</a></div> <div class="awpcp-listings-widget-item-excerpt">Παραδίδονται μαθήματα ιταλικών από απόφοιτο ιταλικ...<a class="awpcp-widget-read-more" href="https://www.mylefkada.gr/mikres-angelies-tis-lefkadas/provoli.html/?id=146">[Read more]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-right-thumbnail-in-desktop awpcp-listings-widget-item-with-right-thumbnail-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.mylefkada.gr/mikres-angelies-tis-lefkadas/provoli.html/?id=151">Ζητείται κοπέλα με γνώσης μανικιούρ-πεντικιούρ για εργασία στο Happyfeet στην πόλη της Λευκάδας.</a></div> <div class="awpcp-listings-widget-item-excerpt">Απαραίτητη γνώση αγγλικών....<a class="awpcp-widget-read-more" href="https://www.mylefkada.gr/mikres-angelies-tis-lefkadas/provoli.html/?id=151">[Read more]</a></div></div></li></ul></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Χρήσιμα &#038; Άλλα</span></div>			<div class="textwidget"><p><a href="https://mylefkada.gr/pharmacies.html">Εφημερέυοντα Φαρμακεία Λευκάδας</a><br />
<a href="https://guide.mylefkada.gr/" target="_blank" rel="noopener">Επαγγελματικός Κατάλογος Λευκάδας</a><br />
<a href="https://wp.mylefkada.gr/calendar.html">Ημερολογιο Εκδηλώσεων Λευκάδας</a><br />
<a href="https://mylefkada.gr/websites-of-lefkada.html">Χρήσιμες Ιστοσελίδες Λευκάδας</a><br />
<a href="https://mylefkada.gr/useful-phones.html">Χρήσιμα Τηλέφωνα Λευκάδας</a><br />
<a href="https://video.mylefkada.gr/" target="_blank" rel="noopener">Δείτε βίντεο της Λευκάδας</a><br />
<a href="https://mylefkada.gr/publications.html">Λευκαδίτικες Εκδόσεις</a><br />
<a href="https://mylefkada.gr/events.html">Υποστήριξη Εκδηλώσεων</a><br />
<a href="https://mylefkada.gr/sponsorships.html">Χορηγίες My Lefkada</a></p>
</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Εν Συντομία</span></div>			<div class="textwidget"><p><a href="https://mylefkada.gr/category/eidhseis/epikairotita/">Επικαιρότητα</a><br />
<a href="https://mylefkada.gr/category/eidhseis/anakoinoseis/">Ανακοινωσεις</a><br />
<a href="https://mylefkada.gr/category/eidhseis/athlhtismos/">Αθλητισμος</a><br />
<a href="https://mylefkada.gr/category/politismos-ekdhloseis-section/politismos-ekdhloseis/">Πολιτισμός</a><br />
<a href="https://mylefkada.gr/category/monimes-stiles/kata-markon/">Κατά Μάρκον</a><br />
<a href="https://mylefkada.gr/category/monimes-stiles/mpros-piso/">Μπρος &#8211; Πίσω</a><br />
<a href="https://mylefkada.gr/category/monimes-stiles/my-lefkada-chef/">My Lefkada Chef</a><br />
<a href="https://mylefkada.gr/category/lefkadas-secrets/">Lefkada&#8217;s Secrets</a><br />
<a href="https://mylefkada.gr/category/monimes-stiles/peri-psixologias/">Περί ψυχολογίας</a><br />
<a href="https://mylefkada.gr/category/monimes-stiles/mousika-portraita/">Μουσικά Πορτραίτα</a></p>
</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_16_59656c113b572_rand td-pb-border-top"><h4 class="block-title"><span>Μείνετε μαζί μας</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">11,020</span><span class="td_social_info td_social_info_name">Υποστηρικτές</span><span class="td_social_button"><a href="https://www.facebook.com/mylefkada.gr" target="_blank">Κάντε Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">1,000</span><span class="td_social_info td_social_info_name">Ακόλουθοι</span><span class="td_social_button"><a href="https://www.mylefkada.gr/feed/" target="_blank">Ακολουθήστε</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,165</span><span class="td_social_info td_social_info_name">Ακόλουθοι</span><span class="td_social_button"><a href="https://twitter.com/mylefkada" target="_blank">Ακολουθήστε</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">1,871</span><span class="td_social_info td_social_info_name">Συνδρομητές</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCWYJx9r2qwZpgn7RSiPwuuA" target="_blank">Εγγραφή</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block -->		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-39610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-39610"><a href="https://www.mylefkada.gr/about-us.html">ΤΑΥΤΟΤΗΤΑ</a></li>
<li id="menu-item-59043" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59043"><a href="https://www.mylefkada.gr/ads.html">ΔΙΑΦΗΜΙΣΗ</a></li>
<li id="menu-item-39612" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39612"><a href="https://www.mylefkada.gr/sponsorships.html">ΧΟΡΗΓΙΕΣ</a></li>
<li id="menu-item-39613" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39613"><a href="https://www.mylefkada.gr/terms-of-use.html">ΟΡΟΙ ΧΡΗΣΗΣ</a></li>
<li id="menu-item-39978" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39978"><a href="https://www.mylefkada.gr/archive.html">ΑΡΧΕΙΟ ΑΡΘΡΩΝ</a></li>
<li id="menu-item-39655" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39655"><a href="https://www.mylefkada.gr/contact.html">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; My Lefkada                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


<style type="text/css" id="custom_scbn_style">#scnb-cookie-bar{background-color: #232323;color: #ffffff;font-size: 14px;border-top: 3px solid #ccc;-webkit-box-shadow: 0 0 5px 2px #CCCCCC;box-shadow: 0 0 5px 2px #CCCCCC;}.scnb-buttons a{background-color: #1e73be;color: #fff;border: 2px solid 1;}.scnb-text{ text-align: center; }</style>

<div id="scnb-cookie-bar">
		<div class="wrap">
			
			<div class="scnb-text">Συνεχίζοντας σε αυτό τον ιστότοπο αποδέχεστε την χρήση των cookies στη συσκευή σας όπως περιγράφεται στην πολιτική cookies. <a href="https://www.google.com/policies/technologies/cookies/">Μάθετε περισσότερα</a></div>
			<div class="scnb-buttons">

										<a href="javascript:void(0);" id="scnb-cookie-accept"><b>Αποδοχή</b></a>
			</div>
			
		</div>
</div>

	<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	</div>


    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3 (rara)
        Deploy mode: deploy
        
        uid: 59656c113d385
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sharing .td-classic-facebook iframe {
width: 130px !important;
}

.td-post-views {
display: none;
}

.td-theme-slider .td-slide-views {
display: none;
}
</style>

<div class="td-container"><meta name='B-verify' content='b911686e35bd40b148ce6c77a7fbab1786c7fbe1' /></div><script type="text/javascript"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.7&appId=569425693128628";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></script>    <script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = false;
        var snp_ajax_url = 'https://www.mylefkada.gr/wp-admin/admin-ajax.php';
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = false;
        var snp_enable_mobile = false;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
        snp_excluded_urls.push('');    </script>
    <div class="snp-root">
        <input type="hidden" id="snp_popup" value="" />
        <input type="hidden" id="snp_popup_id" value="" />
        <input type="hidden" id="snp_popup_theme" value="" />
        <input type="hidden" id="snp_exithref" value="" />
        <input type="hidden" id="snp_exittarget" value="" />
    	<div id="snppopup-welcome" class="snp-pop-115956 snppopup"><input type="hidden" class="snp_open" value="scroll" /><input type="hidden" class="snp_show_on_exit" value="2" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_after" value="1" /><input type="hidden" class="snp_open_scroll" value="5" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="115956" /><input type="hidden" class="snp_popup_theme" value="builder" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="1" /><input type="hidden" class="snp_cookie_close" value="1" /><div class="snp-builder">
            <div class="snp-bld-step-cont snp-bld-step-cont-1 snp-bld-center">
            <div id="snp-bld-step-1" data-width="820" data-height="640"  class="snp-bld-step snp-bld-step-1  animated bounceIn " data-animation="bounceIn" data-animation-close="flipOutY"><form action="#" method="post" class="snp-subscribeform snp_subscribeform">                <div class="bld-el-cont bld-el-img bld-step-1-el-0 "><img class="bld-el   snp-cursor-pointer"  onclick="window.location.href='https://www.mylefkada.gr/top-stories/neo-programma-epidotiseon-touristikon-epichiriseon-115950/'" src="https://www.mylefkada.gr/wp-content/uploads/2017/05/espa-magelis-banner-4.jpg" /></div><div class="bld-el-cont bld-el-img bld-step-1-el-1 "><img class="bld-el   snp-close-link snp-cursor-pointer"  src="https://www.mylefkada.gr/wp-content/uploads/2017/05/close-banner.png" /></div>
            </form></div>        </div>
        </div>
<div class="snp-overlay" id="snp-pop-115956-overlay"></div><script>
    var snp_bld_open115956=function(){_snp_bld_open(115956);}
    var snp_bld_close115956=function(){_snp_bld_close(115956);}
</script>
<style>
.snp-pop-115956 .snp-bld-step-cont-1 {}.snp-pop-115956 .snp-bld-step-1 {width: 820px;height: 640px;background-color: #108cda;background-position: center center;background-repeat: repeat;-webkit-box-shadow: 0px 0px 70px 10px rgba(0,0,0,0.75);
-moz-box-shadow: 0px 0px 70px 10px rgba(0,0,0,0.75);
box-shadow: 0px 0px 70px 10px rgba(0,0,0,0.75)}.snp-pop-115956 .bld-step-1-el-0 {   border: 1px solid transparent;width: 820px;height: 640px;top: -1px;left: -1px;z-index: 100;}.snp-pop-115956 .bld-step-1-el-0 .bld-el,.snp-pop-115956 .bld-step-1-el-0 .bld-el p,.snp-pop-115956 .bld-step-1-el-0 .bld-el:focus,.snp-pop-115956 .bld-step-1-el-0 .bld-el:active,.snp-pop-115956 .bld-step-1-el-0 .bld-el:hover{outline: 0;}.snp-pop-115956 .bld-step-1-el-1 {   border: 1px solid transparent;width: 111px;height: 30px;top: 601.0000152587891px;left: 353px;z-index: 100;}.snp-pop-115956 .bld-step-1-el-1 .bld-el,.snp-pop-115956 .bld-step-1-el-1 .bld-el p,.snp-pop-115956 .bld-step-1-el-1 .bld-el:focus,.snp-pop-115956 .bld-step-1-el-1 .bld-el:active,.snp-pop-115956 .bld-step-1-el-1 .bld-el:hover{outline: 0;}#snp-pop-115956-overlay {opacity: 0.8;background-color: #5A5757;}    
</style><script>snp_f['snppopup-welcome-open']=snp_bld_open115956;snp_f['snppopup-welcome-close']=snp_bld_close115956;</script></div>    </div>
    <link rel='stylesheet' id='font-awesome-css'  href='https://www.mylefkada.gr/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mylefkada.gr/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-content/plugins/adrotate-pro/library/jquery.adrotate.responsive.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.mylefkada.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.mylefkada.gr\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201728'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.3'></script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8","language":""},"disqusIdentifier":"119490 https:\/\/www.mylefkada.gr\/?p=119490","disqusShortname":"mylefkada","disqusTitle":"\u0397 \u0392\u03b1\u03c3\u03b9\u03bb\u03b9\u03ba\u03ae \u0392\u03bf\u03bd\u03b9\u03c4\u03c3\u03ac\u03bd\u03bf\u03c5 \u03bc\u03b1\u03c2 \u03b4\u03b5\u03af\u03c7\u03bd\u03b5\u03b9 \u03ad\u03bd\u03b1 \u03b5\u03cd\u03ba\u03bf\u03bb\u03bf \u03ba\u03b1\u03bb\u03bf\u03ba\u03b1\u03b9\u03c1\u03b9\u03bd\u03cc \u03bc\u03b1\u03ba\u03b9\u03b3\u03b9\u03ac\u03b6","disqusUrl":"https:\/\/www.mylefkada.gr\/top-stories\/vasiliki-vonitsanou-mas-dichni-ena-efkolo-kalokerino-makigiaz-119490\/","options":{"manualSync":false},"postId":"119490"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"mylefkada"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var disqus_latest_comments_js_settings = {"disqus_minute_ago":"\u03bb\u03b5\u03c0\u03c4\u03cc \u03c0\u03c1\u03b9\u03bd","disqus_minutes_ago":"\u03bb\u03b5\u03c0\u03c4\u03ac \u03c0\u03c1\u03b9\u03bd","disqus_hour_ago":"\u03ce\u03c1\u03b1 \u03c0\u03c1\u03b9\u03bd","disqus_hours_ago":"\u03ce\u03c1\u03b5\u03c2 \u03c0\u03c1\u03b9\u03bd","disqus_day_ago":"\u03b7\u03bc\u03ad\u03c1\u03b1 \u03c0\u03c1\u03b9\u03bd","disqus_days_ago":"\u03b7\u03bc\u03ad\u03c1\u03b5\u03c2 \u03c0\u03c1\u03b9\u03bd","disqus_week_ago":"\u03b5\u03b2\u03b4\u03bf\u03bc\u03ac\u03b4\u03b1 \u03c0\u03c1\u03b9\u03bd","disqus_weeks_ago":"\u03b5\u03b2\u03b4\u03bf\u03bc\u03ac\u03b4\u03b5\u03c2 \u03c0\u03c1\u03b9\u03bd","disqus_month_ago":"\u03bc\u03ae\u03bd\u03b1 \u03c0\u03c1\u03b9\u03bd","disqus_months_ago":"\u03bc\u03ae\u03bd\u03b5\u03c2 \u03c0\u03c1\u03b9\u03bd","disqus_year_ago":"\u03c7\u03c1\u03cc\u03bd\u03bf \u03c0\u03c1\u03b9\u03bd","disqus_years_ago":"\u03c7\u03c1\u03cc\u03bd\u03b9\u03b1 \u03c0\u03c1\u03b9\u03bd","disqus_target_blank":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mylefkada.gr/wp-content/plugins/disqus-latest-comments/js/disqus-latest-comments-js.min.js?ver=1.9.0'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.mylefkada.gr/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.mylefkada.gr/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201728.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'82367549',post:'119490',tz:'3',srv:'www.mylefkada.gr'} ]);
	_stq.push([ 'clickTrackerInit', '82367549', '119490' ]);
</script>

</body>
</html>